<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Quatre questions à Yann-Antony Noghès, présentateur à RTL - Soirmag</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/365363/paywall",
"nodeid":"365363",
"termid":"31991",
"nodepublicationdate":"samedi 10 avril 2021",
"nodepublicationhour":"00:01",
"nodeeditorialupdatedate":"samedi 10 avril 2021",
"nodeeditorialupdatehour":"00:52",
"dpipagetitle":"Quatre questions à Yann-Antony Noghès, présentateur à RTL",
"nodetitle":"Quatre questions à Yann-Antony Noghès, présentateur à RTL",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Actu Télé",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirmag/actutele",
"RestrictedAccess":"Oui",
"breadcrumb2":["soirmag",
"actutele"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    
        <script type="text/javascript">
            if(document.cookie.indexOf('euconsent=') > -1) {
                let domain = (new URL(document.location.href));
                document.cookie = 'euconsent=; path=/; domain=' + domain.hostname.replace(domain.hostname.split('.')[0], '') + '; expires=' + new Date(0).toUTCString();
            }
        </script>


        <link rel="preload" href="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js" as="script">

                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><meta name="cXenseParse:pageclass" content="article" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><style>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</style><meta name="dpi.externalref" content="B9726678155Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><meta name="cXenseParse:rob-article-category" content="Actu Télé" />
<link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:Taxonomy" content="Soirmag/Actu Télé" />
<meta name="cXenseParse:rob-article-tag" content="noghès" />
<meta name="cXenseParse:rob-article-tag" content="yann-antony" />
<meta name="cXenseParse:rob-article-tag" content="présentateur" />
<meta name="cXenseParse:rob-articleid" content="B9726678155Z.1" />
<meta name="outbrain:section" content="Soirmag" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="cXenseParse:rob-article-tag" content="questions" />
<meta name="cXenseParse:rob-article-maintag" content="quatre" />
<meta property="article:published_time" content="2021-04-10T00:01:00Z" />
<meta name="cXenseParse:recs:publishtime" content="2021-04-10T00:01:00Z" />
<meta property="article:modified_time" content="2021-04-10T00:01:00Z" />
<meta property="cXenseParse:author" content="Bernard Meeus" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad-retina.png" size="180x180" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop;
</script>
    <!-- Rossel Backbone-->

    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soirmag/Actu Télé/365363 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {

            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412"></script>

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1143037276645538049';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>







    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Empty Load SmartAd Javascript");
        }
    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000,480], [[970,250],[840,250],[840,150],[728,90]]).
            addSize([768,480], [728,90]).
            addSize([300,200], [[320,100],[320,50]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDeskctop = googletag.sizeMapping().
            addSize([1000,480], [[300,600],[300,250]]).
            addSize([768,480], [[300,600],[300,250]]).
            addSize([300,200], []).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","top");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>





<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-iphone-retina.png" size="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" size="152x152" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Le site du journal Soirmag, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="robots" content="follow,index,noarchive" />
<meta name="keywords" content="Soirmag" />
<link rel="canonical" href="https://soirmag.lesoir.be/365363/article/2021-04-10/quatre-questions-yann-antony-noghes-presentateur-rtl" />
<link rel="shortlink" href="https://soirmag.lesoir.be/node/365363" />
<meta property="fb:admins" content="100002344630968,10206536241471579" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Soirmag" />
<meta property="og:url" content="https://soirmag.lesoir.be/365363/article/2021-04-10/quatre-questions-yann-antony-noghes-presentateur-rtl" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quatre questions à Yann-Antony Noghès, présentateur à RTL" />
<meta property="og:description" content="« Coûte que coûte » sonde plus que jamais le quotidien des Belges." />
<meta property="og:image" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/04/08/node_365363/28006981/public/2021/04/08/B9726678155Z.1_20210408182801_000+GLGHSLK25.1-0.jpg?itok=7_k8H_5D1617899287" />
<meta property="og:image:url" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/04/08/node_365363/28006981/public/2021/04/08/B9726678155Z.1_20210408182801_000+GLGHSLK25.1-0.jpg?itok=7_k8H_5D1617899287" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://soirmag.lesoir.be/365363/article/2021-04-10/quatre-questions-yann-antony-noghes-presentateur-rtl" />
<meta name="twitter:title" content="Quatre questions à Yann-Antony Noghès, présentateur à RTL" />
<meta name="twitter:description" content="« Coûte que coûte » sonde plus que jamais le quotidien des Belges." />
<meta name="twitter:image" content="https://soirmag.lesoir.be/365363/article/2021-04-10/quatre-questions-yann-antony-noghes-presentateur-rtl" />
<meta name="outbrain-date" content="2021-04-10" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"2_LSRiBVt8uXqw6MEcNlOBrCkMl7vt7bZbRaiZd6D3w","js":[1,1,1,1,1]},"field_group":{"html-element":"accroche_liste_soirmaga_alaune"},"currentPath":"node\/365363\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-365363 page-node-paywall node-type-package domain-soirmag-lesoir-be has-header maga" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/365363, position=, edition=, domain=soirmag.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soirmag/Actu Télé/365363 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bI3gItg_92KO.Rw7_4bIIsUXfSqBJjugDht7jMCtDDj.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Soirmag');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soirmag/Actu Télé/365363 ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-toolbar-nc-g-n-rale-soir-pour"  >
    <div class="gr-lesoir" style="text-align: left; padding-left:30px; padding-top: 7px; padding-bottom:7px;">
   <a href="http://www.lesoir.be"><img src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg"  alt="" height="20px"></a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top gr-ads"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/365363, position=rossel-leader-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A169%3A6485/bm9kZS8zNjUzNjMvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F365363%2Farticle%2F2021-04-10%2Fquatre-questions-yann-antony-noghes-presentateur-rtl" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Soirmag" href="/"><!--[if gte IE 9]><!-->
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_03_night.png">
			</span>
		
			<span class="gr-direct-services-value">8°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-up"></i>
							</span>
			<span class="gr-direct-services-value">1%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account-soir"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li class="first leaf"><a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=https://soirmag.lesoir.be/" title="">Je me connecte</a></li>
<li class="leaf"><a href="https://espace-abonnement.soirmag.be/" title="subscribe">Je m&#039;abonne</a></li>
<li class="leaf"><a href="https://www.lesoir.be/newsletters" title="blank">Newsletters</a></li>
<li class="last leaf"><a href="/services/contacts" title="">Nous contacter</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A169%3A6544/bm9kZS8zNjUzNjMvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A169%3A6543/bm9kZS8zNjUzNjMvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul class="nav nav-justified"><li class="first leaf menu-mlid-2588"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-2591"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-2592"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-2973"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-2974"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-2998"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="leaf menu-mlid-2999"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
<li class="leaf menu-mlid-2593"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-2590"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-2589"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-3000"><a href="/321996/sections/edito">Édito</a></li>
<li class="leaf menu-mlid-3001"><a href="/321992/sections/air-de-familles">Air de familles</a></li>
<li class="expanded menu-mlid-3012 expanded"><a href="/321994/sections/cinema">Culture</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-6070dd8e47a36 dpi-menu-topic"><a href="/321994/sections/cinema">Cinéma</a></li>
<li class="leaf menu-mlid-3004"><a href="/321998/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-3002"><a href="/322004/sections/sorties">Sorties</a></li>
<li class="last leaf menu-mlid-3005"><a href="/322000/sections/musique">Musique</a></li>
</ul></li>
<li class="leaf menu-mlid-3006"><a href="/321991/sections/table">À table</a></li>
<li class="leaf menu-mlid-3007"><a href="/321993/sections/auto-moto">Auto - moto</a></li>
<li class="leaf menu-mlid-3008"><a href="/322005/sections/tekno">Tekno</a></li>
<li class="leaf menu-mlid-3009"><a href="/321997/sections/jeux">Jeux</a></li>
<li class="leaf menu-mlid-2975"><a href="/322003/sections/soirmag-voyages">Soirmag Voyages</a></li>
<li class="leaf menu-mlid-3010"><a href="/322336/sections/en-images">En images</a></li>
<li class="last leaf menu-mlid-3011"><a href="/321989/sections/video-buzz">Vidéo buzz</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/31991" class="gr-breadcrumb-current">Actu Télé</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <!-- field printed from field.tpl.php -->
	<h1 class="">Quatre questions à Yann-Antony Noghès, présentateur à RTL</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>«&nbsp;Coûte que coûte&nbsp;» sonde plus que jamais le quotidien des Belges.</p></div>
<!-- / field -->	

<div class="gr-social-links"><div class="required-fields group-outils-sociaux field-group-html-element"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsoirmag.lesoir.be%2F365363%2Farticle%2F2021-04-10%2Fquatre-questions-yann-antony-noghes-presentateur-rtl', 'facebook', 365363);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://soirmag.lesoir.be/365363/article/2021-04-10/quatre-questions-yann-antony-noghes-presentateur-rtl', 'whatsapp', 365363);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Quatre%20questions%20%C3%A0%20Yann-Antony%20Nogh%C3%A8s%2C%20pr%C3%A9sentateur%20%C3%A0%20RTL%20%7C%20Actu%20T%C3%A9l%C3%A9&url=https%3A//soirmag.lesoir.be/365363/article/2021-04-10/quatre-questions-yann-antony-noghes-presentateur-rtl', 'twitter', 365363);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://soirmag.lesoir.be/365363/article/2021-04-10/quatre-questions-yann-antony-noghes-presentateur-rtl', 'facebook', '365363');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsoirmag.lesoir.be%2F365363%2Farticle%2F2021-04-10%2Fquatre-questions-yann-antony-noghes-presentateur-rtl', 'linkedin', 365363);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soirmag&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20http%3A%2F%2Fsoirmag.lesoir.be%2F365363%2Farticle%2F2021-04-10%2Fquatre-questions-yann-antony-noghes-presentateur-rtl'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-04-10T00:01:00" >Mis en ligne le 10/04/2021 à 00:01</time><!-- / field -->	

<p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/38360/dpi-authors/bernard-meeus">Bernard Meeus</a>
</p>

</div><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="RTL" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/04/08/node_365363/28006981/public/2021/04/08/B9726678155Z.1_20210408182801_000+GLGHSLK25.1-0.jpg?itok=7_k8H_5D1617899287" data-width="" data-height="" alt="Quatre questions à Yann-Antony Noghès, présentateur à RTL" /><div class="gr-caption">RTL</div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<p>
                    <strong>« CQC » porte-t-il une attention plus soutenue à tous les sujets écologiques ? </strong>
                </p>
                
                <p>On accompagne d’abord l’évolution des modes de consommation des Belges. L’environnement devient en effet essentiel. On voit dans les chiffres d’audience de « CQC » un rajeunissement du public et c’est sans doute dû à la plus grande attention portée à l’écologie. On n’est plus dans la distribution, le hard discount, les meilleurs prix. On parle de ce qui préoccupe les gens, à savoir la...</p><!-- / field -->	

</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-paywall-block gr-paywall-block"  >
    <div class="gr-article-tronque">
	<div class="row">
		<div class="gr-tronque-heading">
		Vous désirez lire la suite de cet article ?
		</div>
		<div class="row">
			<div class="col-sm-6">
				<div class="offre">
					<span>1€<small>5€</small></span> pour 1 mois<br />
					<small>(sans engagement de durée contractuelle)</small>
				</div>
				<a href="https://espace-abonnement.soirmag.be/content/offre-soirmag-full-num%C3%A9rique-2018?backurl=http%3A%2F%2Fsoirmag.lesoir.be%2F365363%2Farticle%2F2021-04-10%2Fquatre-questions-yann-antony-noghes-presentateur-rtl" class="btn">J'en profite</a>
			</div>
			<div class="col-sm-6">
				<div class="offre">
					<span>1€</span> pour 24h<br />
					<small>&nbsp;</small>
				</div>
				<a href="https://espace-abonnement.soirmag.be/content/soirmag-le-kiosque?backurl=http%3A%2F%2Fsoirmag.lesoir.be%2F365363%2Farticle%2F2021-04-10%2Fquatre-questions-yann-antony-noghes-presentateur-rtl" class="btn">J'achète</a>
			</div>
		</div>
	</div>
	<div class="row bottom">
		<div class="col-sm-4">Déjà abonné ?</div>
	    <div class="col-sm-4">
	     <a href="https://login.lesoir.be/html/login?unitId=LS_soirmag_liseuse&returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F365363%2Farticle%2F2021-04-10%2Fquatre-questions-yann-antony-noghes-presentateur-rtl">Je me connecte</a>
	    </div>
	    <div class="col-sm-4">
	     <a href="https://mon-compte.soirmag.be/lesoir/inscription?returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F365363%2Farticle%2F2021-04-10%2Fquatre-questions-yann-antony-noghes-presentateur-rtl">Je crée mon compte</a>
	    </div>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-articles-carousel">
  <div class="panel-pane pane-accroche pane-notre-s-lection"  >
                  <div class="panel-heading">
        <span>Le meilleur du Soirmag+</span>
      </div>
            <div class="owl-controls">
      <div class="owl-nav">
        <div class="owl-prev" style=""><i class="icon icon-arrow-left"></i></div>
        <div class="owl-next" style=""><i class="icon icon-arrow-right"></i></div>
      </div>
    </div>

    <div class="pane-content">
              
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/365307/article/2021-04-10/surfons-tranquille-evitons-les-ecrans-le-soir-pour-preserver-notre-sommeil" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28006675:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"365307","vid":"365307"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/04/08/node_365307/28006675/public/2021/04/08/B9726674820Z.1_20210408150845_000+GADHTRU85.2-0.jpg?itok=PlDqZEKq1617887421" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/04/08/node_365307/28006675/public/2021/04/08/B9726674820Z.1_20210408150845_000+GADHTRU85.2-0.jpg?itok=Myao4_P41617887421 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/04/08/node_365307/28006675/public/2021/04/08/B9726674820Z.1_20210408150845_000+GADHTRU85.2-0.jpg?itok=rCRY_C-U1617887421 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/04/08/node_365307/28006675/public/2021/04/08/B9726674820Z.1_20210408150845_000+GADHTRU85.2-0.jpg?itok=PlDqZEKq1617887421 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/04/08/node_365307/28006675/public/2021/04/08/B9726674820Z.1_20210408150845_000+GADHTRU85.2-0.jpg?itok=maKkUyGJ1617887421 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/04/08/node_365307/28006675/public/2021/04/08/B9726674820Z.1_20210408150845_000+GADHTRU85.2-0.jpg?itok=e2kloB7b1617887421 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/04/08/node_365307/28006675/public/2021/04/08/B9726674820Z.1_20210408150845_000+GADHTRU85.2-0.jpg?itok=iS3mLljg1617887421 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BelgaImage" /><!-- END scald=28006675 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/365307/article/2021-04-10/surfons-tranquille-evitons-les-ecrans-le-soir-pour-preserver-notre-sommeil">Surfons tranquille: évitons les écrans le soir pour préserver notre sommeil</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Olivier Bogaert</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>La situation sanitaire actuelle a pour effet que nous passons par notre ordinateur ou notre smartphone pour rester en contact...</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/365366/article/2021-04-10/agustin-galiane-dans-clem-je-prends-une-revanche-sur-la-vie" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28006990:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"365366","vid":"365366"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/04/08/node_365366/28006990/public/2021/04/08/B9726678489Z.1_20210408183537_000+G5THSJPP6.1-0.jpg?itok=ELAuOUUr1617899745" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/04/08/node_365366/28006990/public/2021/04/08/B9726678489Z.1_20210408183537_000+G5THSJPP6.1-0.jpg?itok=TjFWfmSF1617899745 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/04/08/node_365366/28006990/public/2021/04/08/B9726678489Z.1_20210408183537_000+G5THSJPP6.1-0.jpg?itok=h0frcK_T1617899745 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/04/08/node_365366/28006990/public/2021/04/08/B9726678489Z.1_20210408183537_000+G5THSJPP6.1-0.jpg?itok=ELAuOUUr1617899745 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/04/08/node_365366/28006990/public/2021/04/08/B9726678489Z.1_20210408183537_000+G5THSJPP6.1-0.jpg?itok=LkVimC1N1617899745 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/04/08/node_365366/28006990/public/2021/04/08/B9726678489Z.1_20210408183537_000+G5THSJPP6.1-0.jpg?itok=00Q2P9oa1617899745 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/04/08/node_365366/28006990/public/2021/04/08/B9726678489Z.1_20210408183537_000+G5THSJPP6.1-0.jpg?itok=P7Bh4aXa1617899745 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Le comédien avec l’actrice Karina Testa, alias Amélie dans la série familiale." /><!-- END scald=28006990 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/365366/article/2021-04-10/agustin-galiane-dans-clem-je-prends-une-revanche-sur-la-vie">Agustin Galiane dans «Clem»: «Je prends une revanche sur la vie»</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/325137/dpi-authors/sophie-lagesse">Sophie Lagesse</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Agustin Galiana incarne Adrian dans « Clem » dont la onzième saison arrive sur La Une.</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/365363/article/2021-04-10/quatre-questions-yann-antony-noghes-presentateur-rtl" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28006981:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"365363","vid":"365363"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/04/08/node_365363/28006981/public/2021/04/08/B9726678155Z.1_20210408182801_000+GLGHSLK25.1-0.jpg?itok=Mypo4DFy1617899287" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/04/08/node_365363/28006981/public/2021/04/08/B9726678155Z.1_20210408182801_000+GLGHSLK25.1-0.jpg?itok=ZGLB2uKp1617899287 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/04/08/node_365363/28006981/public/2021/04/08/B9726678155Z.1_20210408182801_000+GLGHSLK25.1-0.jpg?itok=vmBjleRq1617899287 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/04/08/node_365363/28006981/public/2021/04/08/B9726678155Z.1_20210408182801_000+GLGHSLK25.1-0.jpg?itok=Mypo4DFy1617899287 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/04/08/node_365363/28006981/public/2021/04/08/B9726678155Z.1_20210408182801_000+GLGHSLK25.1-0.jpg?itok=f3PEchsA1617899287 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/04/08/node_365363/28006981/public/2021/04/08/B9726678155Z.1_20210408182801_000+GLGHSLK25.1-0.jpg?itok=40dZ3bMM1617899287 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/04/08/node_365363/28006981/public/2021/04/08/B9726678155Z.1_20210408182801_000+GLGHSLK25.1-0.jpg?itok=QLyaR2NX1617899287 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Questions à (RTL)" /><!-- END scald=28006981 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/365363/article/2021-04-10/quatre-questions-yann-antony-noghes-presentateur-rtl">Quatre questions à Yann-Antony Noghès, présentateur à RTL</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/38360/dpi-authors/bernard-meeus">Bernard Meeus</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>« Coûte que coûte » sonde plus que jamais le quotidien des Belges.</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/365352/article/2021-04-10/voice-france-le-joli-parcours-de-nicolas" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28006938:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"365352","vid":"365352"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/04/08/node_365352/28006938/public/2021/04/08/B9726678035Z.1_20210408180525_000+GCUHSQ7JD.1-0.jpg?itok=zUdXEMwx1617897932" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/04/08/node_365352/28006938/public/2021/04/08/B9726678035Z.1_20210408180525_000+GCUHSQ7JD.1-0.jpg?itok=_HNnA3zI1617897932 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/04/08/node_365352/28006938/public/2021/04/08/B9726678035Z.1_20210408180525_000+GCUHSQ7JD.1-0.jpg?itok=8x6NmFPO1617897932 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/04/08/node_365352/28006938/public/2021/04/08/B9726678035Z.1_20210408180525_000+GCUHSQ7JD.1-0.jpg?itok=zUdXEMwx1617897932 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/04/08/node_365352/28006938/public/2021/04/08/B9726678035Z.1_20210408180525_000+GCUHSQ7JD.1-0.jpg?itok=O8iOwzLQ1617897932 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/04/08/node_365352/28006938/public/2021/04/08/B9726678035Z.1_20210408180525_000+GCUHSQ7JD.1-0.jpg?itok=BOxFyELs1617897932 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/04/08/node_365352/28006938/public/2021/04/08/B9726678035Z.1_20210408180525_000+GCUHSQ7JD.1-0.jpg?itok=LqY69iO71617897932 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Nicolas, talent de l’équipe d’Amel Bent : « Il y a un avant et un après The Voice »." /><!-- END scald=28006938 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/365352/article/2021-04-10/voice-france-le-joli-parcours-de-nicolas">«The Voice France»: le joli parcours de Nicolas</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/325137/dpi-authors/sophie-lagesse">Sophie Lagesse</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>L’émission avance en France et Nicolas est un candidat qui se démarque. Interview avec le jeune chanteur verviétois.</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/365136/article/2021-04-09/la-transardennaise-la-grande-rando-travers-lardenne" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28005515:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"365136","vid":"365136"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/04/07/node_365136/28005515/public/2021/04/07/B9726666433Z.1_20210407174406_000+GULHS8QMB.1-0.jpg?itok=AWgovSqK1617954164" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/04/07/node_365136/28005515/public/2021/04/07/B9726666433Z.1_20210407174406_000+GULHS8QMB.1-0.jpg?itok=dIFAtkJ81617954164 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/04/07/node_365136/28005515/public/2021/04/07/B9726666433Z.1_20210407174406_000+GULHS8QMB.1-0.jpg?itok=RD22SkEb1617954164 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/04/07/node_365136/28005515/public/2021/04/07/B9726666433Z.1_20210407174406_000+GULHS8QMB.1-0.jpg?itok=AWgovSqK1617954164 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/04/07/node_365136/28005515/public/2021/04/07/B9726666433Z.1_20210407174406_000+GULHS8QMB.1-0.jpg?itok=q0e8FdoV1617954164 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/04/07/node_365136/28005515/public/2021/04/07/B9726666433Z.1_20210407174406_000+GULHS8QMB.1-0.jpg?itok=OiSq-M_31617954164 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/04/07/node_365136/28005515/public/2021/04/07/B9726666433Z.1_20210407174406_000+GULHS8QMB.1-0.jpg?itok=td78nWCf1617954164 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Le tracé traverse l’un des plus beaux villages de Wallonie, Mirwart (commune de Saint-Hubert), connu pour son domaine provincial et son château." /><!-- END scald=28005515 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/365136/article/2021-04-09/la-transardennaise-la-grande-rando-travers-lardenne">La Transardennaise: la grande rando à travers l’Ardenne</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/82185/dpi-authors/benoit-franchimont">Benoît Franchimont</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Un tracé et un guide incontournables pour parcourir à pied les paysages naturels entre La Roche-en-Ardenne et Bouillon. En...</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/365131/article/2021-04-09/andy-warhol-le-self-made-mythe" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28005495:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"365131","vid":"365131"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/04/07/node_365131/28005495/public/2021/04/07/B9726666225Z.1_20210407172330_000+G4HHS8ME6.1-0.jpg?itok=_jRxTrU_1617971672" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/04/07/node_365131/28005495/public/2021/04/07/B9726666225Z.1_20210407172330_000+G4HHS8ME6.1-0.jpg?itok=26rOR_bL1617971672 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/04/07/node_365131/28005495/public/2021/04/07/B9726666225Z.1_20210407172330_000+G4HHS8ME6.1-0.jpg?itok=nvKeS1Ai1617971672 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/04/07/node_365131/28005495/public/2021/04/07/B9726666225Z.1_20210407172330_000+G4HHS8ME6.1-0.jpg?itok=_jRxTrU_1617971672 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/04/07/node_365131/28005495/public/2021/04/07/B9726666225Z.1_20210407172330_000+G4HHS8ME6.1-0.jpg?itok=FGxzoeec1617971672 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/04/07/node_365131/28005495/public/2021/04/07/B9726666225Z.1_20210407172330_000+G4HHS8ME6.1-0.jpg?itok=3tVZpMTJ1617971672 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/04/07/node_365131/28005495/public/2021/04/07/B9726666225Z.1_20210407172330_000+G4HHS8ME6.1-0.jpg?itok=Y4gPGKfb1617971672 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Des fleurs aux vaches, acide et touchant, l’artiste révolutionne l’art contemporain." /><!-- END scald=28005495 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/365131/article/2021-04-09/andy-warhol-le-self-made-mythe">Andy Warhol, le self made mythe</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/38360/dpi-authors/bernard-meeus">Bernard Meeus</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Pape du pop art, dandy de génie, il a connu bien plus que « son quart d’heure de gloire ». Un livre exubérant et...</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/365126/article/2021-04-09/chasseurs-de-microbes-9" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28005459:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"365126","vid":"365126"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/04/07/node_365126/28005459/public/2021/04/07/B9726666049Z.1_20210407171142_000+GSGHSE5BC.1-0.jpg?itok=Lemm9GEY1617808309" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/04/07/node_365126/28005459/public/2021/04/07/B9726666049Z.1_20210407171142_000+GSGHSE5BC.1-0.jpg?itok=PEaNoCd61617808309 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/04/07/node_365126/28005459/public/2021/04/07/B9726666049Z.1_20210407171142_000+GSGHSE5BC.1-0.jpg?itok=vSnoqzAG1617808309 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/04/07/node_365126/28005459/public/2021/04/07/B9726666049Z.1_20210407171142_000+GSGHSE5BC.1-0.jpg?itok=Lemm9GEY1617808309 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/04/07/node_365126/28005459/public/2021/04/07/B9726666049Z.1_20210407171142_000+GSGHSE5BC.1-0.jpg?itok=gEvR7DXD1617808309 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/04/07/node_365126/28005459/public/2021/04/07/B9726666049Z.1_20210407171142_000+GSGHSE5BC.1-0.jpg?itok=QaVxl_S61617808309 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/04/07/node_365126/28005459/public/2021/04/07/B9726666049Z.1_20210407171142_000+GSGHSE5BC.1-0.jpg?itok=wikhHmfO1617808309 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Vue du port de Pavie sur le Pô et du bateau à vapeur «Principessa Clementina». Peinture de Giacomo Trecourt (1812-1882) XIXe siècle." /><!-- END scald=28005459 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/365126/article/2021-04-09/chasseurs-de-microbes-9">Chasseurs de microbes (9)</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Paul De Kruif</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Du XVIIe siècle à Louis Pasteur, Paul De Kruif raconte dans un livre passionnant l’existence hors normes et les découvertes...</p><!-- / field -->	

</div></div></li>	</ul>
  
  
  
  
  
  
    </div>
  </div>
</div>

<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-ena-a-la-une-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-ena_a_la_une_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-titre-mini-panel-la-un panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">À la une</a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-6c9c0d0b3cac0b239a36aa4b4ce5686a">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/364874/article/2021-04-07/patrick-juvet-et-la-folie-des-annees-disco">Patrick Juvet et la folie des années disco</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="http://soirmag.lesoir.be/364874/article/2021-04-07/patrick-juvet-et-la-folie-des-annees-disco"><!-- field printed from field.tpl.php -->
	<!-- scald=28003896:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"364874","vid":"364874"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/04/06/node_364874/28003896/public/2021/04/06/B9726651067Z.1_20210406142446_000+G4SHT870U.2-0.jpg?itok=_cyimPXH1617711893" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/04/06/node_364874/28003896/public/2021/04/06/B9726651067Z.1_20210406142446_000+G4SHT870U.2-0.jpg?itok=j3Ap4s651617711893 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/04/06/node_364874/28003896/public/2021/04/06/B9726651067Z.1_20210406142446_000+G4SHT870U.2-0.jpg?itok=_cyimPXH1617711893 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Isopix" /><!-- END scald=28003896 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Jeune musicien suisse très doué monté à Paris, il a été happé par le show-business et tué par les excès en tous genres. Disparu à 70 ans, il incarnait les folies des années disco.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-fdc39c890ede6462ab269f2282292db1">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/364851/article/2021-04-07/le-clan-reynders-attaque-dans-un-livre-explosif"><!-- field printed from field.tpl.php -->
	<!-- scald=28003792:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"364851","vid":"364851"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/04/06/node_364851/28003792/public/2021/04/06/B9726650875Z.1_20210406130014_000+G0FHT8664.2-0.jpg?itok=jCWbNqt_1617706826" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/04/06/node_364851/28003792/public/2021/04/06/B9726650875Z.1_20210406130014_000+G0FHT8664.2-0.jpg?itok=jCWbNqt_1617706826 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Didier Reynders et Jean-Claude Fontinoy, son fidèle collaborateur pendant vingt ans, sont attaqués dans un livre explosif pour des faits de collusion avec les milieux d’affaires. L’auteur évoque même la mise en place d’un système de commissions et de pots-de-vin." /><!-- END scald=28003792 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/364851/article/2021-04-07/le-clan-reynders-attaque-dans-un-livre-explosif">Le clan Reynders attaqué dans un livre explosif</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Dans un livre explosif, le journaliste Philippe Engels accuse l’entourage de Didier Reynders de collusion avec les milieux d’affaires dans plusieurs dossiers très importants. Nous avons contacté les intéressés qui ne font aucun commentaire</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/364845/article/2021-04-07/staf-van-eyken-le-vampire-de-muizen-ne-veut-pas-quitter-la-prison"><!-- field printed from field.tpl.php -->
	<!-- scald=28003754:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"364845","vid":"364845"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/04/06/node_364845/28003754/public/2021/04/06/B9726650695Z.1_20210406122351_000+G4SHT8ID2.1-0.jpg?itok=0QiXWTUi1617704638" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/04/06/node_364845/28003754/public/2021/04/06/B9726650695Z.1_20210406122351_000+G4SHT8ID2.1-0.jpg?itok=0QiXWTUi1617704638 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le procès de Staf Van Eyken se tient en 1974. À 23 ans, le tueur en série est condamné à mort." /><!-- END scald=28003754 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/364845/article/2021-04-07/staf-van-eyken-le-vampire-de-muizen-ne-veut-pas-quitter-la-prison">Staf Van Eyken, le vampire de Muizen ne veut pas quitter la prison</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Staf Van Eyken vit derrière les barreaux depuis son arrestation, en 1972. Ce tueur en série malinois ne souhaite pas quitter sa cellule, il se sait dangereux.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/364840/article/2021-04-07/la-communaute-birmane-de-bruxelles-lutte-pour-son-peuple-notre-avenir-va-mourir"><!-- field printed from field.tpl.php -->
	<!-- scald=28003736:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"364840","vid":"364840"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/04/06/node_364840/28003736/public/2021/04/06/B9726650531Z.1_20210406121055_000+G9BHSPDB2.2-0.jpg?itok=Q0BBgIgd1617798904" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/04/06/node_364840/28003736/public/2021/04/06/B9726650531Z.1_20210406121055_000+G9BHSPDB2.2-0.jpg?itok=Q0BBgIgd1617798904 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="BelgaImage" /><!-- END scald=28003736 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/364840/article/2021-04-07/la-communaute-birmane-de-bruxelles-lutte-pour-son-peuple-notre-avenir-va-mourir">La communauté birmane de Bruxelles lutte pour son peuple: «Notre avenir va mourir»</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Le peuple birman agonise depuis le coup d’État du 1er février. À Bruxelles, on se démène pour l’aider à survivre et résister.</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
        <div class="panel panel-default gr-panel gr-panel--dubus" data-ena-type="articles-list-accroche-photo">
  <!-- Default panel contents -->
      <div class="panel-heading">Signé duBus</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-body"><a href="/364830/article/2021-04-07/les-petits-jeux-de-paques"><!-- field printed from field.tpl.php -->
	<!-- scald=28003690:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"364830","vid":"364830"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/04/06/node_364830/28003690/public/2021/04/06/B9726650031Z.1_20210406113351_000+GSUHTEPAA.2-0.jpg?itok=bTpDSlcy1617701638" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/04/06/node_364830/28003690/public/2021/04/06/B9726650031Z.1_20210406113351_000+GSUHTEPAA.2-0.jpg?itok=fBmUwqTh1617701638 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/04/06/node_364830/28003690/public/2021/04/06/B9726650031Z.1_20210406113351_000+GSUHTEPAA.2-0.jpg?itok=bTpDSlcy1617701638 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="duBus" /><!-- END scald=28003690 --><!-- / field -->	

</a>
</div></li>	</ul>
  
  
  
  
  
  
</div>      </div>
      <div class="gr-pane-8">
        
<div class="panel panel-default gr-panel gr-panel--bern">
      <div class="panel-heading">Signé Stéphane Bern</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><!-- field printed from field.tpl.php -->
	<img class="img-bern lazyloaded" data-src="/sites/all/themes/engbootstrap_lesoir/images/bern.png" alt="" src="/sites/all/themes/engbootstrap_lesoir/images/bern.png"><h4 class="media-heading"><a href="/364838/article/2021-04-07/le-prince-william-la-suede-et-la-famille-royale-hachemite-le-carnet-de-stephane">Le prince William, La Suède et la famille royale hachémite: le carnet de Stéphane Bern</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Notre célèbre chroniqueur a épinglé quelques nouvelles issues du monde des célébrités et les décortique pour vous.</p></div>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  

</div>      </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
											</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/365363, position=rossel-imu-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-cin_ma">
      <div class="panel-heading"><a href="/321994/sections/cinema">Cinéma</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/364803/article/2021-04-06/sag-awards-les-sept-de-chicago-et-chadwick-boseman-primes" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28002776:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"364803","vid":"364803"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/06/node_364803/28002776/public/2021/04/06/B9726648240Z.1_20210406083044_000+GTOHTC944.2-0.jpg?itok=A8T31EV_1617692750" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/06/node_364803/28002776/public/2021/04/06/B9726648240Z.1_20210406083044_000+GTOHTC944.2-0.jpg?itok=A8T31EV_1617692750 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/04/06/node_364803/28002776/public/2021/04/06/B9726648240Z.1_20210406083044_000+GTOHTC944.2-0.jpg?itok=oobt_n491617692750 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Chadwick Boseman" /><!-- END scald=28002776 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/364803/article/2021-04-06/sag-awards-les-sept-de-chicago-et-chadwick-boseman-primes">SAG Awards: «Les Sept de Chicago» et Chadwick Boseman primés</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/362382/article/2021-03-23/disney-critique-en-asie-du-sud-est-cause-de-raya-et-le-dernier-dragon" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27982626:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"362382","vid":"362382"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/23/node_362382/27982626/public/2021/03/23/B9726514663Z.1_20210323151427_000+GL3HQUU9T.2-0.jpg?itok=SEK7Ax6-1616510524" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/23/node_362382/27982626/public/2021/03/23/B9726514663Z.1_20210323151427_000+GL3HQUU9T.2-0.jpg?itok=SEK7Ax6-1616510524 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/23/node_362382/27982626/public/2021/03/23/B9726514663Z.1_20210323151427_000+GL3HQUU9T.2-0.jpg?itok=xNIETX9H1616510524 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BELGAIMAGE-154412763" /><!-- END scald=27982626 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/362382/article/2021-03-23/disney-critique-en-asie-du-sud-est-cause-de-raya-et-le-dernier-dragon">Disney critiqué en Asie du Sud-Est à cause de «Raya et le dernier dragon»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/360863/article/2021-03-15/avatar-redevient-le-plus-gros-succes-de-lhistoire-du-cinema-devant-avengers" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27970734:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"360863","vid":"360863"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/15/node_360863/27970734/public/2021/03/15/B9726430275Z.1_20210315135734_000+G5KHPE26D.2-0.jpg?itok=LKiYMYXg1615821493" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/15/node_360863/27970734/public/2021/03/15/B9726430275Z.1_20210315135734_000+G5KHPE26D.2-0.jpg?itok=LKiYMYXg1615821493 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/15/node_360863/27970734/public/2021/03/15/B9726430275Z.1_20210315135734_000+G5KHPE26D.2-0.jpg?itok=AYX9zZ8F1615821493 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BELGAIMAGE-147863255" /><!-- END scald=27970734 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/360863/article/2021-03-15/avatar-redevient-le-plus-gros-succes-de-lhistoire-du-cinema-devant-avengers">«Avatar» redevient le plus gros succès de l’histoire du cinéma devant Avengers</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_livres">
      <div class="panel-heading"><a href="/321998/sections/livres">Livres</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/363708/article/2021-04-06/alain-berenboom-ce-pays-est-en-train-de-partir-en-morceaux" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27993179:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"363708","vid":"363708"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/30/node_363708/27993179/public/2021/03/30/B9726584936Z.1_20210330135517_000+GVUHR3CUI.2-0.jpg?itok=PBSVvYVj1617105324" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/30/node_363708/27993179/public/2021/03/30/B9726584936Z.1_20210330135517_000+GVUHR3CUI.2-0.jpg?itok=PBSVvYVj1617105324 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/30/node_363708/27993179/public/2021/03/30/B9726584936Z.1_20210330135517_000+GVUHR3CUI.2-0.jpg?itok=_uhuvZZ21617105324 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="S. Piraux" /><!-- END scald=27993179 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/363708/article/2021-04-06/alain-berenboom-ce-pays-est-en-train-de-partir-en-morceaux">Alain Berenboom: «Ce pays est en train de partir en morceaux»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/363065/article/2021-03-30/olivier-merle-mon-roman-griffe-la-bonne-bourgeoisie" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27987281:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"363065","vid":"363065"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/26/node_363065/27987281/public/2021/03/26/B9726547566Z.1_20210326125400_000+GF7HPVP3R.1-0.jpg?itok=HjkqQYm51616759646" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/26/node_363065/27987281/public/2021/03/26/B9726547566Z.1_20210326125400_000+GF7HPVP3R.1-0.jpg?itok=HjkqQYm51616759646 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/26/node_363065/27987281/public/2021/03/26/B9726547566Z.1_20210326125400_000+GF7HPVP3R.1-0.jpg?itok=xCOwXK2M1616759646 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Olivier Merle copyright Bruno Lévy" /><!-- END scald=27987281 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/363065/article/2021-03-30/olivier-merle-mon-roman-griffe-la-bonne-bourgeoisie">Olivier Merle: «Mon roman griffe la bonne bourgeoisie»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/361093/article/2021-03-23/nathalie-vessie-hodges-je-ne-voulais-pas-quil-arrive-du-mal-au-loup" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27972552:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"361093","vid":"361093"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/16/node_361093/27972552/public/2021/03/16/B9726441955Z.1_20210316135640_000+G07HOJDBJ.1-0.jpg?itok=Xc-cXggr1615899406" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/16/node_361093/27972552/public/2021/03/16/B9726441955Z.1_20210316135640_000+G07HOJDBJ.1-0.jpg?itok=Xc-cXggr1615899406 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/16/node_361093/27972552/public/2021/03/16/B9726441955Z.1_20210316135640_000+G07HOJDBJ.1-0.jpg?itok=Tvt8xAAM1615899406 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Nathalie Vessié-Hodges (DR)" /><!-- END scald=27972552 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/361093/article/2021-03-23/nathalie-vessie-hodges-je-ne-voulais-pas-quil-arrive-du-mal-au-loup">Nathalie Vessié-Hodges: «Je ne voulais pas qu’il arrive du mal au loup!»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_auto_moto">
      <div class="panel-heading"><a href="/321993/sections/auto-moto">Auto - moto</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/365109/article/2021-04-08/dacia-spring-lelectrique-low-cost" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28005396:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"365109","vid":"365109"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/07/node_365109/28005396/public/2021/04/07/B9726665060Z.1_20210407162740_000+GIIHSDKUH.2-0.jpg?itok=3L6qapJ91617805669" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/07/node_365109/28005396/public/2021/04/07/B9726665060Z.1_20210407162740_000+GIIHSDKUH.2-0.jpg?itok=3L6qapJ91617805669 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/04/07/node_365109/28005396/public/2021/04/07/B9726665060Z.1_20210407162740_000+GIIHSDKUH.2-0.jpg?itok=F8UDj-wM1617805669 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Dacia" /><!-- END scald=28005396 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/365109/article/2021-04-08/dacia-spring-lelectrique-low-cost">Dacia Spring: l’électrique low-cost</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/365103/article/2021-04-08/liconique-jeep-wrangler-magneto-se-met-lelectrique" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28005373:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"365103","vid":"365103"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/07/node_365103/28005373/public/2021/04/07/B9726664809Z.1_20210407161426_000+GIIHSDKUR.2-0.jpeg.jpg?itok=2CBm6SGa1617804873" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/07/node_365103/28005373/public/2021/04/07/B9726664809Z.1_20210407161426_000+GIIHSDKUR.2-0.jpeg.jpg?itok=2CBm6SGa1617804873 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/04/07/node_365103/28005373/public/2021/04/07/B9726664809Z.1_20210407161426_000+GIIHSDKUR.2-0.jpeg.jpg?itok=-PwFNZiV1617804873 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Jeep" /><!-- END scald=28005373 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/365103/article/2021-04-08/liconique-jeep-wrangler-magneto-se-met-lelectrique">L’iconique Jeep Wrangler Magneto se met à l’électrique</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/365100/article/2021-04-08/husqvarna-svartpilen-125-une-moto-taillee-pour-la-ville" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28005338:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"365100","vid":"365100"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/07/node_365100/28005338/public/2021/04/07/B9726664712Z.1_20210407160145_000+GIIHSDKUL.2-0.jpg?itok=i8Gt5vfL1617804111" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/07/node_365100/28005338/public/2021/04/07/B9726664712Z.1_20210407160145_000+GIIHSDKUL.2-0.jpg?itok=i8Gt5vfL1617804111 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/04/07/node_365100/28005338/public/2021/04/07/B9726664712Z.1_20210407160145_000+GIIHSDKUL.2-0.jpg?itok=TFKBjcu81617804111 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR." /><!-- END scald=28005338 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/365100/article/2021-04-08/husqvarna-svartpilen-125-une-moto-taillee-pour-la-ville">Husqvarna Svartpilen 125: une moto taillée pour la ville!</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sorties_1titre">
      <div class="panel-heading">Sorties</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/354647/article/2021-02-14/pour-les-vacances-scolaires-cest-balade-en-nature" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27917530:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"354647","vid":"354647"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/11/node_354647/27917530/public/2021/02/11/B9726114118Z.1_20210211185719_000+GITHHSHPR.1-0.jpg?itok=p6uEXjKH1613066270" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/11/node_354647/27917530/public/2021/02/11/B9726114118Z.1_20210211185719_000+GITHHSHPR.1-0.jpg?itok=p6uEXjKH1613066270 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/02/11/node_354647/27917530/public/2021/02/11/B9726114118Z.1_20210211185719_000+GITHHSHPR.1-0.jpg?itok=RNaMu2_W1613066270 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="La réserve naturelle du Westhoek." /><!-- END scald=27917530 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/354647/article/2021-02-14/pour-les-vacances-scolaires-cest-balade-en-nature">Pour les vacances scolaires, c’est balade en nature</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-musique_1titre">
      <div class="panel-heading">Musique</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/365424/article/2021-04-09/taylor-swift-sort-un-premier-album-reenregistre-plein-de-surprises-videos" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28007712:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"365424","vid":"365424"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/09/node_365424/28007712/public/2021/04/09/B9726681427Z.1_20210409083935_000+GNIHTVJ99.2-0.jpg?itok=vlSRgsQ61617950548" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/09/node_365424/28007712/public/2021/04/09/B9726681427Z.1_20210409083935_000+GNIHTVJ99.2-0.jpg?itok=vlSRgsQ61617950548 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/04/09/node_365424/28007712/public/2021/04/09/B9726681427Z.1_20210409083935_000+GNIHTVJ99.2-0.jpg?itok=h61zymJB1617950548 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="belgaimage-174241410-full" /><!-- END scald=28007712 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/365424/article/2021-04-09/taylor-swift-sort-un-premier-album-reenregistre-plein-de-surprises-videos">Taylor Swift sort un premier album réenregistré plein de surprises (vidéos)</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_tele">
      <div class="panel-heading"><a href="/31991/sections/actu-tele">Télé</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/365366/article/2021-04-10/agustin-galiane-dans-clem-je-prends-une-revanche-sur-la-vie" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28006990:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"365366","vid":"365366"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/08/node_365366/28006990/public/2021/04/08/B9726678489Z.1_20210408183537_000+G5THSJPP6.1-0.jpg?itok=Km_Snlaw1617899745" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/08/node_365366/28006990/public/2021/04/08/B9726678489Z.1_20210408183537_000+G5THSJPP6.1-0.jpg?itok=Km_Snlaw1617899745 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/04/08/node_365366/28006990/public/2021/04/08/B9726678489Z.1_20210408183537_000+G5THSJPP6.1-0.jpg?itok=TwZW6hBl1617899745 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Le comédien avec l’actrice Karina Testa, alias Amélie dans la série familiale." /><!-- END scald=28006990 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/365366/article/2021-04-10/agustin-galiane-dans-clem-je-prends-une-revanche-sur-la-vie">Agustin Galiane dans «Clem»: «Je prends une revanche sur la vie»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/365363/article/2021-04-10/quatre-questions-yann-antony-noghes-presentateur-rtl" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28006981:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"365363","vid":"365363"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/08/node_365363/28006981/public/2021/04/08/B9726678155Z.1_20210408182801_000+GLGHSLK25.1-0.jpg?itok=wxQmx4OW1617899287" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/08/node_365363/28006981/public/2021/04/08/B9726678155Z.1_20210408182801_000+GLGHSLK25.1-0.jpg?itok=wxQmx4OW1617899287 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/04/08/node_365363/28006981/public/2021/04/08/B9726678155Z.1_20210408182801_000+GLGHSLK25.1-0.jpg?itok=Ys0Qtbn41617899287 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Questions à (RTL)" /><!-- END scald=28006981 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/365363/article/2021-04-10/quatre-questions-yann-antony-noghes-presentateur-rtl">Quatre questions à Yann-Antony Noghès, présentateur à RTL</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/365352/article/2021-04-10/voice-france-le-joli-parcours-de-nicolas" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28006938:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"365352","vid":"365352"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/08/node_365352/28006938/public/2021/04/08/B9726678035Z.1_20210408180525_000+GCUHSQ7JD.1-0.jpg?itok=n5GIsNgR1617897932" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/08/node_365352/28006938/public/2021/04/08/B9726678035Z.1_20210408180525_000+GCUHSQ7JD.1-0.jpg?itok=n5GIsNgR1617897932 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/04/08/node_365352/28006938/public/2021/04/08/B9726678035Z.1_20210408180525_000+GCUHSQ7JD.1-0.jpg?itok=A8M-t0961617897932 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Nicolas, talent de l’équipe d’Amel Bent : « Il y a un avant et un après The Voice »." /><!-- END scald=28006938 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/365352/article/2021-04-10/voice-france-le-joli-parcours-de-nicolas">«The Voice France»: le joli parcours de Nicolas</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-remotehtml pane-vacances-web-soirmag-d-tail"  >
    <html>
<head>
    <style>
        <style>
.gr-pane-vacancesweb2 {
    background: #fff;
    width: 300px;
    margin-left: auto;
    margin-right: auto;
    padding-bottom: 10px;
}
.gr-pane-vacancesweb2 .logo-container {
    padding: 10px 0 5px;
}
.gr-pane-vacancesweb2 .logo {
    text-indent: -999em;
    background: transparent url('https://cdn.vacancesweb.be/resources/img/logo-fr-black.svg') top left no-repeat;
    width: 222px;
    height: 24px;
    background-size: contain;
    margin-left: 10px;
}
.gr-pane-vacancesweb2.gr-panel .list-group-item {
    padding: 10px;
}
.gr-pane-vacancesweb2 .list-group-item + .list-group-item {
    border: none;
    padding-top: 0;
}
.gr-pane-vacancesweb2 .list-group-item .embed-container {
    float: left;
    width: 130px;
    margin: 0 10px 0 0;
    clear: left;
}
.gr-pane-vacancesweb2 h3 {
    margin:5px 0px 0 10px;
    font-size: 16px;
    color: #404041;
}
.gr-pane-vacancesweb2 h3 a {
    color: #000000;
}
.gr-pane-vacancesweb2 h4 {
    margin: 0 0 5px;
}
.gr-pane-vacancesweb2 h4 a {
    color: #c92530;
    font-size: 14px;
}
.gr-pane-vacancesweb2 h4.media-heading {
    margin: 5px 0 0;
    padding-bottom: 10px;
    border-bottom: 1px solid #e5e5e5;
    margin-bottom: 10px;
}
.gr-pane-vacancesweb2 h4.media-heading a {
    font-size: 18px;
    color: #c92530 !important;
    padding: 0 10px;
    display: inline-block;
}
.gr-pane-vacancesweb2 .type {
    font-family: 'robotocondensed_regular', Helvetica, Arial, sans-serif;
    text-transform: uppercase;
    color: #fff;
    margin: 0;
    background-color: #c92530;
    text-align: center;
    padding: 2px 0;
}
.gr-pane-vacancesweb2 .privilege {
    background-color: #000;
    color: #fff;
    text-align: center;
    margin: 0;
    padding: 2px 0;
    position:relative;
}
.gr-pane-vacancesweb2 .privilege:after {
    content: "";
    border: 5px solid transparent;
    border-top: 6px solid #000;
    left: 0;
    right: 0;
    top: 22px;
    position: absolute;
    width: 0;
    margin: auto;
}
.gr-pane-vacancesweb2 .gr-article-teaser {
    clear: both;
    text-align: center;
    margin-bottom: 0;
    font-size: 14px;
    background-color: #f0f0f0;
    color: #000000;
    overflow: hidden;
    border: none;
    padding: 5px 10px;
}
.gr-pane-vacancesweb2 .price {
    color: #000;
}
.gr-pane-vacancesweb2 .price strong {
    color: #000000;
    font-weight: 700;
    font-size: 15px;
}
.gr-pane-vacancesweb2 .line-through {
    text-decoration: line-through;
    margin-right: 4px;
}
.gr-pane-vacancesweb2 .dark-red {
    color: #cc0000;
    font-weight: bold;
}
.gr-pane-vacancesweb2 .btn {
    padding: 9px 12px;
    background-color: #c92530;
    color: #FFFFFF;
    display: block;
    margin: 0 10px;
    border-radius: 4px;
    font-size: 16px;
}
.gr-pane-vacancesweb2 .btn:hover {
    background-color: #000000;
    -webkit-transition: background-color 0.2s linear;
    -ms-transition: background-color 0.2s linear;
    transition: background-color 0.2s linear;
}
.gr-pane-vacancesweb2 .logo a {
    display: block;
}

</style>
    </style>
    <!--    <link rel="stylesheet" href="--><!--/resources/css/lesoir.css" type="text/css" />-->
</head>
<body>

<div class="gr-pane-vacancesweb2 gr-panel">
    <div class="media-body logo-container">
        <div class="logo"><a href="https://www.vacancesweb.be/partner/soirmag" target="_blank"></div>
    </div>
            <div class="media-body">
            <a class="embed-container"
               href="https://www.vacancesweb.be/article/wallonie-une-brochure-pour-faire-le-plein-didees-pour-vos-loisirs?utm_source=soirmag&utm_medium=crosspromo&utm_content=article"
               target="_blank">
                <img class="media-object img-responsive lazy"
                     data-src="https://cdn.vacancesweb.be/static/medium/telecharger-brochure-visit-wallonia.jpg"
                     alt="200 escapades en Wallonie : téléchargez gratuitement votre brochure">
            </a>
            <h4 class="media-heading"><a
                    href="https://www.vacancesweb.be/article/wallonie-une-brochure-pour-faire-le-plein-didees-pour-vos-loisirs?utm_source=soirmag&utm_medium=crosspromo&utm_content=article"
                    target="_blank">200 escapades en Wallonie : téléchargez gratuitement votre brochure</a></h4>


        </div>
            <h3><a href="https://www.vacancesweb.be/partner/soirmag" target="_blank">
            Voyages            <span>Soirmag</span>
        </a>
    </h3>
    <ul class="list-group">
                        <li class="list-group-item">
                    <div class="media-body">
                        <a class="embed-container" href="https://www.vacancesweb.be/location-vacances/croisiere-en-polynesie-sur-les-trac" target="_blank">
                            <p class="type">
                                CROISIERE                            </p>
                            <img class="media-object img-responsive lazy" data-src="https://cdn.vacancesweb.be/static/180189/photo_1616594139_2_s.jpg" alt="Croisière en Polynésie sur les traces de Jacques Brel aux îles Marquises - 12J/11N">
                            <p class="privilege">Privilège</p>
                        </a>
                        
                        <h4>
                            <a href="https://www.vacancesweb.be/location-vacances/croisiere-en-polynesie-sur-les-trac" target="_blank">Croisière en Polynésie sur les traces de Jacques Brel aux îles Marquises - 12J/11N</a>
                        </h4>
                        <div class="price"><strong >&euro;4580</strong> / par personne</div>
                        <div class="gr-article-teaser">
                            <div class="duration">Jusqu'à -1.200€ pour les abonnés Le Soir</div>

                        </div>
                    </div>
                </li>
                            <li class="list-group-item">
                    <div class="media-body">
                        <a class="embed-container" href="https://www.vacancesweb.be/location-vacances/week-end-bien-etre-4-etoiles-a-nive" target="_blank">
                            <p class="type">
                                WEEKEND                            </p>
                            <img class="media-object img-responsive lazy" data-src="https://cdn.vacancesweb.be/static/132984/photo_1601038276_10_s.jpg" alt="Week-end bien-être 4 étoiles à Nivelles à l'Hôtel-restaurant Van der Valk - 2J/1N">
                            <p class="privilege">Privilège</p>
                        </a>
                        
                        <h4>
                            <a href="https://www.vacancesweb.be/location-vacances/week-end-bien-etre-4-etoiles-a-nive" target="_blank">Week-end bien-être 4 étoiles à Nivelles à l'Hôtel-restaurant Van der Valk - 2J/1N</a>
                        </h4>
                        <div class="price"><strong >&euro;172</strong> / par personne</div>
                        <div class="gr-article-teaser">
                            <div class="duration">Un massage Duo au Spa de l’hôtel (1H)</div>

                        </div>
                    </div>
                </li>
                </ul>
    <a href="https://www.vacancesweb.be/partner/soirmag" target="_blank" class="btn pink-gradient btn-rounded waves-effect">Voir toutes les offres</a>
</div>
</body>
</html>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
                  </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
			</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1312031425562666',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
