<!doctype html>
<html lang="fr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>De nombreux hommages sont rendus à Luca, star de TikTok, assassiné à Liège : « Tu es mort en héros » - Soirmag</title>
      <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"421905/article/2022-02-03/de-nombreux-hommages-sont-rendus-luca-star-de-tiktok-assassine-liege-tu-es-mort",
"nodeid":"421905",
"termid":"31989",
"nodepublicationdate":"jeudi 03 février 2022",
"nodepublicationhour":"10:28",
"nodeeditorialupdatedate":"jeudi 03 février 2022",
"nodeeditorialupdatehour":"11:29",
"dpipagetitle":"De nombreux hommages sont rendus à Luca, star de TikTok, assassiné à Liège : « Tu es mort en héros »",
"nodetitle":"De nombreux hommages sont rendus à Luca, star de TikTok, assassiné à Liège : « Tu es mort en héros »",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Société",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirmag/societe",
"RestrictedAccess":"Non",
"breadcrumb2":["soirmag",
"societe"],"sensitive":"false",
"member_status_v2":"anonyme",
"articlelength":"4",
"reading_time":"2",
"media_enrichment":""}];</script>      
      



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;
                </script>
                <script async id="spcloader" type="text/javascript" src="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js?target=soirmag.lesoir.be"></script>
                <script type="text/javascript">
                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");})();
                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


  
      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/balto/Balto-Bold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/balto/Balto-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/balto/Balto-Black.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/myriad-pro/MYRIADPRO-BOLD-subset.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/myriad-pro/MYRIADPRO-REGULAR-subset.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/js/main.min.js" as="script"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/soirmag.lesoir.be\/421905\/article\/2022-02-03\/de-nombreux-hommages-sont-rendus-luca-star-de-tiktok-assassine-liege-tu-es-mort"},"headline":"De nombreux hommages sont rendus \u00e0 Luca, star de TikTok, assassin\u00e9 \u00e0 Li\u00e8ge : \u00ab Tu es mort en h\u00e9ros \u00bb","description":"Mercredi soir pr\u00e8s de Li\u00e8ge, Luca Pisciotto, star de TikTok, a \u00e9t\u00e9 tu\u00e9 \u00e0 coups de couteaux par son beau-p\u00e8re alors qu\u2019il tentait de d\u00e9fendre sa maman.","articleBody":"Un drame a eu lieu dans une habitation de Jupille pr\u00e8s de Li\u00e8ge mercredi 2 f\u00e9vrier dans la soir\u00e9e. Un homme, a tu\u00e9 le fils de sa compagne, Luca Pisciotto, \u00e0 coups de couteau. Au moment o\u00f9 il a \u00e9t\u00e9 abattu, le Li\u00e9geois de 21 ans voulait emp\u00eacher son beau-p\u00e8re d\u2019\u00e9trangler sa maman. L\u2019homme s\u2019est rendu \u00e0 la police apr\u00e8s les faits. Dans un premier temps, le beau-p\u00e8re s\u2019en est physiquement pris \u00e0 la m\u00e8re de famille en tentant de l\u2019\u00e9trangler. Elle aurait d\u2019abord perdu connaissance, avant de reprendre ses esprits et de s\u2019\u00e9chapper. Alors que l\u2019ex-compagne de Pietro se r\u00e9fugiat chez des voisins, son fils Luca est arriv\u00e9 sur place et est tomb\u00e9 nez \u00e0 nez avec Pietro. Il semblerait qu\u2019une bagarre aurait alors \u00e9clat\u00e9 entre Luca et son ex beau-p\u00e8re. La mort de Luca a suscit\u00e9 l'\u00e9moi dans la r\u00e9gion, mais aussi partout sur internet. Le jeune homme \u00e9tait en effet une star de TikTok o\u00f9 1,6 million de personnes \u00e9taient abonn\u00e9es \u00e0 son compte. Sur les r\u00e9seaux sociaux, les hommages pleuvent donc depuis l'annonce du d\u00e9c\u00e8s du jeune homme. \u00ab Et dire qu'il y a 20h, il \u00e9tait encore l\u00e0 \u00bb, peut-on lire sous la derni\u00e8re vid\u00e9o post\u00e9e par Luca, quelques heures avant le drame. \u00ab Je n'arrive pas \u00e0 y croire \u00bb, \u00ab Ne me dites pas que c'est vrai \u00bb, \u00e9crivent la plupart de ses abonn\u00e9s. Nombreux sont aussi les utilisateurs de TikTok qui d\u00e9couvrent en lisant les commentaires des vid\u00e9os de Luca que le jeune homme est d\u00e9c\u00e9d\u00e9. \u00ab Tu m\u00e9rites le paradis pour avoir sauv\u00e9 ta maman \u00bb, commente une autre personne sur TikTok. \u00ab Tu es mort en h\u00e9ros, tu as \u00e9t\u00e9 l\u00e0 pour ta maman, entre les griffes de ton ex-beau-p\u00e8re... Honte \u00e0 lui de t'avoir pris ta vie \u00bb, exprime une amie de Luca sur Facebook.","isAccessibleForFree":"True","isPartOf":{"@type":["CreativeWork","Product"],"name":"Soirmag","productID":"soirmag.lesoir.be:ena-sm"},"image":{"@type":"ImageObject","url":"https:\/\/soirmag.lesoir.be\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2022\/02\/03\/node_421905\/28853125\/public\/2022\/02\/03\/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=rzZZG76i1643881570","width":"1350","height":"759"},"datePublished":"2022-02-03T10:28:05","dateModified":"2022-02-03T10:28:05","articleSection":"Soci\u00e9t\u00e9","author":{"@type":"Person","name":"Par Soirmag"},"publisher":{"@type":"Organization","name":"Soirmag","logo":{"@type":"ImageObject","url":"https:\/\/soirmag.lesoir.be\/sites\/all\/themes\/engbootstrap_lesoir\/images\/soirmag.svg","width":400,"height":600}}}</script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuBottom, slotRosselParallax, slotRosselOop, slotRosselNativeTop;
</script>
    <!-- Rossel Backbone-->

    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soirmag/Société */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];



    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuBottom, slotRosselParallax, slotRosselOop, slotRosselNativeTop]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1143037276645538049';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>








    <script>
        sas.cmd.push(function () {
            sas.setup({ networkid: 3958, domain: "//diff.smartadserver.com", async: true, renderMode: 2 });
        });
        sas.adCallConfig = {
            siteId: 408921,
            pageId: 1378991,
            formats: [{ id: 101103, tagId: 'rossel-leader-top' },{ id: 102380, tagId: 'rossel-imu-bottom' },{ id: 101291, tagId: 'rossel-native-top' }],
            target: 'lang=fr;'
        };
    </script>
    <script>
        sas.callSmart = () => {
            sas.cmd.push(function() {
                pubLog(LogLevel.DEBUG, 'SMARTAD', "Call SmartAd Javascript");
                sas.call('onecall', sas.adCallConfig);
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-leader-top");
                sas.render('rossel-leader-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-bottom");
                sas.render('rossel-imu-bottom');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-native-top");
                sas.render('rossel-native-top');
            });
        }
    </script>
    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Load SmartAd Javascript");
            var smads = document.createElement("script");
            smads.async = true;
            smads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            smads.src = (useSSL ? "https:" : "http:") + "//ced.sascdn.com/tag/3944/smart.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(smads, node);

            sas.callSmart();
        }


    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var leaderboardmappingplus = googletag.sizeMapping().
            addSize([300,200], [[320,100],[320,50]]).
            addSize([768,480], [728,90]).
            addSize([1000,480], [[970,250],[840,250],[840,150],[728,90]]).
        addSize([0, 0], []).
                build();
            var rectanglemapping = googletag.sizeMapping().
            addSize([768,480], [[300,600],[300,250]]).
            addSize([300,200], [300,250]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([768,480], [[300,600],[300,250]]).
            addSize([300,200], [300,250]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmappingplus).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddle = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-middle').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselParallax = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [468,400], 'rossel-parallax').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselOop = googletag.defineOutOfPageSlot('/81985301/LESOIR/web/soirmag', 'rossel-oop').addService(googletag.pubads());

            slotRosselNativeTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', 'fluid', 'rossel-native-top').addService(googletag.pubads()).setTargeting("position","top");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("paragraphes",dataLayer[0]['articlelength']);
                    googletag.pubads().setTargeting("member_status",dataLayer[0]['member_status_v2']);
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






    <script type="text/javascript">
    ULTIMEDIAOUTSTREAM_target = 'ultimedia-outstream-player';
    ULTIMEDIAOUTSTREAM_mdtk = '01492302';
    ULTIMEDIAOUTSTREAM_zone = '1';
    ULTIMEDIAOUTSTREAM_adUnit = '/81985301/LESOIR/web';
    var outstreamParams = {
        'position':'center',
'CxSegments':getUserSegmentIdsLocal() ,
'member_status':dataLayer[0]['member_status_v2'] ,
'paragraphes':dataLayer[0]['articlelength'] 
    };
    ULTIMEDIAOUTSTREAM_params = encodeURI(JSON.stringify(outstreamParams));

</script>
<script src="https://ot.digiteka.com/dtk-outstreamplayer-master.js" async type="text/javascript"></script>

    <!--   // builder=ShoppingTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Société, position=, edition=, domain=soirmag.lesoir.be
    
 -->


<link rel="shortcut icon" href="/sites/all/themes/enacarbon_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" size="152x152" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-iphone-retina.png" size="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad-retina.png" size="180x180" />
<style>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</style><script src="/sites/all/themes/enacarbon/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9729839662Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Société" />
<meta name="cXenseParse:Taxonomy" content="Soirmag/Actu Soirmag" />
<meta name="cXenseParse:recs:publishtime" content="2022-02-03T10:28:05Z" />
<meta property="article:published_time" content="2022-02-03T10:28:05Z" />
<meta property="article:modified_time" content="2022-02-03T10:28:05Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<meta name="cXenseParse:rob-article-maintag" content="nombreux" />
<meta name="cXenseParse:rob-article-tag" content="hommages" />
<meta name="cXenseParse:rob-article-tag" content="rendus" />
<meta name="cXenseParse:rob-article-tag" content="tiktok" />
<meta name="cXenseParse:rob-article-tag" content="assassiné" />
<meta name="cXenseParse:rob-article-tag" content="liège" />
<meta name="cXenseParse:rob-article-tag" content="héros" />
<meta name="cXenseParse:rob-articleid" content="B9729839662Z.1" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Soirmag" />
<link rel="preload" href=/sites/all/themes/enacarbon_lesoir/css/soirmag.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/enacarbon_lesoir/css/soirmag.min.css></noscript><noscript><style>.r-img.lazy{display: none}</style></noscript><script async src="/sites/all/themes/enacarbon_lesoir/js/airship.js"></script><meta name="description" content="Mercredi soir près de Liège, Luca Pisciotto, star de TikTok, a été tué à coups de couteaux par son beau-père alors qu’il tentait de défendre sa maman." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="nombreux, hommages, rendus, TikTok, assassiné, Liège, héros" />
<link rel="canonical" href="https://soirmag.lesoir.be/421905/article/2022-02-03/de-nombreux-hommages-sont-rendus-luca-star-de-tiktok-assassine-liege-tu-es-mort" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Soirmag" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De nombreux hommages sont rendus à Luca, star de TikTok, assassiné à Liège : « Tu es mort en héros »" />
<meta property="og:url" content="https://soirmag.lesoir.be/421905/article/2022-02-03/de-nombreux-hommages-sont-rendus-luca-star-de-tiktok-assassine-liege-tu-es-mort" />
<meta property="og:description" content="Mercredi soir près de Liège, Luca Pisciotto, star de TikTok, a été tué à coups de couteaux par son beau-père alors qu’il tentait de défendre sa maman." />
<meta property="og:image" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=rzZZG76i1643881570" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://soirmag.lesoir.be/421905/article/2022-02-03/de-nombreux-hommages-sont-rendus-luca-star-de-tiktok-assassine-liege-tu-es-mort" />
<meta name="twitter:title" content="De nombreux hommages sont rendus à Luca, star de TikTok, assassiné à Liège : « Tu es mort en héros »" />
<meta name="twitter:description" content="Mercredi soir près de Liège, Luca Pisciotto, star de TikTok, a été tué à coups de couteaux par son beau-père alors qu’il tentait de défendre sa maman." />
<meta name="outbrain-date" content="2022-02-03" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';const JWTaccessList = ['ena-sm'];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enacarbon_lesoir","theme_token":"i4oyNipAOJq2pEjCcmfMOMIcDPSH14xwviBpwPcvi6I","js":[1,1,1,1,1,1]},"field_group":{"html-element":"enacarbon_teaser_panel"},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"currentPath":"node\/421905","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enacarbon":{"zen_traduction":"Quitter la lecture Zen"}});
      });
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-421905 node-type-package domain-soirmag-lesoir-be has-header r-anonyme">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->            <script>
viewtiful_config = {
  offset: {
    top: [0, 0, 85, 85]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      zIndex: 200
    }
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top-desktop': {
      profile: 'leaderboard',
      sticky: 'onload',
      maxheight: 250
    },
    'rossel-leader-top': {
      profile: 'leaderboard',
      sticky: 'onload',
      maxheight: 250
    },
    //'rossel-leader-middle': {
    //  profile: 'leaderboard',
    //  maxheight: 250
    //}
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Société, position=, edition=, domain=soirmag.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soirmag/Société ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = 'bI3gItg_92KO.Rw7_4bIIsUXfSqBJjugDht7jMCtDDj.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Soirmag');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soirmag/Société ***** -->

  <r-wrapper>

    <r-message class="gr-messages">
                                              <div id="dpicache-messages-with-esi"></div>          </r-message>

        
  <r-pub  class="r-pub--leader rossel-leader-top">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Société, position=rossel-leader-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
    <r-header role="banner" id="header">
    <i-header>
      <a href="#" title="Menu" class="r-btn r-btn--burger" data-toggle="click" data-target=".r-mini-panel--menu" role="button">
      <r-icon class="r-icon--menu"></r-icon>
</a><r-sso class="r-sso--header">
      <a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&returnPage=[current-page:js-url]" class="r-sso--login r-btn r-btn--light -is-anonyme js-sso--url" title="S'identifier">
        <r-icon class="r-icon--user"></r-icon>
        <span>S'identifier</span>
      </a>
      <a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&returnPage=[current-page:js-url]" class="r-sso--toggle-menu r-btn r-btn--light -is-connecte js-sso--url" data-toggle="click" data-target=".r-menu--user" title="S'identifier">
        <r-icon class="r-icon--user"></r-icon>
        <span class="js-sso--user">S'identifier</span>
      </a>
      <a href="https://espace-abonnement.soirmag.be/?int_source=site_soir&int_medium=barre_sso&int_campaign=nextgen2" class="r-sso--abo r-btn r-btn--secondary">S'abonner</a>
    </r-sso><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none">
  <defs>
    <style type="text/css">
      .a{fill:currentColor;}
      .b{fill:#000;}
    </style>
    <symbol id="soirmag-base" viewBox="0 0 170 47.2" width="170" height="47.2">
      <path class="a" d="M11.5,36.8c6,0,9.7-3.2,9.7-8.3c0-4.2-2.4-6-9.2-7.9c-3.3-0.9-4.3-1.4-4.3-2.8c0-1.5,1.3-2.1,3-2.1
        c2.1,0,4.3,0.8,7.1,2.5l2.8-4.9c-3.2-1.9-6.7-3-9.9-3c-5.5,0-9.5,3.5-9.5,8.7c0,3.9,2.2,5.6,8.4,7.4c3.6,1,4.9,1.6,4.9,2.9
        c0,1.4-1.1,2.1-3.2,2.1c-2.6,0-5.5-1.1-8.6-3L0,33.5C2.9,35.5,7.7,36.8,11.5,36.8L11.5,36.8z"></path>
      <path class="a" d="M34.7,36.7c7.9,0,12.3-6.2,12.3-13.3c0-7.1-4.5-13.3-12.3-13.3c-7.9,0-12.3,6.2-12.3,13.3
        C22.3,30.4,26.8,36.7,34.7,36.7L34.7,36.7z M29.5,23.4c0-3.9,2.2-6.7,5.1-6.7c2.9,0,5.1,2.7,5.1,6.7c0,3.9-2.2,6.7-5.1,6.7
        C31.7,30.1,29.5,27.4,29.5,23.4L29.5,23.4z"></path>
      <path class="a" d="M55.5,36.3V10.7h-7v25.6H55.5L55.5,36.3z"></path>
      <path class="a" d="M52.1,8.4c2.3,0,4.2-1.9,4.2-4.2c0-2.3-1.9-4.2-4.2-4.2C49.8,0,48,1.9,48,4.2C48,6.5,49.8,8.4,52.1,8.4
        L52.1,8.4z"></path>
      <path class="a" d="M73.4,10.4c-0.2,0-0.5,0-1.1,0c-2.8,0.1-5.4,2.1-7.1,5.6v-5.2h-6.4v25.6h7V21c1.3-2.3,4.2-3.5,7.6-3.6V10.4
        L73.4,10.4z"></path>
      <path class="b" d="M115.4,19.9c0-4.3-1.1-9.7-7.6-9.7c-4,0-7.4,1.8-9.3,5c-0.7-2.7-2.9-5-7.1-5c-4.3,0-7.6,1.7-9.5,4.8v-4.3h-7v25.6h7.8V21.6
        c0.9-2.7,3.2-4.5,5.2-4.5c2,0,3.3,1.5,3.3,4.8v14.4h7.8V21.6c0.9-2.6,3.2-4.5,5.2-4.5c2,0,3.3,1.5,3.3,4.8v14.4h7.8V19.9L115.4,19.9
        z"></path>
      <path class="b" d="M125.1,36.5c3.5,0,6.8-1.6,9.1-4.5l0.1,1.2c0.4,2.1,1.9,3.2,4.7,3.3c1,0,2.3-0.1,3.8-0.4v-6.6c-1.5-0.1-2-0.6-2-2.2v-6.6
        c0-7-4.4-10.7-12.1-10.7c-4.1,0-7.7,1.1-11.1,3.3l2.3,4.9c2.8-1.9,5.2-2.8,8-2.8c3.5,0,5.1,1.6,5.1,4.4v1.2
        c-1.5-0.7-3.6-1.1-5.8-1.1c-6.4,0-11,3.5-11,8.5C116.2,33,120,36.5,125.1,36.5L125.1,36.5z M127.3,30.9c-2.2,0-3.8-1.4-3.8-3.2
        c0-2,2.1-3.5,4.9-3.5c1.4,0,3.1,0.3,4.4,0.8v2.4c0,0.6-0.4,1.3-1.1,1.9C130.8,30.3,129,30.9,127.3,30.9L127.3,30.9z"></path>
      <path class="b" d="M154.1,36.4c3.4,0,6.6-1.5,8.1-4.3v2.5c0,4.8-3.3,6.8-7,6.8c-3.2,0-6.1-1.4-8-3.5l-4.1,4.2c2.9,3.3,6.7,5.1,12.2,5.1
        c8.7,0,14.8-4.8,14.8-12.6V10.7h-6.8v4.2c-1.8-2.9-4.8-4.7-8.6-4.7c-7,0-11.9,5.8-11.9,13.3C142.8,30.6,147.3,36.4,154.1,36.4
        L154.1,36.4z M156.8,30.2c-3.5,0-6.1-2.8-6.1-6.5c0-3.6,2.3-6.8,5.7-6.8c2.4,0,4.8,1.8,5.8,4.4v5.4
        C161.1,28.7,159.2,30.2,156.8,30.2L156.8,30.2z"></path>
    </symbol>
    <symbol id="soirmag" viewBox="0 0 170 47.2" width="170" height="47.2" style="color:#E30B17">
       <use x="0" y="0" href="#soirmag-base"></use>
    </symbol>
    <symbol id="soirmag-white" viewBox="0 0 170 47.2" width="170" height="47.2" style="color:#fff">
       <use x="0" y="0" href="#soirmag-base"></use>
    </symbol>
  </defs>
</svg>
<a class="r-logo" href="/" title="Soirmag">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="170" height="47.2" xml:space="preserve">
    <use x="0" y="0" href="#soirmag"></use>
  </svg>
</a><a href="/" title="Accueil" class="r-btn r-btn--home">
      <r-icon class="r-icon--laune"></r-icon>
</a>  <r-menu class="r-menu--horizontal" data-menu="horizontal" role="menu"><a href="http://soirmag.lesoir.be/section/31989" role="menuitem" class="r-menu--link">Société</a><a href="/322002/sections/royal" role="menuitem" class="r-menu--link">Royal</a><a href="/342193/sections/vie-quotidienne" role="menuitem" class="r-menu--link">Vie quotidienne</a><a href="http://soirmag.lesoir.be/section/31992" role="menuitem" class="r-menu--link">Histoire</a><a href="http://soirmag.lesoir.be/section/31991" role="menuitem" class="r-menu--link">Télé</a><a href="http://soirmag.lesoir.be/section/342191" role="menuitem" class="r-menu--link">Humeur</a><a href="/342194/sections/guides" role="menuitem" class="r-menu--link">Guides</a></r-menu>  <r-mini-panel class="r-mini-panel--menu" role="navigation">
    <a href="#" class="r-mini-panel--overlay" data-toggle="main-menu" data-target=".r-mini-panel--menu"></a>
    <i-mini-panel>
      <r-sso class="r-sso--menu"><a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=[current-page:js-url]" class="gr-sso--user js-sso--url r-sso--item -is-anonyme"><r-icon class=' r-icon--user'></r-icon><span class='js-sso--user'>Se connecter</span></a><a href="https://mon-compte.soirmag.be/" class="gr-sso--user r-sso--item -is-connecte"><r-icon class=' r-icon--user'></r-icon><span class='js-sso--user'>Mon compte</span></a><a href="https://mon-compte.lesoir.be/newsletters" class="r-sso--item"><r-icon class=' r-icon--newsletter'></r-icon><span class=''>Newsletters</span></a></r-sso>      <r-selligent class="r-selligent--menu">
      <img class="lazy" data-src="/sites/all/themes/enacarbon_lesoir/images/soirmag/imu-menu-defaut.jpg" width="342" height="495">
</r-selligent>        <form  class="r-search r-search--widget" role="search" method="get" action="/archives/recherche" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <input  placeholder="Recherche" class="r-search--input" type="text" name="word"><input class="r-search--submit" type="submit" value="Rechercher">
<input type="hidden" name="sort" value="date asc" />
<input type="hidden" name="datefilter" value="anytime" />
<input type="hidden" name="form_build_id" value="form-sAmRClNxjialWaU89KtuAc1EDulJZviGV1D7YKxbowY" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
</form>
  <r-menu class="r-menu--main" data-menu="expand" role="menubar"><a href="/" class="r-icon--laune r-menu--link" role="menuitem">La Une</a>
<a href="https://journal.soirmag.be/" class="r-icon--newspaper r-menu--link" role="menuitem">Le magazine</a>
<a href="/" class="-has-submenu r-icon--services r-menu--link" role="menuitem">Services</a><r-submenu role="menu"><a href="https://soirmag.lesoir.be/programme-tv" class="r-icon--tv r-submenu--link" role="menuitem">Programmes télé</a>
<a href="/meteo" class="r-icon--meteo r-submenu--link" role="menuitem">Météo</a>
<a href="https://soirmag.lesoir.be/boutique" class="r-icon--pardefaut r-submenu--link" role="menuitem">La boutique du Soirmag</a>
<a href="https://www.vacancesweb.be/partner/soirmag" class="r-icon--voyagesoir r-submenu--link" role="menuitem">Les voyages du Soirmag</a>
<a href="https://immo.vlan.be/fr" class="r-icon--pardefaut r-submenu--link" role="menuitem">Annonces immobilières</a>
</r-submenu>
<a href="http://soirmag.lesoir.be/section/31989" class="r-icon--politique r-menu--link" role="menuitem">Société</a>
<a href="/322002/sections/royal" class="r-icon--services r-menu--link" role="menuitem">Royal</a>
<a href="/" class="-has-submenu r-icon--consommation r-menu--link" role="menuitem">Vie quotidienne</a><r-submenu role="menu"><a href="/342193/sections/vie-quotidienne" class="r-icon--consommation r-submenu--link" role="menuitem">La Une Vie quotidienne</a>
<a href="/342199/sections/argent" class="r-icon--monargent r-submenu--link" role="menuitem">Argent</a>
<a href="/342199/sections/argent" class="r-icon--monargent r-submenu--link" role="menuitem">Santé</a>
<a href="http://soirmag.lesoir.be/section/81885" class="r-icon--repensonsnotrequotidien r-submenu--link" role="menuitem">Sexo</a>
<a href="/338734/sections/carte-verte" class="r-icon--agriculture r-submenu--link" role="menuitem">Carte verte</a>
<a href="/321992/sections/air-de-familles" class="r-icon--launesociete r-submenu--link" role="menuitem">Air de familles</a>
<a href="/321991/sections/table" class="r-icon--lejournalnumerique r-submenu--link" role="menuitem">À table</a>
</r-submenu>
<a href="http://soirmag.lesoir.be/section/31992" class="r-icon--artsplastiques r-menu--link" role="menuitem">Histoire</a>
<a href="http://soirmag.lesoir.be/section/31991" class="r-icon--tv r-menu--link" role="menuitem">Télé</a>
<a href="/" class="-has-submenu r-icon--launeopinions r-menu--link" role="menuitem">Humeur</a><r-submenu role="menu"><a href="http://soirmag.lesoir.be/section/342191" class="r-icon--launeopinions r-submenu--link" role="menuitem">La Une Humeur</a>
<a href="http://soirmag.lesoir.be/section/321996" class="r-icon--editos r-submenu--link" role="menuitem">Édito</a>
<a href="/321995/sections/du-bus" class="r-icon--kroll r-submenu--link" role="menuitem">Signé du Bus</a>
<a href="/342192/sections/jacques-pradel-raconte" class="r-icon--chroniques r-submenu--link" role="menuitem">Jacques Pradel raconte</a>
</r-submenu>
<a href="http://soirmag.lesoir.be/section/31990" class="r-icon--essentiel r-menu--link" role="menuitem">Stars</a>
<a href="/" class="-has-submenu r-icon--consommation r-menu--link" role="menuitem">Guides</a><r-submenu role="menu"><a href="/342194/sections/guides" class="r-icon--launeculture r-submenu--link" role="menuitem">La Une Guides</a>
<a href="/321994/sections/cinema" class="r-icon--cinema r-submenu--link" role="menuitem">Cinéma</a>
<a href="/322000/sections/musique" class="r-icon--musique r-submenu--link" role="menuitem">Musique</a>
<a href="/321998/sections/livres" class="r-icon--livres r-submenu--link" role="menuitem">Livres</a>
<a href="/321997/sections/jeux" class="r-icon--serie r-submenu--link" role="menuitem">Jeux</a>
<a href="/321993/sections/auto-moto" class="r-icon--mobilite r-submenu--link" role="menuitem">Auto - moto</a>
<a href="/322005/sections/tekno" class="r-icon--podcast r-submenu--link" role="menuitem">Tekno</a>
<a href="/321989/sections/video-buzz" class="r-icon--video r-submenu--link" role="menuitem">Vidéo buzz</a>
<a href="/322003/sections/voyages" class="r-icon--voyagesoir r-submenu--link" role="menuitem">Voyages</a>
<a href="/322004/sections/sorties" class="r-icon--sortie-cinema r-submenu--link" role="menuitem">Sorties</a>
</r-submenu>
<a href="/322336/sections/en-images" class="r-icon--camera r-menu--link" role="menuitem">En images</a>
<a href="https://sosoir.lesoir.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://soirmag.lesoir.be/sites/default/files/nextgen/image_link/sosoir_0_1.svg' class="lazy" /></a>
<a href="https://www.references.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://soirmag.lesoir.be/sites/default/files/nextgen/image_link/reference07b.svg' class="lazy" /></a>
<a href="https://geeko.lesoir.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://soirmag.lesoir.be/sites/default/files/nextgen/image_link/geeko2b.svg' class="lazy" /></a>
<a href="/31880/sections/immo" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://soirmag.lesoir.be/sites/default/files/nextgen/image_link/soirimmo2b.svg' class="lazy" /></a>
<a href="https://www.out.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://soirmag.lesoir.be/sites/default/files/nextgen/image_link/out_0_1.svg' class="lazy" /></a>
<a href="https://www.cinenews.be/fr/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='https://soirmag.lesoir.be/sites/default/files/nextgen/image_link/cinenews2b.svg' class="lazy" /></a>
<a href="https://login.lesoir.be/html/logout?unitId=LS_sm_prod&amp;returnPage=[current-page:js-url]" class="r-icon--jemedeconnecte r-menu--link" role="menuitem">Se déconnecter</a>
</r-menu>    </i-mini-panel>
  </r-mini-panel>
  <r-menu role="navigation" class="r-menu--user"><h5 class="r-menu--label"><span>Votre compte</span>
<strong class="js-sso--user" ></strong>
</h5>
<a href="https://mon-compte.soirmag.be/" role="menuitem">Gérer mon compte</a><a href="https://espace-abonnement.soirmag.be/categories/soirmag" class="-is-anonyme -is-connecte-sd" role="menuitem">Je m'abonne</a><a href="https://mon-compte.soirmag.be/mes-abonnements" class="-is-abonne" role="menuitem">Gérer mes invités</a><a href="https://mon-compte.lesoir.be/newsletters" role="menuitem">Newsletters</a><a href="/services/contacts" role="menuitem">Nous contacter</a><a href="https://login.lesoir.be/html/logout?unitId=LS_sm_prod&amp;returnPage=[current-page:js-url]" class="js-sso--url" role="menuitem">Déconnexion</a></r-menu>
    </i-header>
  </r-header>
  <div id="block_marketing_header_nextgen"></div><r-pub  class="r-pub--oop rossel-oop">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Société, position=rossel-oop, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-oop');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
  <r-menu class="r-menu--article" role="menu"><a href="/" role="menuitem" class="r-menu--link"><r-icon class=' r-icon--laune'></r-icon>
                  <span>La Une</span></a><r-btn><span data-toggle="click" data-target=".r-toggle--share"><r-icon class="r-icon--partager -xs-only"></r-icon>
Partager</span>
<span class="r-toggle--share">	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsoirmag.lesoir.be%2F421905%2Farticle%2F2022-02-03%2Fde-nombreux-hommages-sont-rendus-luca-star-de-tiktok-assassine-liege-tu-es-mort', 'facebook', '421905');">
	  <r-icon class="r-icon--facebook"></r-icon>
	</button>
	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://soirmag.lesoir.be/421905/article/2022-02-03/de-nombreux-hommages-sont-rendus-luca-star-de-tiktok-assassine-liege-tu-es-mort', 'whatsapp', 421905);">
    <r-icon class="r-icon--whatsapp"></r-icon>
  </button>
	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=De%20nombreux%20hommages%20sont%20rendus%20%C3%A0%20Luca%2C%20star%20de%20TikTok%2C%20assassin%C3%A9%20%C3%A0%20Li%C3%A8ge%20%3A%20%C2%AB%20Tu%20es%20mort%20en%20h%C3%A9ros%20%C2%BB%20%7C%20Soci%C3%A9t%C3%A9&url=https%3A//soirmag.lesoir.be/421905/article/2022-02-03/de-nombreux-hommages-sont-rendus-luca-star-de-tiktok-assassine-liege-tu-es-mort', 'twitter', '421905');">
	  <r-icon class="r-icon--twitter"></r-icon>
	</button>
	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsoirmag.lesoir.be%2F421905%2Farticle%2F2022-02-03%2Fde-nombreux-hommages-sont-rendus-luca-star-de-tiktok-assassine-liege-tu-es-mort', 'linkedin', '421905');">
    <r-icon class="r-icon--linkedin"></r-icon>
  </button>
<button class="r-menu--share-link" onClick="location.href=&#039;mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soirmag&amp;body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20http%3A%2F%2Fsoirmag.lesoir.be%2F421905%2Farticle%2F2022-02-03%2Fde-nombreux-hommages-sont-rendus-luca-star-de-tiktok-assassine-liege-tu-es-mort&#039;"><r-icon class="r-icon--mail"></r-icon>
</button>
<button class="r-menu--share-link" onClick="window.print();"><r-icon class="r-icon--print"></r-icon>
</button>
</span>
</r-btn>
</r-menu>
  <r-main id="main" role="main">
    <r-menu class="r-menu--breadcrumb" role="menu"><a href="/home" class="r-menu--link" role="menuitem">Accueil</a>
<a href="/section/31989" class="r-menu--link" role="menuitem">Actu Soirmag</a>
</r-menu>
    <section class="r-section--principale">
      <article class="r-article">
        <header class="r-article--header">	<h1 class="">De nombreux hommages sont rendus à Luca, star de TikTok, assassiné à Liège : « Tu es mort en héros »</h1>

	<r-article--chapo><p>Mercredi soir près de Liège, Luca Pisciotto, star de TikTok, a été tué à coups de couteaux par son beau-père alors qu’il tentait de défendre sa maman.</p></r-article--chapo>

</header>	
  <figure role="img" class="r-ratio--16-9  r-article--main-img" aria-label="Capture d’écran Instagram">
  <img class="r-img" srcset="/sites/default/files/dpistyles_v2/ls_16_9_856w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=bZCEISXU1643881570 856w" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ls_16_9_856w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=bZCEISXU1643881570" alt="Capture d’écran Instagram" /><figcaption>Capture d’écran Instagram</figcaption>  </figure>

<r-article--meta><figure role="img" class="r-author--img">
  <img src="/sites/all/themes/enacarbon_lesoir/images/s-soirmag.svg" class="r-img lazyloaded" data-src="/sites/all/themes/enacarbon_lesoir/images/s-soirmag.svg" alt="Image auteur par défaut">
  <r-img class="not-lazy" style="background-image: url('/sites/all/themes/enacarbon_lesoir/images/s-soirmag.svg')"></r-img>
  <noscript>
    <img class="r-img" src="/sites/all/themes/enacarbon_lesoir/images/s-soirmag.svg" alt="Image auteur par défaut" />
  </noscript>
</figure>
<span class="r-meta--top">
<address rel="author">Par la rédaction </address>
</span><span class="r-meta--bottom">	<time class="" datetime="2022-02-03T10:28:05" >Publié le 3/02/2022 à 10:28</time>
<span class="r-readtime">Temps de lecture: 2 min<r-icon class="r-icon--tempsdelecture"></r-icon>
</span>
</span></r-article--meta>	<r-article--section><p>Un drame a eu lieu dans une habitation de Jupille près de Liège mercredi 2 février dans la soirée. Un homme, a tué le fils de sa compagne, Luca Pisciotto, à coups de couteau. Au moment où il a été abattu, le Liégeois de 21 ans voulait empêcher son beau-père d’étrangler sa maman. L’homme s’est rendu à la police après les faits. </p>
                
                <p>Dans un premier temps, le beau-père s’en est physiquement pris à la mère de famille en tentant de l’étrangler. Elle aurait d’abord perdu connaissance, avant de reprendre ses esprits et de s’échapper. Alors que l’ex-compagne de Pietro se réfugiat chez des voisins, son fils Luca est arrivé sur place et est tombé nez à nez avec Pietro. Il semblerait qu’une bagarre aurait alors éclaté entre Luca et son ex beau-père.</p>
                
                </r-article--section><r-pub class=" r-selligent--article-desktop"><i-pub  id="r-selligent--article-desktop"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub><r-article--section></r-article--section><template class="js-sso--template" data-user="abonne"><r-pub class="r-pub--inread gr-ads-inread"><i-pub  id="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Société, position=rossel-parallax, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-parallax'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-parallax');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</i-pub></r-pub></template><r-article--section></r-article--section><r-pub class=" ultimedia-outstream-player"><i-pub  id="ultimedia-outstream-player"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub><r-article--section><template class="js-sso--template" data-user="anonyme"><r-pub class=" gr-newsletter-inread"><i-pub  id="gr-newsletter-inread"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub></template><p>La mort de Luca a suscité l'émoi dans la région, mais aussi partout sur internet. Le jeune homme était en effet une star de TikTok où 1,6 million de personnes étaient abonnées à son compte. Sur les réseaux sociaux, les hommages pleuvent donc depuis l'annonce du décès du jeune homme. <em>« Et dire qu'il y a 20h, il était encore là », </em>peut-on lire sous la dernière vidéo postée par Luca, quelques heures avant le drame. <em>« Je n'arrive pas à y croire », </em>
                    <em>« Ne me dites pas que c'est vrai », </em>écrivent la plupart de ses abonnés. Nombreux sont aussi les utilisateurs de TikTok qui découvrent en lisant les commentaires des vidéos de Luca que le jeune homme est décédé. </p>
                
                </r-article--section><r-pub class="r-pub--inread rossel-imu-top"><i-pub  id="rossel-imu-top"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Société, position=rossel-imu-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</i-pub></r-pub><r-article--section><p>
                    <em>« Tu mérites le paradis pour avoir sauvé ta maman », </em>commente une autre personne sur TikTok. <em>« Tu es mort en héros, tu as été là pour ta maman, entre les griffes de ton ex-beau-père... Honte à lui de t'avoir pris ta vie », </em>exprime une amie de Luca sur Facebook.</p></r-article--section>


<div id="block_marketing_indication_fin_article" style="height:1px;"></div><r-panel class="panel-pane pane-custom-content pane-outbrain-soirmag-actusoirmag">
    <template class="js-sso--template" data-user="anonyme">
<div class="OUTBRAIN" data-src="http://soirmag.lesoir.be/421905/article/2022-02-03/de-nombreux-hommages-sont-rendus-luca-star-de-tiktok-assassine-liege-tu-es-mort" data-widget-id="AR_11">&nbsp;</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</template></r-panel>
              </article>
    </section>

    
    <section class="r-sticky--panel -on-left -is-pane-direct">
          </section>

    <section class="r-sticky--panel -on-left -is-pane-comment">
          </section>

    <r-panel class="r-panel--link-list"><r-panel--header>Sur le même sujet</r-panel--header>
<r-panel--list role="list"><article class="r-panel--item" role="listitem"><h3 class="r-panel--title"><r-icon class="r-icon--lesoir"></r-icon><a class="r-panel--link" href="https://soirmag.lesoir.be/417555/article/2022-01-14/liege-un-meurtre-crapuleux-inquiete">Liège: un meurtre crapuleux inquiète</a>
</h3>
</article>
<article class="r-panel--item" role="listitem"><h3 class="r-panel--title"><r-icon class="r-icon--lesoir"></r-icon><a class="r-panel--link" href="https://soirmag.lesoir.be/397297/article/2021-09-29/un-assassinat-sans-remords">Un assassinat sans remords</a>
</h3>
</article>
</r-panel--list>
</r-panel>
  <r-mini-panel id="panel-1" class="r-mini-panel--section -is-mp-aussi-en r-mini-panel--article">
    <i class="r-m" id="target-panel-1"></i>
    <i-mini-panel>
      <h2 class="r-mini-panel--title" data-label="ignore"><a href="/section/31989">Aussi en Société</a></h2>

        
  
  
            <r-viewmode class="r-viewmode--panel-center r-viewmode--o-panel-center">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/421423/article/2022-02-03/changement-de-vie-dagent-dentretien-medecin" class="r-article--img">	<!-- scald=28848466:ena_manchette {"entity":{"type":"node","bundle":"package","id":"421423","vid":"421423"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 " aria-label="Il n’arrête jamais: le Dr Karim Ounas, anesthésiste-réanimateur, est actuellement assistant en soins intensifs, son prochain objectif.">
  <img data-copyright=": Hatim Kaghat" class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_1124w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=9UNzJYKp1643707384 1124w, /sites/default/files/dpistyles_v2/ls_16_9_292w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=O9B16fD61643707384 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=DwqHaOi71643707384 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=qu07q05q1643707384 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=p17efl5w1643707384 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=mDgSpufz1643707384 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=mDgSpufz1643707384" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Il n’arrête jamais: le Dr Karim Ounas, anesthésiste-réanimateur, est actuellement assistant en soins intensifs, son prochain objectif." /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=mDgSpufz1643707384)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=mDgSpufz1643707384' alt='Il n’arrête jamais: le Dr Karim Ounas, anesthésiste-réanimateur, est actuellement assistant en soins intensifs, son prochain objectif.' /></noscript>  </figure>
<!-- END scald=28848466 -->
</a>
	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/421423/article/2022-02-03/changement-de-vie-dagent-dentretien-medecin"><r-icon class="r-icon--lesoir"></r-icon>
Changement de vie: d’agent d’entretien à médecin</a>
</h3>

	<r-article--chapo><p>À force de ténacité, l’ex-agent d’entretien est devenu médecin. Ou l’histoire du parcours extraordinaire d’un homme ordinaire.</p></r-article--chapo>

<r-article--meta><address rel="author">Par <a class="r-author--link" href="/29569/dpi-authors/myriam-bru">Myriam Bru</a>
 </address>
</r-article--meta></article>
  </r-viewmode>
    
  
  
  
  
  

        
  
  
            <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/421912/article/2022-02-03/un-oeuf-de-manchot-eclos-apres-avoir-ete-couve-par-un-couple-de-males" class="r-article--img">	<!-- scald=28853178:ena_medium {"entity":{"type":"node","bundle":"package","id":"421912","vid":"421912"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Belga Image">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=JlhyTVOo1643882068 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=yq1oHzlE1643882068 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=uiF6jhRJ1643882068 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=COJJrWob1643882068 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=3lolpFb71643882068 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=3lolpFb71643882068" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Belga Image" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=3lolpFb71643882068)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=3lolpFb71643882068' alt='Belga Image' /></noscript>  </figure>
<!-- END scald=28853178 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/421912/article/2022-02-03/un-oeuf-de-manchot-eclos-apres-avoir-ete-couve-par-un-couple-de-males">Un œuf de manchot a éclos après avoir été couvé par un couple de mâles</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/421899/article/2022-02-03/mika-et-laura-pausini-presenteront-leurovision-2022-le-chanteur-semble-vite" class="r-article--img">	<!-- scald=28853087:ena_medium {"entity":{"type":"node","bundle":"package","id":"421899","vid":"421899"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Capture d’écran Instagram">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=adVIlP5I1643879257 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=aQgPkXV-1643879257 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=T21I7-fH1643879257 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=fU52x-k61643879257 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=vrTOcsTb1643879257 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=vrTOcsTb1643879257" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Capture d’écran Instagram" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=vrTOcsTb1643879257)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=vrTOcsTb1643879257' alt='Capture d’écran Instagram' /></noscript>  </figure>
<!-- END scald=28853087 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/421899/article/2022-02-03/mika-et-laura-pausini-presenteront-leurovision-2022-le-chanteur-semble-vite">Mika et Laura Pausini présenteront l’Eurovision 2022, le chanteur semble vite oublier ses critiques sur l’émission</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2 -md-only -arche">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/421893/article/2022-02-03/nabilla-reagit-lexpulsion-dun-mannequin-non-binaire-dun-restaurant-bruxelles" class="r-article--img">	<!-- scald=28853027:ena_medium {"entity":{"type":"node","bundle":"package","id":"421893","vid":"421893"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Isopix">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/02/03/node_421893/28853027/public/2022/02/03/B9729839110Z.1_20220203092916_000+GNDJQLLAF.2-0.jpg?itok=GB_TAmX11643877855 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/02/03/node_421893/28853027/public/2022/02/03/B9729839110Z.1_20220203092916_000+GNDJQLLAF.2-0.jpg?itok=33Oqy9Ea1643877855 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/02/03/node_421893/28853027/public/2022/02/03/B9729839110Z.1_20220203092916_000+GNDJQLLAF.2-0.jpg?itok=F60lyH5I1643877855 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/02/03/node_421893/28853027/public/2022/02/03/B9729839110Z.1_20220203092916_000+GNDJQLLAF.2-0.jpg?itok=iwRamb6h1643877855 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421893/28853027/public/2022/02/03/B9729839110Z.1_20220203092916_000+GNDJQLLAF.2-0.jpg?itok=zYWLoiD01643877855 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421893/28853027/public/2022/02/03/B9729839110Z.1_20220203092916_000+GNDJQLLAF.2-0.jpg?itok=zYWLoiD01643877855" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Isopix" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421893/28853027/public/2022/02/03/B9729839110Z.1_20220203092916_000+GNDJQLLAF.2-0.jpg?itok=zYWLoiD01643877855)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421893/28853027/public/2022/02/03/B9729839110Z.1_20220203092916_000+GNDJQLLAF.2-0.jpg?itok=zYWLoiD01643877855' alt='Isopix' /></noscript>  </figure>
<!-- END scald=28853027 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/421893/article/2022-02-03/nabilla-reagit-lexpulsion-dun-mannequin-non-binaire-dun-restaurant-bruxelles">Nabilla réagit à l’expulsion d’un mannequin non binaire d’un restaurant à Bruxelles : «Mais je rêve là?»</a>
</h3>

</i-article></article>
  </r-viewmode>
    
  
  
  
  
  
<r-pub  class="r-pub--imu rossel-imu-middle">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Société, position=rossel-imu-middle, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
<r-btn class="r-btn--more" role="button">
      <a href="/section/31989" class="r-btn r-btn--primary">Voir plus d'articles</a>
    </r-btn>    </i-mini-panel>
  </r-mini-panel>
  <r-mini-panel id="panel-2" class="r-mini-panel--section r-mini-panel--article">
    <i class="r-m" id="target-panel-2"></i>
    <i-mini-panel>
      <h2 class="r-mini-panel--title" data-label="À la Une"><a href="/">À la Une</a></h2>

        
  
  
            <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/421423/article/2022-02-03/changement-de-vie-dagent-dentretien-medecin" class="r-article--img">	<!-- scald=28848466:ena_medium {"entity":{"type":"node","bundle":"package","id":"421423","vid":"421423"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Il n’arrête jamais: le Dr Karim Ounas, anesthésiste-réanimateur, est actuellement assistant en soins intensifs, son prochain objectif.">
  <img data-copyright=": Hatim Kaghat" class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=O9B16fD61643707384 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=DwqHaOi71643707384 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=qu07q05q1643707384 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=p17efl5w1643707384 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=mDgSpufz1643707384 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=mDgSpufz1643707384" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Il n’arrête jamais: le Dr Karim Ounas, anesthésiste-réanimateur, est actuellement assistant en soins intensifs, son prochain objectif." /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=mDgSpufz1643707384)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/01/node_421423/28848466/public/2022/02/01/B9729816743Z.1_20220201102258_000+GA0JPICD8.1-0.jpg?itok=mDgSpufz1643707384' alt='Il n’arrête jamais: le Dr Karim Ounas, anesthésiste-réanimateur, est actuellement assistant en soins intensifs, son prochain objectif.' /></noscript>  </figure>
<!-- END scald=28848466 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/421423/article/2022-02-03/changement-de-vie-dagent-dentretien-medecin"><r-icon class="r-icon--lesoir"></r-icon>
Changement de vie: d’agent d’entretien à médecin</a>
</h3>

<r-article--meta><address rel="author">Par <a class="r-author--link" href="/29569/dpi-authors/myriam-bru">Myriam Bru</a>
 </address>
</r-article--meta></i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/421912/article/2022-02-03/un-oeuf-de-manchot-eclos-apres-avoir-ete-couve-par-un-couple-de-males" class="r-article--img">	<!-- scald=28853178:ena_medium {"entity":{"type":"node","bundle":"package","id":"421912","vid":"421912"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Belga Image">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=JlhyTVOo1643882068 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=yq1oHzlE1643882068 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=uiF6jhRJ1643882068 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=COJJrWob1643882068 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=3lolpFb71643882068 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=3lolpFb71643882068" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Belga Image" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=3lolpFb71643882068)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421912/28853178/public/2022/02/03/B9729840183Z.1_20220203105421_000+GA4JQM6VQ.2-0.jpg?itok=3lolpFb71643882068' alt='Belga Image' /></noscript>  </figure>
<!-- END scald=28853178 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/421912/article/2022-02-03/un-oeuf-de-manchot-eclos-apres-avoir-ete-couve-par-un-couple-de-males">Un œuf de manchot a éclos après avoir été couvé par un couple de mâles</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/421905/article/2022-02-03/de-nombreux-hommages-sont-rendus-luca-star-de-tiktok-assassine-liege-tu-es-mort" class="r-article--img">	<!-- scald=28853125:ena_medium {"entity":{"type":"node","bundle":"package","id":"421905","vid":"421905"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Capture d’écran Instagram">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=RZYUxmPI1643881570 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=h5oMBgcS1643881570 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=aNW-t-TQ1643881570 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=NmrMp6H_1643881570 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=E0bHOkAY1643881570 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=E0bHOkAY1643881570" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Capture d’écran Instagram" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=E0bHOkAY1643881570)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=E0bHOkAY1643881570' alt='Capture d’écran Instagram' /></noscript>  </figure>
<!-- END scald=28853125 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/421905/article/2022-02-03/de-nombreux-hommages-sont-rendus-luca-star-de-tiktok-assassine-liege-tu-es-mort">De nombreux hommages sont rendus à Luca, star de TikTok, assassiné à Liège : « Tu es mort en héros »</a>
</h3>

</i-article></article>
  </r-viewmode>
    
  
  
  
  
  
<r-pub  class="r-pub--native rossel-native-top">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Société, position=rossel-native-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-native-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-native-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>

        
  
  
            <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/421905/article/2022-02-03/de-nombreux-hommages-sont-rendus-luca-star-de-tiktok-assassine-liege-tu-es-mort" class="r-article--img">	<!-- scald=28853125:ena_medium {"entity":{"type":"node","bundle":"package","id":"421905","vid":"421905"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Capture d’écran Instagram">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=RZYUxmPI1643881570 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=h5oMBgcS1643881570 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=aNW-t-TQ1643881570 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=NmrMp6H_1643881570 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=E0bHOkAY1643881570 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=E0bHOkAY1643881570" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Capture d’écran Instagram" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=E0bHOkAY1643881570)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421905/28853125/public/2022/02/03/B9729839662Z.1_20220203104604_000+GFQJQM0KT.2-0.png?itok=E0bHOkAY1643881570' alt='Capture d’écran Instagram' /></noscript>  </figure>
<!-- END scald=28853125 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/421905/article/2022-02-03/de-nombreux-hommages-sont-rendus-luca-star-de-tiktok-assassine-liege-tu-es-mort">De nombreux hommages sont rendus à Luca, star de TikTok, assassiné à Liège : « Tu es mort en héros »</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/421899/article/2022-02-03/mika-et-laura-pausini-presenteront-leurovision-2022-le-chanteur-semble-vite" class="r-article--img">	<!-- scald=28853087:ena_medium {"entity":{"type":"node","bundle":"package","id":"421899","vid":"421899"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Capture d’écran Instagram">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=adVIlP5I1643879257 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=aQgPkXV-1643879257 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=T21I7-fH1643879257 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=fU52x-k61643879257 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=vrTOcsTb1643879257 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=vrTOcsTb1643879257" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Capture d’écran Instagram" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=vrTOcsTb1643879257)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/03/node_421899/28853087/public/2022/02/03/B9729839423Z.1_20220203100732_000+GBUJQLPRI.2-0.png?itok=vrTOcsTb1643879257' alt='Capture d’écran Instagram' /></noscript>  </figure>
<!-- END scald=28853087 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/421899/article/2022-02-03/mika-et-laura-pausini-presenteront-leurovision-2022-le-chanteur-semble-vite">Mika et Laura Pausini présenteront l’Eurovision 2022, le chanteur semble vite oublier ses critiques sur l’émission</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2 -md-only -arche">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/421422/article/2022-02-03/meryl-streep-actrices-de-mere-en-filles" class="r-article--img">	<!-- scald=28848447:ena_medium {"entity":{"type":"node","bundle":"package","id":"421422","vid":"421422"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Meryl Streep, son époux et leurs filles.">
  <img data-copyright="Isopix" class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/02/01/node_421422/28848447/public/2022/02/01/B9729816642Z.1_20220201101931_000+GQJJQ5RAH.2-0.png?itok=0WmsqAc41643707179 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/02/01/node_421422/28848447/public/2022/02/01/B9729816642Z.1_20220201101931_000+GQJJQ5RAH.2-0.png?itok=O9909deG1643707179 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/02/01/node_421422/28848447/public/2022/02/01/B9729816642Z.1_20220201101931_000+GQJJQ5RAH.2-0.png?itok=NWpr0IcX1643707179 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/02/01/node_421422/28848447/public/2022/02/01/B9729816642Z.1_20220201101931_000+GQJJQ5RAH.2-0.png?itok=9tI2s9Hs1643707179 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/01/node_421422/28848447/public/2022/02/01/B9729816642Z.1_20220201101931_000+GQJJQ5RAH.2-0.png?itok=nWU6lzE31643707179 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/01/node_421422/28848447/public/2022/02/01/B9729816642Z.1_20220201101931_000+GQJJQ5RAH.2-0.png?itok=nWU6lzE31643707179" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Meryl Streep, son époux et leurs filles." /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/01/node_421422/28848447/public/2022/02/01/B9729816642Z.1_20220201101931_000+GQJJQ5RAH.2-0.png?itok=nWU6lzE31643707179)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/02/01/node_421422/28848447/public/2022/02/01/B9729816642Z.1_20220201101931_000+GQJJQ5RAH.2-0.png?itok=nWU6lzE31643707179' alt='Meryl Streep, son époux et leurs filles.' /></noscript>  </figure>
<!-- END scald=28848447 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/421422/article/2022-02-03/meryl-streep-actrices-de-mere-en-filles"><r-icon class="r-icon--lesoir"></r-icon>
Meryl Streep: actrices de mère en filles</a>
</h3>

<r-article--meta><address rel="author">Par <a class="r-author--link" href="/72650/dpi-authors/pierre-de-vuyst">Pierre De Vuyst</a>
 </address>
</r-article--meta></i-article></article>
  </r-viewmode>
    
  
  
  
  
  

<r-pub  class="r-pub--imu rossel-imu-bottom">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Société, position=rossel-imu-bottom, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
    </i-mini-panel>
  </r-mini-panel>

  </r-main>
  <r-footer role="contentinfo">
      <a class="r-footer--logo" rel="home" href="/enabootstrap_lesoir/is_premium/page/une" title="Soirmag">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="170" height="47.2" xml:space="preserve">
    <use x="0" y="0" href="#soirmag"></use>
  </svg>
  </a>

  <r-btn class="r-footer--newsletter">
    L'actu tous les jours grâce notre newsletter
    <a href="#" class="r-btn r-btn--primary">S'inscrire aux newsletters</a>
  </r-btn>

  <a href="#header" class="r-footer--top"><span>Retour en haut du site</span><r-icon class="r-icon--retourenhautdusite"></r-icon></a>

  <r-footer--section>
    <h4 class="r-footer--title">Les sections du site</h4>

    <r-footer--list>
      <a class="r-footer--link" href="/31989/sections/actu-soirmag">Société</a>
      <a class="r-footer--link" href="/322002/sections/royal">Royal</a>
      <a class="r-footer--link" href="/342193/sections/vie-quotidienne">Vie quotidienne</a>
      <a class="r-footer--link" href="/342199/sections/argent">Argent</a>
      <a class="r-footer--link" href="/81884/sections/sante">Santé</a>
      <a class="r-footer--link" href="/81885/sections/sexo">Sexo</a>
      <a class="r-footer--link" href="/338734/sections/carte-verte">Carte verte</a>
      <a class="r-footer--link" href="/321992/sections/air-de-familles">Air de familles</a>
      <a class="r-footer--link" href="/321991/sections/table">À table</a>
      <a class="r-footer--link" href="/31992/sections/histoire">Histoire</a>
      <a class="r-footer--link" href="/31991/sections/tele">Télé</a>
      <a class="r-footer--link" href="/342191/sections/humeur">Humeur</a>
      <a class="r-footer--link" href="/321996/sections/edito">Édito</a>
      <a class="r-footer--link" href="/321995/sections/du-bus">Signé du Bus</a>
      <a class="r-footer--link" href="/342192/sections/jacques-pradel-raconte">Jacques Pradel raconte</a>
      <a class="r-footer--link" href="/31990/sections/stars">Stars</a>
      <a class="r-footer--link" href="/342194/sections/guides">Guides</a>
      <a class="r-footer--link" href="/321994/sections/cinema">Cinéma</a>
      <a class="r-footer--link" href="/322000/sections/musique">Musique</a>
      <a class="r-footer--link" href="/321998/sections/livres">Livres</a>
      <a class="r-footer--link" href="/321997/sections/jeux">Jeux</a>
      <a class="r-footer--link" href="/321993/sections/auto-moto">Auto - moto</a>
      <a class="r-footer--link" href="/322005/sections/tekno">Tekno</a>
      <a class="r-footer--link" href="/321989/sections/video-buzz">Vidéo buzz</a>
      <a class="r-footer--link" href="/322003/sections/voyages">Voyages</a>
      <a class="r-footer--link" href="/322004/sections/sorties">Sorties</a>
      <a class="r-footer--link" href="/322336/sections/en-images">En images</a>
    </r-footer--list>
  </r-footer--section>

  <r-footer--section>
    <h4 class="r-footer--title">Les services</h4>

    <r-footer--list>
      <a class="r-footer--link" href="/meteo">Météo</a>
      <a class="r-footer--link" href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a>
      <a class="r-footer--link" href="https://soirmag.lesoir.be/boutique">La boutique du Soirmag</a>
      <a class="r-footer--link" href="https://www.vacancesweb.be/partner/soirmag">Les voyages du Soirmag</a>
      <a class="r-footer--link" href="/services/contacts">Nous contacter</a>
      <a class="r-footer--link" href="https://www.vlan.be/">Petites annonces</a>
      <a class="r-footer--link" href="https://immo.vlan.be/fr">Annonces immobilières</a>
      <a class="r-footer--link" href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a>
      <a class="r-footer--link" href="https://www.photobook.be/fr">Photobook</a>
      <a class="r-footer--link" style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a>
    </r-footer--list>
 </r-footer--section>

  <r-footer--section>
    <h4 class="r-footer--title">Groupe Rossel</h4>

    <r-footer--list>
      <a class="r-footer--link" href="http://www.rossel.be">Rossel</a>
      <a class="r-footer--link" href="http://www.rosseladvertising.be/">Rossel Advertising</a>
      <a class="r-footer--link" href="https://www.references.be/">References</a>
      <a class="r-footer--link" href="https://www.cinenews.be">Cinenews</a>
      <a class="r-footer--link" href="https://www.out.be">Out.be</a>
      <a class="r-footer--link" href="https://www.lecho.be">L'Echo</a>
      <a class="r-footer--link" href="https://www.sudinfo.be/">SudInfo</a>
      <a class="r-footer--link" href="https://www.grenzecho.net">Grenz Echo</a>
      <a class="r-footer--link" href="https://www.lavoixdunord.fr/">La Voix du Nord</a>
      <a class="r-footer--link" href="https://www.vlan.be/">Vlan</a>
      <a class="r-footer--link" href="https://www.rendez-vous.be/">Rendez-vous</a>
      <a class="r-footer--link" href="http://enmemoire.sudinfo.be/">En mémoire</a>
      <a class="r-footer--link" href="https://www.sillonbelge.be">Sillon belge</a>
      <a class="r-footer--link" href="https://www.apptweak.com/">App Store Optimization</a>
      <a class="r-footer--link" href="https://www.vlanshop.be/">VLANSHOP</a>
    </r-footer--list>
  </r-footer--section>

  <r-footer--section class="r-footer--social">
    <a href="#">SUIVEZ LE SOIRMAG</a>
    <a href="https://www.facebook.com/soirmag"><r-icon class="r-icon--facebook"></r-icon> Facebook</a>
    <a href="https://twitter.com/Soirmag"><r-icon class="r-icon--twitter"></r-icon> Twitter</a>
    <a href="https://www.instagram.com/soirmag/"><r-icon class="r-icon--instagram"></r-icon> Instagram</a>
  </r-footer--section>

<p class="r-footer--copyright">
<img data-src="/sites/all/themes/enacarbon_lesoir/images/cim.svg" class="r-footer--cim lazyloaded" alt="CIM" width="75" src="/sites/all/themes/enacarbon_lesoir/images/cim-rouge.svg">
<!--<img data-src="/sites/all/themes/enacarbon_lesoir/images/source-sure.png" class="r-footer--source-sure lazyloaded" alt="Source Sûre" src="/sites/all/themes/enacarbon_lesoir/images/source-sure.png">-->
© Rossel &amp; Cie - 2022<br>
    <a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2//">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a>
  </p><r-panel class="panel-pane pane-custom-content pane-tag-pubstack-adrefresh">
    <script async src="https://boot.pbstck.com/v1/tag/d7fd98ed-438e-4806-b7d6-3b7e6c667b0f"></script></r-panel>
  </r-footer>
  <div id="fb-root"></div>      </r-wrapper>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
</script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1312031425562666',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=421905&title=De nombreux hommages sont rendus à Luca, star de TikTok, assassiné à Liège : « Tu es mort en héros »&terms=31989+2+31920+81854+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: true
          });
      })(jQuery);
      });
//--><!]]>
</script>
  <script async src="/sites/all/themes/enacarbon_lesoir/js/main.min.js"></script></body>
</html>
