<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Marie-Catherine le Hodey, créatrice belge de robes de mariée, a dû s’adapter à la pandémie. - Soirmag</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/362460/paywall",
"nodeid":"362460",
"termid":"31989",
"nodepublicationdate":"mercredi 24 mars 2021",
"nodepublicationhour":"00:01",
"nodeeditorialupdatedate":"mercredi 24 mars 2021",
"nodeeditorialupdatehour":"00:37",
"dpipagetitle":"Marie-Catherine le Hodey, créatrice belge de robes de mariée, a dû s’adapter à la pandémie.",
"nodetitle":"Marie-Catherine le Hodey, créatrice belge de robes de mariée, a dû s’adapter à la pandémie.",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Actu Soirmag",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirmag/actusoirmag",
"RestrictedAccess":"Oui",
"breadcrumb2":["soirmag",
"actusoirmag"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    
        <link rel="preload" href="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js" as="script">

                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>







    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:Taxonomy" content="Soirmag/Actu Soirmag" />
<meta name="cXenseParse:rob-article-category" content="Actu Soirmag" />
<link rel="manifest" href="/manifest.json" />
<script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9726518695Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><meta name="cXenseParse:recs:publishtime" content="2021-03-24T00:01:00Z" />
<meta property="article:published_time" content="2021-03-24T00:01:00Z" />
<meta name="cXenseParse:rob-article-tag" content="sadapter" />
<meta name="cXenseParse:rob-article-tag" content="mariée" />
<meta name="cXenseParse:rob-article-tag" content="pandémie" />
<meta name="cXenseParse:rob-articleid" content="B9726518695Z.1" />
<meta name="outbrain:section" content="Soirmag" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="cXenseParse:rob-article-tag" content="robes" />
<meta name="cXenseParse:rob-article-tag" content="belge" />
<meta property="cXenseParse:author" content="Sophie Lagesse" />
<meta property="article:modified_time" content="2021-03-24T00:01:00Z" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="marie-catherine" />
<meta name="cXenseParse:rob-article-tag" content="créatrice" />
<meta name="cXenseParse:rob-article-tag" content="hodey" />
<style>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</style><link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad-retina.png" size="180x180" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>

<script type="text/javascript">
    const LogLevel = {
        DISABLE: 0,
        INFO: 1,
        DEBUG: 2,
        TRACE: 3,
        OVERWRITE: 4
    };

    const storageAvailable = function(type) {
        try {
            var storage = window[type],
                x = '__storage_test__';
            storage.setItem(x, x);
            storage.removeItem(x);
            return true;
        }
        catch(e) {
            return e instanceof DOMException && (
                    // everything except Firefox
                e.code === 22 ||
                // Firefox
                e.code === 1014 ||
                // test name field too, because code might not be present
                // everything except Firefox
                e.name === 'QuotaExceededError' ||
                // Firefox
                e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                // acknowledge QuotaExceededError only if there's something already stored
                storage.length !== 0;
        }
    };
    const enabledPubLog = function (level, service) {
        if(service !== 'undefined' && service !== null) {
            service = service.toUpperCase();
        }

        if(storageAvailable('sessionStorage')) {
            sessionStorage.setItem(service, level);
        }
    };

    const disabledPubLog = function (service) {
        if(service !== 'undefined' && service !== null) {
            service = service.toUpperCase();
        }

        if(storageAvailable('sessionStorage')) {
            sessionStorage.setItem(service, LogLevel.DISABLE);
        }
    };

    const pubLog = function (level, service, msg) {
        var serviceKey = service;
        if(service !== 'undefined' && service !== null) {
            serviceKey = service.toUpperCase();
            service = service.toLowerCase();
        }

        if(storageAvailable('sessionStorage')) {
            var lLevel = sessionStorage.getItem(serviceKey);
            if(level <= lLevel) {
                console.log(serviceKey + ":: "+msg);
            }
        } else {
            if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                console.log(serviceKey+":: "+msg);
            }
        }
    };

    const checkLogLevel = function(level, service) {
        var serviceKey = service;
        if(service !== 'undefined' && service !== null) {
            serviceKey = service.toUpperCase();
        }

        if(storageAvailable('sessionStorage')) {
            var lLevel = sessionStorage.getItem(serviceKey);
            if(level <= lLevel) {
                return true;
            }
        }
        return false;
    };

    var urlParams = new URLSearchParams(window.location.search);
    if( urlParams.has('dfplog') ) {
        if( urlParams.get('dfplog') === 'trace' ) {
            enabledPubLog(LogLevel.TRACE, 'dfp');
        } else {
            enabledPubLog(LogLevel.DEBUG, 'dfp');
        }
    }
    if( urlParams.has('iaslog') ) {
        enabledPubLog(LogLevel.DEBUG, 'ias');
    }

</script>



    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop;
</script>
    <!-- Rossel Backbone-->

    <script type="didomi/javascript" data-purposes="cookies" async="async" src="https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js"></script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soirmag/Actu Soirmag/362460 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(true) {
                    var gads = document.createElement("script");
                    gads.async = true;
                    gads.type = "text/javascript";
                    var useSSL = "https:" == document.location.protocol;
                    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                    var node =document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(gads, node);

                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });

                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }
    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {

            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412"></script>

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1143037276645538049';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000,48], [[970,250],[840,250],[840,150],[728,90]]).
            addSize([768,48], [728,9]).
            addSize([300,2], [[320,100],[320,50]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDeskctop = googletag.sizeMapping().
            addSize([1000,48], [[300,600],[300,250]]).
            addSize([768,48], [[300,600],[300,250]]).
            addSize([300,2], []).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","top");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>





<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-iphone-retina.png" size="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" size="152x152" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Le site du journal Soirmag, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="robots" content="follow,index,noarchive" />
<meta name="keywords" content="Soirmag" />
<link rel="canonical" href="https://soirmag.lesoir.be/362460/article/2021-03-24/marie-catherine-le-hodey-creatrice-belge-de-robes-de-mariee-du-sadapter-la" />
<link rel="shortlink" href="https://soirmag.lesoir.be/node/362460" />
<meta property="fb:admins" content="100002344630968,10206536241471579" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Soirmag" />
<meta property="og:url" content="https://soirmag.lesoir.be/362460/article/2021-03-24/marie-catherine-le-hodey-creatrice-belge-de-robes-de-mariee-du-sadapter-la" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marie-Catherine le Hodey, créatrice belge de robes de mariée, a dû s’adapter à la pandémie." />
<meta property="og:description" content="Marie-Catherine Le Hodey, créatrice belge de robes de mariée, a dû s’adapter à la pandémie." />
<meta property="og:image" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/03/23/node_362460/27982933/public/2021/03/23/B9726518695Z.1_20210323184211_000+G4UHPONND.1-0.jpg?itok=cs6Qm0JG1616521337" />
<meta property="og:image:url" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/03/23/node_362460/27982933/public/2021/03/23/B9726518695Z.1_20210323184211_000+G4UHPONND.1-0.jpg?itok=cs6Qm0JG1616521337" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://soirmag.lesoir.be/362460/article/2021-03-24/marie-catherine-le-hodey-creatrice-belge-de-robes-de-mariee-du-sadapter-la" />
<meta name="twitter:title" content="Marie-Catherine le Hodey, créatrice belge de robes de mariée, a dû s’adapter à la pandémie." />
<meta name="twitter:description" content="Marie-Catherine Le Hodey, créatrice belge de robes de mariée, a dû s’adapter à la pandémie." />
<meta name="twitter:image" content="https://soirmag.lesoir.be/362460/article/2021-03-24/marie-catherine-le-hodey-creatrice-belge-de-robes-de-mariee-du-sadapter-la" />
<meta name="outbrain-date" content="2021-03-24" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"_aRq-xn6DpFHgj4TvNIrL89vWaI80EKo8NEJrsLE4bI","js":[1,1,1,1,1]},"field_group":{"html-element":"accroche_liste_soirmaga_alaune"},"currentPath":"node\/362460\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-362460 page-node-paywall node-type-package domain-soirmag-lesoir-be has-header maga" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/362460, position=, edition=, domain=soirmag.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soirmag/Actu Soirmag/362460 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bI3gItg_92KO.Rw7_4bIIsUXfSqBJjugDht7jMCtDDj.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Soirmag');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soirmag/Actu Soirmag/362460 ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-toolbar-nc-g-n-rale-soir-pour"  >
    <div class="gr-lesoir" style="text-align: left; padding-left:30px; padding-top: 7px; padding-bottom:7px;">
   <a href="http://www.lesoir.be"><img src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg"  alt="" height="20px"></a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top gr-ads"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/362460, position=rossel-leader-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A169%3A6485/bm9kZS8zNjI0NjAvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F362460%2Farticle%2F2021-03-24%2Fmarie-catherine-le-hodey-creatrice-belge-de-robes-de-mariee-du-sadapter-la" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Soirmag" href="/"><!--[if gte IE 9]><!-->
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_00_night.png">
			</span>
		
			<span class="gr-direct-services-value">5°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-down"></i>
							</span>
			<span class="gr-direct-services-value">-0.45%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account-soir"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li class="first leaf"><a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=https://soirmag.lesoir.be/" title="">Je me connecte</a></li>
<li class="leaf"><a href="https://espace-abonnement.soirmag.be/" title="subscribe">Je m&#039;abonne</a></li>
<li class="leaf"><a href="https://www.lesoir.be/newsletters" title="blank">Newsletters</a></li>
<li class="last leaf"><a href="/services/contacts" title="">Nous contacter</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A169%3A6544/bm9kZS8zNjI0NjAvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A169%3A6543/bm9kZS8zNjI0NjAvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul class="nav nav-justified"><li class="first leaf menu-mlid-2588"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-2591"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-2592"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-2973"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-2974"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-2998"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="leaf menu-mlid-2999"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
<li class="leaf menu-mlid-2593"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-2590"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-2589"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-3000"><a href="/321996/sections/edito">Édito</a></li>
<li class="leaf menu-mlid-3001"><a href="/321992/sections/air-de-familles">Air de familles</a></li>
<li class="expanded menu-mlid-3012 expanded"><a href="/321994/sections/cinema">Culture</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-605a7bc3a4dcd dpi-menu-topic"><a href="/321994/sections/cinema">Cinéma</a></li>
<li class="leaf menu-mlid-3004"><a href="/321998/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-3002"><a href="/322004/sections/sorties">Sorties</a></li>
<li class="last leaf menu-mlid-3005"><a href="/322000/sections/musique">Musique</a></li>
</ul></li>
<li class="leaf menu-mlid-3006"><a href="/321991/sections/table">À table</a></li>
<li class="leaf menu-mlid-3007"><a href="/321993/sections/auto-moto">Auto - moto</a></li>
<li class="leaf menu-mlid-3008"><a href="/322005/sections/tekno">Tekno</a></li>
<li class="leaf menu-mlid-3009"><a href="/321997/sections/jeux">Jeux</a></li>
<li class="leaf menu-mlid-2975"><a href="/322003/sections/soirmag-voyages">Soirmag Voyages</a></li>
<li class="leaf menu-mlid-3010"><a href="/322336/sections/en-images">En images</a></li>
<li class="last leaf menu-mlid-3011"><a href="/321989/sections/video-buzz">Vidéo buzz</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/31989" class="gr-breadcrumb-current">Actu Soirmag</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <!-- field printed from field.tpl.php -->
	<h1 class="">Marie-Catherine le Hodey, créatrice belge de robes de mariée, a dû s’adapter à la pandémie.</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Marie-Catherine Le Hodey, créatrice belge de robes de mariée, a dû s’adapter à la pandémie.</p></div>
<!-- / field -->	

<div class="gr-social-links"><div class="required-fields group-outils-sociaux field-group-html-element"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsoirmag.lesoir.be%2F362460%2Farticle%2F2021-03-24%2Fmarie-catherine-le-hodey-creatrice-belge-de-robes-de-mariee-du-sadapter-la', 'facebook', 362460);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://soirmag.lesoir.be/362460/article/2021-03-24/marie-catherine-le-hodey-creatrice-belge-de-robes-de-mariee-du-sadapter-la', 'whatsapp', 362460);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Marie-Catherine%20le%20Hodey%2C%20cr%C3%A9atrice%20belge%20de%20robes%20de%20mari%C3%A9e%2C%20a%20d%C3%BB%20s%E2%80%99adapter%20%C3%A0%20la%20pand%C3%A9mie.%20%7C%20Actu%20Soirmag&url=https%3A//soirmag.lesoir.be/362460/article/2021-03-24/marie-catherine-le-hodey-creatrice-belge-de-robes-de-mariee-du-sadapter-la', 'twitter', 362460);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://soirmag.lesoir.be/362460/article/2021-03-24/marie-catherine-le-hodey-creatrice-belge-de-robes-de-mariee-du-sadapter-la', 'facebook', '362460');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsoirmag.lesoir.be%2F362460%2Farticle%2F2021-03-24%2Fmarie-catherine-le-hodey-creatrice-belge-de-robes-de-mariee-du-sadapter-la', 'linkedin', 362460);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soirmag&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20http%3A%2F%2Fsoirmag.lesoir.be%2F362460%2Farticle%2F2021-03-24%2Fmarie-catherine-le-hodey-creatrice-belge-de-robes-de-mariee-du-sadapter-la'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-03-24T00:01:00" >Mis en ligne le 24/03/2021 à 00:01</time><!-- / field -->	

<p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/325137/dpi-authors/sophie-lagesse">Sophie Lagesse</a>
</p>

</div><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="DR" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/03/23/node_362460/27982933/public/2021/03/23/B9726518695Z.1_20210323184211_000+G4UHPONND.1-0.jpg?itok=cs6Qm0JG1616521337" data-width="" data-height="" alt="Des robes superbes, mais les commandes se font attendre..." /><div class="gr-caption">Des robes superbes, mais les commandes se font attendre... - DR</div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<p>
                    <strong>Depuis le début de la pandémie, comment se porte votre activité ? </strong>
                </p>
                
                <p>C’est compliqué. Dans les mariages que nous avions à l’agenda en 2020, il n’y a finalement que 20 % des filles qui se sont mariées ! Elles ont presque toutes choisi de postposer l’événement de plusieurs mois. Quelques-unes ont même déplacé la cérémonie d’un an, voire plus. Et avec une attente aussi longue et de telles incertitudes, certaines se sont même dit qu’elles allaient finalement lancer le bébé avant le...</p><!-- / field -->	

</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-paywall-block gr-paywall-block"  >
    <div class="gr-article-tronque">
	<div class="row">
		<div class="gr-tronque-heading">
		Vous désirez lire la suite de cet article ?
		</div>
		<div class="row">
			<div class="col-sm-6">
				<div class="offre">
					<span>1€<small>5€</small></span> pour 1 mois<br />
					<small>(sans engagement de durée contractuelle)</small>
				</div>
				<a href="https://espace-abonnement.soirmag.be/content/offre-soirmag-full-num%C3%A9rique-2018?backurl=http%3A%2F%2Fsoirmag.lesoir.be%2F362460%2Farticle%2F2021-03-24%2Fmarie-catherine-le-hodey-creatrice-belge-de-robes-de-mariee-du-sadapter-la" class="btn">J'en profite</a>
			</div>
			<div class="col-sm-6">
				<div class="offre">
					<span>1€</span> pour 24h<br />
					<small>&nbsp;</small>
				</div>
				<a href="https://espace-abonnement.soirmag.be/content/soirmag-le-kiosque?backurl=http%3A%2F%2Fsoirmag.lesoir.be%2F362460%2Farticle%2F2021-03-24%2Fmarie-catherine-le-hodey-creatrice-belge-de-robes-de-mariee-du-sadapter-la" class="btn">J'achète</a>
			</div>
		</div>
	</div>
	<div class="row bottom">
		<div class="col-sm-4">Déjà abonné ?</div>
	    <div class="col-sm-4">
	     <a href="https://login.lesoir.be/html/login?unitId=LS_soirmag_liseuse&returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F362460%2Farticle%2F2021-03-24%2Fmarie-catherine-le-hodey-creatrice-belge-de-robes-de-mariee-du-sadapter-la">Je me connecte</a>
	    </div>
	    <div class="col-sm-4">
	     <a href="https://mon-compte.soirmag.be/lesoir/inscription?returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F362460%2Farticle%2F2021-03-24%2Fmarie-catherine-le-hodey-creatrice-belge-de-robes-de-mariee-du-sadapter-la">Je crée mon compte</a>
	    </div>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-articles-carousel">
  <div class="panel-pane pane-accroche pane-notre-s-lection"  >
                  <div class="panel-heading">
        <span>Le meilleur du Soirmag+</span>
      </div>
            <div class="owl-controls">
      <div class="owl-nav">
        <div class="owl-prev" style=""><i class="icon icon-arrow-left"></i></div>
        <div class="owl-next" style=""><i class="icon icon-arrow-right"></i></div>
      </div>
    </div>

    <div class="pane-content">
              
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/362467/article/2021-03-24/michel-drucker-je-suis-vraiment-un-survivant" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27982947:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"362467","vid":"362467"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/03/23/node_362467/27982947/public/2021/03/23/B9726518887Z.1_20210323185151_000+G4UHPP5A3.1-0.jpg?itok=pWr7akYP1616521917" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/03/23/node_362467/27982947/public/2021/03/23/B9726518887Z.1_20210323185151_000+G4UHPP5A3.1-0.jpg?itok=DO3hltyC1616521917 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/03/23/node_362467/27982947/public/2021/03/23/B9726518887Z.1_20210323185151_000+G4UHPP5A3.1-0.jpg?itok=tGuThBrL1616521917 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/03/23/node_362467/27982947/public/2021/03/23/B9726518887Z.1_20210323185151_000+G4UHPP5A3.1-0.jpg?itok=pWr7akYP1616521917 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/03/23/node_362467/27982947/public/2021/03/23/B9726518887Z.1_20210323185151_000+G4UHPP5A3.1-0.jpg?itok=9TZe-7x-1616521917 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/03/23/node_362467/27982947/public/2021/03/23/B9726518887Z.1_20210323185151_000+G4UHPP5A3.1-0.jpg?itok=YrdVgyix1616521917 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/03/23/node_362467/27982947/public/2021/03/23/B9726518887Z.1_20210323185151_000+G4UHPP5A3.1-0.jpg?itok=nVzAdkHy1616521917 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BELGAIMAGE-164822101" /><!-- END scald=27982947 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/362467/article/2021-03-24/michel-drucker-je-suis-vraiment-un-survivant">Michel Drucker: «Je suis vraiment un survivant»</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/38360/dpi-authors/bernard-meeus">Bernard Meeus</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Il reprend l’antenne dimanche. Il sort un livre, « Ça ira mieux demain ». Il se bat. Par amour du métier.</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/362461/article/2021-03-24/le-mariage-nest-plus-la-fete" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27982937:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"362461","vid":"362461"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/03/23/node_362461/27982937/public/2021/03/23/B9726518692Z.1_20210323184231_000+G4UHPONNS.1-0.jpg?itok=pnTej0nb1616521358" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/03/23/node_362461/27982937/public/2021/03/23/B9726518692Z.1_20210323184231_000+G4UHPONNS.1-0.jpg?itok=kK5EgSvi1616521358 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/03/23/node_362461/27982937/public/2021/03/23/B9726518692Z.1_20210323184231_000+G4UHPONNS.1-0.jpg?itok=SgAigZPQ1616521358 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/03/23/node_362461/27982937/public/2021/03/23/B9726518692Z.1_20210323184231_000+G4UHPONNS.1-0.jpg?itok=pnTej0nb1616521358 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/03/23/node_362461/27982937/public/2021/03/23/B9726518692Z.1_20210323184231_000+G4UHPONNS.1-0.jpg?itok=dxwV2WiK1616521358 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/03/23/node_362461/27982937/public/2021/03/23/B9726518692Z.1_20210323184231_000+G4UHPONNS.1-0.jpg?itok=eI2hjDlO1616521358 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/03/23/node_362461/27982937/public/2021/03/23/B9726518692Z.1_20210323184231_000+G4UHPONNS.1-0.jpg?itok=oumCPPvV1616521358 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="belgaimage- Vive la mariée!" /><!-- END scald=27982937 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/362461/article/2021-03-24/le-mariage-nest-plus-la-fete">Le mariage n’est plus à la fête</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/38360/dpi-authors/bernard-meeus">Bernard Meeus</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Étranglé par le confinement, le secteur accumule les pertes, les reports, voire les annulations. Il faut desserrer les...</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/362457/article/2021-03-24/linstrument-du-musicien-ce-choix-la-cest-presque-un-mariage" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27982906:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"362457","vid":"362457"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/03/23/node_362457/27982906/public/2021/03/23/B9726518376Z.1_20210323182633_000+GCSHQ15MC.2-0.jpg?itok=V2YuRM4g1616520400" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/03/23/node_362457/27982906/public/2021/03/23/B9726518376Z.1_20210323182633_000+GCSHQ15MC.2-0.jpg?itok=11CaO5ZD1616520400 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/03/23/node_362457/27982906/public/2021/03/23/B9726518376Z.1_20210323182633_000+GCSHQ15MC.2-0.jpg?itok=4uWTju7G1616520400 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/03/23/node_362457/27982906/public/2021/03/23/B9726518376Z.1_20210323182633_000+GCSHQ15MC.2-0.jpg?itok=V2YuRM4g1616520400 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/03/23/node_362457/27982906/public/2021/03/23/B9726518376Z.1_20210323182633_000+GCSHQ15MC.2-0.jpg?itok=TPSjTBbY1616520400 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/03/23/node_362457/27982906/public/2021/03/23/B9726518376Z.1_20210323182633_000+GCSHQ15MC.2-0.jpg?itok=lyPcRwZU1616520400 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/03/23/node_362457/27982906/public/2021/03/23/B9726518376Z.1_20210323182633_000+GCSHQ15MC.2-0.jpg?itok=LI13NYUI1616520400 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Véronique Bogaerts, co-fondatrice de la Fondation" /><!-- END scald=27982906 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/362457/article/2021-03-24/linstrument-du-musicien-ce-choix-la-cest-presque-un-mariage">L’instrument du musicien: «Ce choix-là, c’est presque un mariage!»</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Victoire Wawrzyniak</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>20 % des étudiants du Conservatoire n’ont pas accès à un instrument de qualité. Une fondation leur vient en aide.</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/362451/article/2021-03-24/la-consecration-de-philippe-geluck-aux-champs-elysees" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27982889:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"362451","vid":"362451"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/03/23/node_362451/27982889/public/2021/03/23/B9726518158Z.1_20210323181603_000+GF7HPVVAJ.1-0.jpg?itok=SWq-BgjM1616519769" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/03/23/node_362451/27982889/public/2021/03/23/B9726518158Z.1_20210323181603_000+GF7HPVVAJ.1-0.jpg?itok=oS7TZdPm1616519769 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/03/23/node_362451/27982889/public/2021/03/23/B9726518158Z.1_20210323181603_000+GF7HPVVAJ.1-0.jpg?itok=-ox59R7f1616519769 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/03/23/node_362451/27982889/public/2021/03/23/B9726518158Z.1_20210323181603_000+GF7HPVVAJ.1-0.jpg?itok=SWq-BgjM1616519769 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/03/23/node_362451/27982889/public/2021/03/23/B9726518158Z.1_20210323181603_000+GF7HPVVAJ.1-0.jpg?itok=jDLpUnsD1616519769 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/03/23/node_362451/27982889/public/2021/03/23/B9726518158Z.1_20210323181603_000+GF7HPVVAJ.1-0.jpg?itok=zES4dklk1616519769 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/03/23/node_362451/27982889/public/2021/03/23/B9726518158Z.1_20210323181603_000+GF7HPVVAJ.1-0.jpg?itok=gmoKqJIB1616519769 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Le Chat de╠üambule" /><!-- END scald=27982889 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/362451/article/2021-03-24/la-consecration-de-philippe-geluck-aux-champs-elysees">La consécration de Philippe Geluck aux Champs-Élysées !</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/38360/dpi-authors/bernard-meeus">Bernard Meeus</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Vingt statues monumentales du Chat sont exposées sur les Champs-Élysées jusqu’au 9 juin. «C’est un rêve», confie Philippe...</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="/361093/article/2021-03-23/nathalie-vessie-hodges-je-ne-voulais-pas-quil-arrive-du-mal-au-loup" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27972552:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"361093","vid":"361093"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/03/16/node_361093/27972552/public/2021/03/16/B9726441955Z.1_20210316135640_000+G07HOJDBJ.1-0.jpg?itok=7jigY0cj1615899406" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/03/16/node_361093/27972552/public/2021/03/16/B9726441955Z.1_20210316135640_000+G07HOJDBJ.1-0.jpg?itok=bCOsFuMV1615899406 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/03/16/node_361093/27972552/public/2021/03/16/B9726441955Z.1_20210316135640_000+G07HOJDBJ.1-0.jpg?itok=Z34TYMMn1615899406 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/03/16/node_361093/27972552/public/2021/03/16/B9726441955Z.1_20210316135640_000+G07HOJDBJ.1-0.jpg?itok=7jigY0cj1615899406 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/03/16/node_361093/27972552/public/2021/03/16/B9726441955Z.1_20210316135640_000+G07HOJDBJ.1-0.jpg?itok=p0btSx2K1615899406 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/03/16/node_361093/27972552/public/2021/03/16/B9726441955Z.1_20210316135640_000+G07HOJDBJ.1-0.jpg?itok=yXMCqOUH1615899406 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/03/16/node_361093/27972552/public/2021/03/16/B9726441955Z.1_20210316135640_000+G07HOJDBJ.1-0.jpg?itok=jw2Mnphy1615899406 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Nathalie Vessié-Hodges (DR)" /><!-- END scald=27972552 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/361093/article/2021-03-23/nathalie-vessie-hodges-je-ne-voulais-pas-quil-arrive-du-mal-au-loup">Nathalie Vessié-Hodges: «Je ne voulais pas qu’il arrive du mal au loup!»</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/325137/dpi-authors/sophie-lagesse">Sophie Lagesse</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Dans son livre illustré pour enfants, l’auteure belge Nathalie Vessié-Hodges revisite avec ses mots et ses dessins « Le...</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/361089/article/2021-03-23/mir-sest-transformee-en-pluie-detoiles" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27972529:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"361089","vid":"361089"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/03/16/node_361089/27972529/public/2021/03/16/B9726441906Z.1_20210316134658_000+GKDHOE4PR.2-0.jpg?itok=6QIKkk4Q1615898824" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/03/16/node_361089/27972529/public/2021/03/16/B9726441906Z.1_20210316134658_000+GKDHOE4PR.2-0.jpg?itok=BTKdrMAH1615898824 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/03/16/node_361089/27972529/public/2021/03/16/B9726441906Z.1_20210316134658_000+GKDHOE4PR.2-0.jpg?itok=3GN0YgQX1615898824 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/03/16/node_361089/27972529/public/2021/03/16/B9726441906Z.1_20210316134658_000+GKDHOE4PR.2-0.jpg?itok=6QIKkk4Q1615898824 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/03/16/node_361089/27972529/public/2021/03/16/B9726441906Z.1_20210316134658_000+GKDHOE4PR.2-0.jpg?itok=KzAjNNvu1615898824 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/03/16/node_361089/27972529/public/2021/03/16/B9726441906Z.1_20210316134658_000+GKDHOE4PR.2-0.jpg?itok=EpM8Ej4D1615898824 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/03/16/node_361089/27972529/public/2021/03/16/B9726441906Z.1_20210316134658_000+GKDHOE4PR.2-0.jpg?itok=s-qGWufx1615898824 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Belgaimage" /><!-- END scald=27972529 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/361089/article/2021-03-23/mir-sest-transformee-en-pluie-detoiles">Mir s’est transformée en pluie d’étoiles</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/72650/dpi-authors/pierre-de-vuyst">Pierre De Vuyst</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Il y a vingt ans, la station russe se désintégrait dans l’atmosphère, sacrifiée pour laisser la place à la Station spatiale...</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/361084/article/2021-03-23/les-proces-insolites-au-fil-des-siecles" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27972518:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"361084","vid":"361084"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/03/16/node_361084/27972518/public/2021/03/16/B9726441797Z.1_20210316133942_000+GL2HOQA5H.1-0.jpg?itok=z481B8zB1615898389" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/03/16/node_361084/27972518/public/2021/03/16/B9726441797Z.1_20210316133942_000+GL2HOQA5H.1-0.jpg?itok=NDbzOMD-1615898389 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/03/16/node_361084/27972518/public/2021/03/16/B9726441797Z.1_20210316133942_000+GL2HOQA5H.1-0.jpg?itok=oHOg0ibf1615898389 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/03/16/node_361084/27972518/public/2021/03/16/B9726441797Z.1_20210316133942_000+GL2HOQA5H.1-0.jpg?itok=z481B8zB1615898389 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/03/16/node_361084/27972518/public/2021/03/16/B9726441797Z.1_20210316133942_000+GL2HOQA5H.1-0.jpg?itok=Ejxj_BKR1615898389 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/03/16/node_361084/27972518/public/2021/03/16/B9726441797Z.1_20210316133942_000+GL2HOQA5H.1-0.jpg?itok=Z_BE6hdX1615898389 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/03/16/node_361084/27972518/public/2021/03/16/B9726441797Z.1_20210316133942_000+GL2HOQA5H.1-0.jpg?itok=VcO6zhYR1615898389 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="En Allemagne, la famille Michel a pratiqué... 67 exorcismes sur leur fille Anneliese, qui en est morte." /><!-- END scald=27972518 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/361084/article/2021-03-23/les-proces-insolites-au-fil-des-siecles">Les procès insolites au fil des siècles</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Rodrigue Jamin</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Le Belge Arnaud Pitout raconte 26 affaires judiciaires au caractère saugrenu survenues au cours de l’Histoire, de Socrate à...</p><!-- / field -->	

</div></div></li>	</ul>
  
  
  
  
  
  
    </div>
  </div>
</div>

<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-ena-a-la-une-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-ena_a_la_une_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-titre-mini-panel-la-un panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">À la une</a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-a6d08174c7348c7b2c77831fec76fed8">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/362438/article/2021-03-24/laeticia-doit-regler-les-dettes-hallucinantes-de-johnny-hallyday">Laeticia doit régler les dettes hallucinantes de Johnny Hallyday</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="http://soirmag.lesoir.be/362438/article/2021-03-24/laeticia-doit-regler-les-dettes-hallucinantes-de-johnny-hallyday"><!-- field printed from field.tpl.php -->
	<!-- scald=27982850:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"362438","vid":"362438"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/03/23/node_362438/27982850/public/2021/03/23/B9726517785Z.1_20210323175650_000+G10HQMD4M.1-0.jpg?itok=6CC7vc3A1616518616" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/03/23/node_362438/27982850/public/2021/03/23/B9726517785Z.1_20210323175650_000+G10HQMD4M.1-0.jpg?itok=vgaXS88V1616518616 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/03/23/node_362438/27982850/public/2021/03/23/B9726517785Z.1_20210323175650_000+G10HQMD4M.1-0.jpg?itok=6CC7vc3A1616518616 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="1. Ouverture EPA 3" /><!-- END scald=27982850 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Dans le feuilleton houleux de l’héritage de Johnny, Laeticia Hallyday cherche maintenant à solder les comptes avec la justice française. La note est salée.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-acb6ec3ab516feeb5d7442a5f6602d77">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/362435/article/2021-03-24/erreurs-medicales-le-combat-des-victimes-entre-omerta-et-fatalisme"><!-- field printed from field.tpl.php -->
	<!-- scald=27982846:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"362435","vid":"362435"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/03/23/node_362435/27982846/public/2021/03/23/B9726517521Z.1_20210323174936_000+G34HQLE4N.1-0.jpg?itok=GGdH6Hw51616518183" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/03/23/node_362435/27982846/public/2021/03/23/B9726517521Z.1_20210323174936_000+G34HQLE4N.1-0.jpg?itok=GGdH6Hw51616518183 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Ouverture ISOPIX_15016040-004" /><!-- END scald=27982846 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/362435/article/2021-03-24/erreurs-medicales-le-combat-des-victimes-entre-omerta-et-fatalisme">Erreurs médicales, le combat des victimes entre omerta et fatalisme</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>En Belgique, les victimes présumées font face à un long processus pour obtenir reconnaissance ou indemnisation. Deux femmes, lancées dans cette lutte entre espoir et incertitude, racontent.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/362427/article/2021-03-24/anna-sorokin-lart-de-larnaque"><!-- field printed from field.tpl.php -->
	<!-- scald=27982819:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"362427","vid":"362427"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/03/23/node_362427/27982819/public/2021/03/23/B9726517393Z.1_20210323173430_000+G10HQLH1E.1-0.jpg?itok=sX3gZaVS1616517277" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/03/23/node_362427/27982819/public/2021/03/23/B9726517393Z.1_20210323173430_000+G10HQLH1E.1-0.jpg?itok=sX3gZaVS1616517277 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="BELGAIMAGE-149134006" /><!-- END scald=27982819 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/362427/article/2021-03-24/anna-sorokin-lart-de-larnaque">Anna Sorokin, l’art de l’arnaque</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Après plus de trois ans de prison, elle fait à nouveau parler d’elle grâce à une future série Netflix. Portrait d’une reine de l’escroquerie qui a dupé la haute société new-yorkaise.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/362424/article/2021-03-24/le-teletravail-quel-bilan-apres-un"><!-- field printed from field.tpl.php -->
	<!-- scald=27982344:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"362424","vid":"362424"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/03/23/node_362424/27982344/public/2021/03/23/B9726511459Z.1_20210323172407_000+GH3HQ57GP.1-0.jpg?itok=SsM3ujFm1616516655" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/03/23/node_362424/27982344/public/2021/03/23/B9726511459Z.1_20210323172407_000+GH3HQ57GP.1-0.jpg?itok=SsM3ujFm1616516655 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Les travailleurs qui ont pu aménager un coin bureau vivent une situation plus simple que ceux qui squattent la table de la cuisine au milieu des enfants… Mais une étude française rassure les patrons: les télétravailleurs sont 22% plus productifs." /><!-- END scald=27982344 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/362424/article/2021-03-24/le-teletravail-quel-bilan-apres-un">Le télétravail: quel bilan après un an ?</a>
</h4>
<!-- / field -->	


</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
        <div class="panel panel-default gr-panel gr-panel--dubus" data-ena-type="articles-list-accroche-photo">
  <!-- Default panel contents -->
      <div class="panel-heading">Signé duBus</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-body"><a href="/362315/article/2021-03-24/chaud-kko-chaud-chocolat"><!-- field printed from field.tpl.php -->
	<!-- scald=27982327:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"362315","vid":"362315"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/03/23/node_362315/27982327/public/2021/03/23/B9726511051Z.1_20210323105252_000+GGFHQSQGJ.1-0.jpeg.jpg?itok=-spd6Y_A1616493178" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/03/23/node_362315/27982327/public/2021/03/23/B9726511051Z.1_20210323105252_000+GGFHQSQGJ.1-0.jpeg.jpg?itok=iPkmJjQl1616493178 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/03/23/node_362315/27982327/public/2021/03/23/B9726511051Z.1_20210323105252_000+GGFHQSQGJ.1-0.jpeg.jpg?itok=-spd6Y_A1616493178 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="SoirMag4931" /><!-- END scald=27982327 --><!-- / field -->	

</a>
</div></li>	</ul>
  
  
  
  
  
  
</div>      </div>
      <div class="gr-pane-8">
        
<div class="panel panel-default gr-panel gr-panel--bern">
      <div class="panel-heading">Signé Stéphane Bern</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><!-- field printed from field.tpl.php -->
	<img class="img-bern lazyloaded" data-src="/sites/all/themes/engbootstrap_lesoir/images/bern.png" alt="" src="/sites/all/themes/engbootstrap_lesoir/images/bern.png"><h4 class="media-heading"><a href="/362316/article/2021-03-24/le-prince-philip-brad-pitt-et-johnny-depp-le-carnet-people-de-stephane-bern">Le prince Philip, Brad Pitt et Johnny Depp: le carnet people de Stéphane Bern</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Notre célèbre chroniqueur a épinglé quelques nouvelles issues du monde des célébrités et les décortique pour vous.</p></div>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  

</div>      </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
											</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/362460, position=rossel-imu-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-cin_ma">
      <div class="panel-heading"><a href="/321994/sections/cinema">Cinéma</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/362382/article/2021-03-23/disney-critique-en-asie-du-sud-est-cause-de-raya-et-le-dernier-dragon" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27982626:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"362382","vid":"362382"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/23/node_362382/27982626/public/2021/03/23/B9726514663Z.1_20210323151427_000+GL3HQUU9T.2-0.jpg?itok=SEK7Ax6-1616510524" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/23/node_362382/27982626/public/2021/03/23/B9726514663Z.1_20210323151427_000+GL3HQUU9T.2-0.jpg?itok=SEK7Ax6-1616510524 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/23/node_362382/27982626/public/2021/03/23/B9726514663Z.1_20210323151427_000+GL3HQUU9T.2-0.jpg?itok=xNIETX9H1616510524 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BELGAIMAGE-154412763" /><!-- END scald=27982626 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/362382/article/2021-03-23/disney-critique-en-asie-du-sud-est-cause-de-raya-et-le-dernier-dragon">Disney critiqué en Asie du Sud-Est à cause de «Raya et le dernier dragon»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/360863/article/2021-03-15/avatar-redevient-le-plus-gros-succes-de-lhistoire-du-cinema-devant-avengers" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27970734:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"360863","vid":"360863"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/15/node_360863/27970734/public/2021/03/15/B9726430275Z.1_20210315135734_000+G5KHPE26D.2-0.jpg?itok=LKiYMYXg1615821493" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/15/node_360863/27970734/public/2021/03/15/B9726430275Z.1_20210315135734_000+G5KHPE26D.2-0.jpg?itok=LKiYMYXg1615821493 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/15/node_360863/27970734/public/2021/03/15/B9726430275Z.1_20210315135734_000+G5KHPE26D.2-0.jpg?itok=AYX9zZ8F1615821493 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BELGAIMAGE-147863255" /><!-- END scald=27970734 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/360863/article/2021-03-15/avatar-redevient-le-plus-gros-succes-de-lhistoire-du-cinema-devant-avengers">«Avatar» redevient le plus gros succès de l’histoire du cinéma devant Avengers</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/359298/article/2021-03-07/lupin-la-bande-annonce-de-la-deuxieme-saison-devoilee-video" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27957866:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"359298","vid":"359298"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/07/node_359298/27957866/public/2021/03/07/B9726349793Z.1_20210307121410_000+GHCHNQTJF.2-0.jpg?itok=JZ8SICgq1615120948" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/07/node_359298/27957866/public/2021/03/07/B9726349793Z.1_20210307121410_000+GHCHNQTJF.2-0.jpg?itok=JZ8SICgq1615120948 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/07/node_359298/27957866/public/2021/03/07/B9726349793Z.1_20210307121410_000+GHCHNQTJF.2-0.jpg?itok=ZKfECw1h1615120948 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BELGAIMAGE-172265125" /><!-- END scald=27957866 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/359298/article/2021-03-07/lupin-la-bande-annonce-de-la-deuxieme-saison-devoilee-video">«Lupin»: la bande-annonce de la deuxième saison dévoilée (vidéo)</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_livres">
      <div class="panel-heading"><a href="/321998/sections/livres">Livres</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/361093/article/2021-03-23/nathalie-vessie-hodges-je-ne-voulais-pas-quil-arrive-du-mal-au-loup" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27972552:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"361093","vid":"361093"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/16/node_361093/27972552/public/2021/03/16/B9726441955Z.1_20210316135640_000+G07HOJDBJ.1-0.jpg?itok=Xc-cXggr1615899406" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/16/node_361093/27972552/public/2021/03/16/B9726441955Z.1_20210316135640_000+G07HOJDBJ.1-0.jpg?itok=Xc-cXggr1615899406 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/16/node_361093/27972552/public/2021/03/16/B9726441955Z.1_20210316135640_000+G07HOJDBJ.1-0.jpg?itok=Tvt8xAAM1615899406 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Nathalie Vessié-Hodges (DR)" /><!-- END scald=27972552 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/361093/article/2021-03-23/nathalie-vessie-hodges-je-ne-voulais-pas-quil-arrive-du-mal-au-loup">Nathalie Vessié-Hodges: «Je ne voulais pas qu’il arrive du mal au loup!»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/360165/article/2021-03-16/vos-plumes-nos-lecteurs-racontent-retrouvailles-familiales" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27964922:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"360165","vid":"360165"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/11/node_360165/27964922/public/2021/03/11/B9726391870Z.1_20210311115432_000+GOFHNFJRQ.1-0.jpg?itok=kZPnnhYY1615460080" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/11/node_360165/27964922/public/2021/03/11/B9726391870Z.1_20210311115432_000+GOFHNFJRQ.1-0.jpg?itok=kZPnnhYY1615460080 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/11/node_360165/27964922/public/2021/03/11/B9726391870Z.1_20210311115432_000+GOFHNFJRQ.1-0.jpg?itok=gA3BwsNS1615460080 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="belgaimage-6438718-full" /><!-- END scald=27964922 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/360165/article/2021-03-16/vos-plumes-nos-lecteurs-racontent-retrouvailles-familiales">À vos plumes: nos lecteurs racontent «Retrouvailles familiales»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/360163/article/2021-03-16/gilles-paris-je-cheris-mes-resurrections" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27964914:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"360163","vid":"360163"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/11/node_360163/27964914/public/2021/03/11/B9726391722Z.1_20210311114638_000+G6BHMVP5K.1-0.jpg?itok=GU9mRdDb1615459604" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/11/node_360163/27964914/public/2021/03/11/B9726391722Z.1_20210311114638_000+G6BHMVP5K.1-0.jpg?itok=GU9mRdDb1615459604 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/11/node_360163/27964914/public/2021/03/11/B9726391722Z.1_20210311114638_000+G6BHMVP5K.1-0.jpg?itok=pPMphsqe1615459604 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Photo Gilles Paris 14 (c) Didier Gaillard-Hohlweg" /><!-- END scald=27964914 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/360163/article/2021-03-16/gilles-paris-je-cheris-mes-resurrections">Gilles Paris: «Je chéris mes résurrections»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_auto_moto">
      <div class="panel-heading"><a href="/321993/sections/auto-moto">Auto - moto</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/361030/article/2021-03-18/panda-sport-lhabit-ne-fait-pas-le-moine" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27972256:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"361030","vid":"361030"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/16/node_361030/27972256/public/2021/03/16/B9726439464Z.1_20210316102743_000+GCLHO812F.2-0.jpg?itok=4-EXyNMr1615886870" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/16/node_361030/27972256/public/2021/03/16/B9726439464Z.1_20210316102743_000+GCLHO812F.2-0.jpg?itok=4-EXyNMr1615886870 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/16/node_361030/27972256/public/2021/03/16/B9726439464Z.1_20210316102743_000+GCLHO812F.2-0.jpg?itok=V1lu_kIb1615886870 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Fiat" /><!-- END scald=27972256 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/361030/article/2021-03-18/panda-sport-lhabit-ne-fait-pas-le-moine">Panda Sport: l’habit ne fait pas le moine</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/361027/article/2021-03-18/la-nouvelle-volvo-uniquement-en-ligne" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27972252:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"361027","vid":"361027"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/16/node_361027/27972252/public/2021/03/16/B9726439244Z.1_20210316101918_000+GCLHO7VLP.2-0.jpg?itok=laMCKWB21615886367" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/16/node_361027/27972252/public/2021/03/16/B9726439244Z.1_20210316101918_000+GCLHO7VLP.2-0.jpg?itok=laMCKWB21615886367 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/16/node_361027/27972252/public/2021/03/16/B9726439244Z.1_20210316101918_000+GCLHO7VLP.2-0.jpg?itok=NeQDF5NZ1615886367 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=27972252 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/361027/article/2021-03-18/la-nouvelle-volvo-uniquement-en-ligne">La nouvelle Volvo uniquement en ligne</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/361021/article/2021-03-18/ducati-supersport-950s-polyvalence-racee" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27972208:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"361021","vid":"361021"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/16/node_361021/27972208/public/2021/03/16/B9726439223Z.1_20210316100340_000+GCLHO7VLJ.2-0.jpg?itok=zZkNHhsK1615885426" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/16/node_361021/27972208/public/2021/03/16/B9726439223Z.1_20210316100340_000+GCLHO7VLJ.2-0.jpg?itok=zZkNHhsK1615885426 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/16/node_361021/27972208/public/2021/03/16/B9726439223Z.1_20210316100340_000+GCLHO7VLJ.2-0.jpg?itok=C4Zy10bK1615885426 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Ducati" /><!-- END scald=27972208 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/361021/article/2021-03-18/ducati-supersport-950s-polyvalence-racee">Ducati SuperSport 950S: polyvalence racée</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sorties_1titre">
      <div class="panel-heading">Sorties</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/354647/article/2021-02-14/pour-les-vacances-scolaires-cest-balade-en-nature" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27917530:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"354647","vid":"354647"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/11/node_354647/27917530/public/2021/02/11/B9726114118Z.1_20210211185719_000+GITHHSHPR.1-0.jpg?itok=p6uEXjKH1613066270" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/11/node_354647/27917530/public/2021/02/11/B9726114118Z.1_20210211185719_000+GITHHSHPR.1-0.jpg?itok=p6uEXjKH1613066270 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/02/11/node_354647/27917530/public/2021/02/11/B9726114118Z.1_20210211185719_000+GITHHSHPR.1-0.jpg?itok=RNaMu2_W1613066270 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="La réserve naturelle du Westhoek." /><!-- END scald=27917530 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/354647/article/2021-02-14/pour-les-vacances-scolaires-cest-balade-en-nature">Pour les vacances scolaires, c’est balade en nature</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-musique_1titre">
      <div class="panel-heading">Musique</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/361055/article/2021-03-21/julie-amour-rossini-je-suis-feministe-sans-le-savoir" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27972382:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"361055","vid":"361055"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/16/node_361055/27972382/public/2021/03/16/B9726440566Z.1_20210316115632_000+G9VHOR1D6.2-0.jpg?itok=3Oe7GK-K1615892199" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/16/node_361055/27972382/public/2021/03/16/B9726440566Z.1_20210316115632_000+G9VHOR1D6.2-0.jpg?itok=3Oe7GK-K1615892199 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/16/node_361055/27972382/public/2021/03/16/B9726440566Z.1_20210316115632_000+G9VHOR1D6.2-0.jpg?itok=wMH7YMp41615892199 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Photonews" /><!-- END scald=27972382 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/361055/article/2021-03-21/julie-amour-rossini-je-suis-feministe-sans-le-savoir">Julie-Amour Rossini: «Je suis féministe sans le savoir»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_tele">
      <div class="panel-heading"><a href="/31991/sections/actu-tele">Télé</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/361118/article/2021-03-24/cap-ou-pas-cap-cap-bien-sur" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27972905:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"361118","vid":"361118"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/16/node_361118/27972905/public/2021/03/16/B9726442865Z.1_20210316144613_000+GASHOMSNP.1-0.jpg?itok=5mhxq_BS1615902380" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/16/node_361118/27972905/public/2021/03/16/B9726442865Z.1_20210316144613_000+GASHOMSNP.1-0.jpg?itok=5mhxq_BS1615902380 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/16/node_361118/27972905/public/2021/03/16/B9726442865Z.1_20210316144613_000+GASHOMSNP.1-0.jpg?itok=U_kxMYQk1615902380 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Premier clap commun pour le futur couple à la ville comme à l’écran Canet / Cotillard." /><!-- END scald=27972905 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/361118/article/2021-03-24/cap-ou-pas-cap-cap-bien-sur">«Cap ou pas cap? Cap! Bien sûr!»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/362304/article/2021-03-23/koh-lanta-fait-polemique-en-polynesie-francaise-videos" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27982281:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"362304","vid":"362304"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/23/node_362304/27982281/public/2021/03/23/B9726510357Z.1_20210323104718_000+GRLHQSHLO.2-0.png?itok=v-iVafxu1616492845" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/23/node_362304/27982281/public/2021/03/23/B9726510357Z.1_20210323104718_000+GRLHQSHLO.2-0.png?itok=v-iVafxu1616492845 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/23/node_362304/27982281/public/2021/03/23/B9726510357Z.1_20210323104718_000+GRLHQSHLO.2-0.png?itok=_1xiSqNf1616492845 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="B9726474146Z.1_20210319115956_000+GERHQ5QNO.2-0" /><!-- END scald=27982281 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/362304/article/2021-03-23/koh-lanta-fait-polemique-en-polynesie-francaise-videos">«Koh-Lanta» fait polémique en Polynésie française (vidéos)</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/362299/article/2021-03-23/la-tele-ce-soir-voice-belgique-et-les-damnes-de-la-commune" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27982229:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"362299","vid":"362299"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/23/node_362299/27982229/public/2021/03/23/B9726509363Z.1_20210323092213_000+GPFHQS36M.2-0.png?itok=hzixl1JZ1616487740" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/03/23/node_362299/27982229/public/2021/03/23/B9726509363Z.1_20210323092213_000+GPFHQS36M.2-0.png?itok=hzixl1JZ1616487740 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/03/23/node_362299/27982229/public/2021/03/23/B9726509363Z.1_20210323092213_000+GPFHQS36M.2-0.png?itok=Fr6AYqeS1616487740 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="B9725667424Z.1_20201229171023_000+G7AHANQ3A.2-0" /><!-- END scald=27982229 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/362299/article/2021-03-23/la-tele-ce-soir-voice-belgique-et-les-damnes-de-la-commune">À la télé ce soir: «The Voice Belgique» et «Les damnés de la Commune»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-remotehtml pane-vacances-web-soirmag-d-tail"  >
    <html>
<head>
    <style>
        <style>
.gr-pane-vacancesweb2 {
    background: #fff;
    width: 300px;
    margin-left: auto;
    margin-right: auto;
    padding-bottom: 10px;
}
.gr-pane-vacancesweb2 .logo-container {
    padding: 10px 0 5px;
}
.gr-pane-vacancesweb2 .logo {
    text-indent: -999em;
    background: transparent url('https://cdn.vacancesweb.be/resources/img/logo-fr-black.svg') top left no-repeat;
    width: 222px;
    height: 24px;
    background-size: contain;
    margin-left: 10px;
}
.gr-pane-vacancesweb2.gr-panel .list-group-item {
    padding: 10px;
}
.gr-pane-vacancesweb2 .list-group-item + .list-group-item {
    border: none;
    padding-top: 0;
}
.gr-pane-vacancesweb2 .list-group-item .embed-container {
    float: left;
    width: 130px;
    margin: 0 10px 0 0;
    clear: left;
}
.gr-pane-vacancesweb2 h3 {
    margin:5px 0px 0 10px;
    font-size: 16px;
    color: #404041;
}
.gr-pane-vacancesweb2 h3 a {
    color: #000000;
}
.gr-pane-vacancesweb2 h4 {
    margin: 0 0 5px;
}
.gr-pane-vacancesweb2 h4 a {
    color: #c92530;
    font-size: 14px;
}
.gr-pane-vacancesweb2 h4.media-heading {
    margin: 5px 0 0;
    padding-bottom: 10px;
    border-bottom: 1px solid #e5e5e5;
    margin-bottom: 10px;
}
.gr-pane-vacancesweb2 h4.media-heading a {
    font-size: 18px;
    color: #c92530 !important;
    padding: 0 10px;
    display: inline-block;
}
.gr-pane-vacancesweb2 .type {
    font-family: 'robotocondensed_regular', Helvetica, Arial, sans-serif;
    text-transform: uppercase;
    color: #fff;
    margin: 0;
    background-color: #c92530;
    text-align: center;
    padding: 2px 0;
}
.gr-pane-vacancesweb2 .privilege {
    background-color: #000;
    color: #fff;
    text-align: center;
    margin: 0;
    padding: 2px 0;
    position:relative;
}
.gr-pane-vacancesweb2 .privilege:after {
    content: "";
    border: 5px solid transparent;
    border-top: 6px solid #000;
    left: 0;
    right: 0;
    top: 22px;
    position: absolute;
    width: 0;
    margin: auto;
}
.gr-pane-vacancesweb2 .gr-article-teaser {
    clear: both;
    text-align: center;
    margin-bottom: 0;
    font-size: 14px;
    background-color: #f0f0f0;
    color: #000000;
    overflow: hidden;
    border: none;
    padding: 5px 10px;
}
.gr-pane-vacancesweb2 .price {
    color: #000;
}
.gr-pane-vacancesweb2 .price strong {
    color: #000000;
    font-weight: 700;
    font-size: 15px;
}
.gr-pane-vacancesweb2 .line-through {
    text-decoration: line-through;
    margin-right: 4px;
}
.gr-pane-vacancesweb2 .dark-red {
    color: #cc0000;
    font-weight: bold;
}
.gr-pane-vacancesweb2 .btn {
    padding: 9px 12px;
    background-color: #c92530;
    color: #FFFFFF;
    display: block;
    margin: 0 10px;
    border-radius: 4px;
    font-size: 16px;
}
.gr-pane-vacancesweb2 .btn:hover {
    background-color: #000000;
    -webkit-transition: background-color 0.2s linear;
    -ms-transition: background-color 0.2s linear;
    transition: background-color 0.2s linear;
}
.gr-pane-vacancesweb2 .logo a {
    display: block;
}

</style>
    </style>
    <!--    <link rel="stylesheet" href="--><!--/resources/css/lesoir.css" type="text/css" />-->
</head>
<body>

<div class="gr-pane-vacancesweb2 gr-panel">
    <div class="media-body logo-container">
        <div class="logo"><a href="https://www.vacancesweb.be/partner/soirmag" target="_blank"></div>
    </div>
            <div class="media-body">
            <a class="embed-container"
               href="https://www.vacancesweb.be/article/voici-les-10-plus-belles-villes-du-monde?utm_source=soirmag&utm_medium=crosspromo&utm_content=article"
               target="_blank">
                <img class="media-object img-responsive lazy"
                     data-src="https://cdn.vacancesweb.be/static/medium/pedro-lastra-n--5r-jypdw-unsplash.jpg"
                     alt="Voici les 10 plus belles villes du monde !">
            </a>
            <h4 class="media-heading"><a
                    href="https://www.vacancesweb.be/article/voici-les-10-plus-belles-villes-du-monde?utm_source=soirmag&utm_medium=crosspromo&utm_content=article"
                    target="_blank">Voici les 10 plus belles villes du monde !</a></h4>


        </div>
            <h3><a href="https://www.vacancesweb.be/partner/soirmag" target="_blank">
            Voyages            <span>Soirmag</span>
        </a>
    </h3>
    <ul class="list-group">
            </ul>
    <a href="https://www.vacancesweb.be/partner/soirmag" target="_blank" class="btn pink-gradient btn-rounded waves-effect">Voir toutes les offres</a>
</div>
</body>
</html>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
                  </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
			</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1312031425562666',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
