<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Tout est bon dans le bonbon - Soirmag</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/404613/paywall",
"nodeid":"404613",
"termid":"31991",
"nodepublicationdate":"lundi 08 novembre 2021",
"nodepublicationhour":"00:01",
"nodeeditorialupdatedate":"lundi 08 novembre 2021",
"nodeeditorialupdatehour":"01:01",
"dpipagetitle":"Tout est bon dans le bonbon",
"nodetitle":"Tout est bon dans le bonbon",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Actu Télé",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirmag/actutele",
"RestrictedAccess":"Oui",
"breadcrumb2":["soirmag",
"actutele"],"sensitive":"false",
"member_status_v2":"anonyme",
"articlelength":"8",
"reading_time":"4",
"media_enrichment":""}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;
                </script>
                <script async id="spcloader" type="text/javascript" src="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js?target=soirmag.lesoir.be"></script>
                <script type="text/javascript">
                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");})();
                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop;
</script>
    <!-- Rossel Backbone-->

    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soirmag/Actu Télé/404613 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1143037276645538049';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>








    <script>
        sas.cmd.push(function () {
            sas.setup({ networkid: 3944, domain: "//diff.smartadserver.com", async: true, renderMode: 2 });
        });
        sas.adCallConfig = {
            siteId: 408921,
            pageId: 1378991,
            formats: [{ id: 101103, tagId: 'rossel-leader-top' },],
            target: 'lang=fr;'
        };
    </script>
    <script>
        sas.callSmart = () => {
            sas.cmd.push(function() {
                pubLog(LogLevel.DEBUG, 'SMARTAD', "Call SmartAd Javascript");
                sas.call('onecall', sas.adCallConfig);
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-leader-top");
                sas.render('rossel-leader-top');
            });
        }
    </script>
    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Load SmartAd Javascript");
            var smads = document.createElement("script");
            smads.async = true;
            smads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            smads.src = (useSSL ? "https:" : "http:") + "//ced.sascdn.com/tag/3944/smart.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(smads, node);

            sas.callSmart();
        }


    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var leaderboardmappingplus = googletag.sizeMapping().
            addSize([300,200], [[320,100],[320,50]]).
            addSize([768,480], [728,90]).
            addSize([1000,480], [[970,250],[840,250],[840,150],[728,90]]).
        addSize([0, 0], []).
                build();
            var rectanglemapping = googletag.sizeMapping().
            addSize([300,200], [300,250]).
            addSize([768,480], [[300,600],[300,250]]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmappingplus).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","top");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("paragraphes",dataLayer[0]['articlelength']);
                    googletag.pubads().setTargeting("member_status",dataLayer[0]['member_status_v2']);
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






    <script type="text/javascript">
    ULTIMEDIAOUTSTREAM_target = 'ultimedia-outstream-player';
    ULTIMEDIAOUTSTREAM_mdtk = '01492302';
    ULTIMEDIAOUTSTREAM_zone = '1';
    ULTIMEDIAOUTSTREAM_adUnit = '/81985301/LESOIR/web';
    var outstreamParams = {
        'position':'center',
'CxSegments':getUserSegmentIdsLocal() ,
'member_status':dataLayer[0]['member_status_v2'] ,
'paragraphes':dataLayer[0]['articlelength'] 
    };
    ULTIMEDIAOUTSTREAM_params = encodeURI(JSON.stringify(outstreamParams));

</script>
<script src="https://ot.digiteka.com/dtk-outstreamplayer-master.js" async type="text/javascript"></script>



<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" size="152x152" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-iphone-retina.png" size="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad-retina.png" size="180x180" />
<style>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</style><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9728887545Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Actu Télé" />
<meta name="cXenseParse:Taxonomy" content="Soirmag/Actu Télé" />
<meta name="cXenseParse:recs:publishtime" content="2021-11-08T00:01:00Z" />
<meta property="article:published_time" content="2021-11-08T00:01:00Z" />
<meta property="article:modified_time" content="2021-11-08T00:01:00Z" />
<meta property="cXenseParse:author" content="Bernard Meeus" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="bonbon" />
<meta name="cXenseParse:rob-articleid" content="B9728887545Z.1" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Soirmag" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css></noscript><meta name="description" content="Le site du journal Soirmag, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<script async src="/sites/all/themes/engbootstrap_lesoir/js/airship.js"></script><meta name="robots" content="follow,index,noarchive" />
<meta name="keywords" content="Soirmag" />
<link rel="canonical" href="https://soirmag.lesoir.be/404613/article/2021-11-08/tout-est-bon-dans-le-bonbon" />
<meta property="fb:admins" content="100002344630968,10206536241471579" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Soirmag" />
<meta property="og:url" content="https://soirmag.lesoir.be/404613/article/2021-11-08/tout-est-bon-dans-le-bonbon" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tout est bon dans le bonbon" />
<meta property="og:description" content="Les fêtes de fin d’année sont la haute saison de la confiserie." />
<meta property="og:image" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/11/04/node_404613/28629902/public/2021/11/04/B9728887545Z.1_20211104184123_000+G8UJ7HJNM.1-0.jpg?itok=DFYtaCsV1636047689" />
<meta property="og:image:url" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/11/04/node_404613/28629902/public/2021/11/04/B9728887545Z.1_20211104184123_000+G8UJ7HJNM.1-0.jpg?itok=DFYtaCsV1636047689" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://soirmag.lesoir.be/404613/article/2021-11-08/tout-est-bon-dans-le-bonbon" />
<meta name="twitter:title" content="Tout est bon dans le bonbon" />
<meta name="twitter:description" content="Les fêtes de fin d’année sont la haute saison de la confiserie." />
<meta name="twitter:image" content="https://soirmag.lesoir.be/404613/article/2021-11-08/tout-est-bon-dans-le-bonbon" />
<meta name="outbrain-date" content="2021-11-08" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"Uem2wDe7l1sDWB_TjJMns8LiJtaqCmEUCrJA_WaFra8","js":[1,1,1,1,1,1]},"field_group":{"html-element":"accroche_liste_soirmaga_alaune"},"currentPath":"node\/404613\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-404613 page-node-paywall node-type-package domain-soirmag-lesoir-be has-header maga" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/404613, position=, edition=, domain=soirmag.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soirmag/Actu Télé/404613 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = 'bI3gItg_92KO.Rw7_4bIIsUXfSqBJjugDht7jMCtDDj.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Soirmag');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soirmag/Actu Télé/404613 ***** -->


</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-toolbar-nc-g-n-rale-soir-pour"  >
    <svg style="display:none" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs>
<style type="text/css">.a{fill:#004077;}
      .b{fill:#FFF;}
</style>
<symbol height="23.8" id="lesoir" viewbox="0 0 132.7 23.8" width="132.7"> <path class="b" d="M16.9,13.6h2.4v10.1H0v-2.3h2.1c1.2,0,1.9-0.9,1.9-1.9V4.8c0-1.4-1-1.9-1.9-1.9H0V0.7h13v2.2h-2.7
		c-0.9,0-1.9,0.6-1.9,1.9v14.7c0,1,0.8,1.9,2.3,1.9h1.5c3.8,0,4.7-2.4,4.7-4.9V13.6z"></path> <path class="b" d="M38.1,9V6.8c0-3-1.4-3.9-4-3.9h-3.4c-1,0-1.9,0.8-1.9,1.9v5.5h3.6c1,0,1.7-0.6,1.7-2.6v-1h2v10.1h-2l0-0.9
        c0-1.8-0.6-2.8-1.8-2.8h-3.6v6.4c0,0.9,1,1.9,1.9,1.9h3.9c2.3,0,4-1.5,4-4v-2.7h2.3v8.9h-20v-2.3h1.6c1.1,0,1.9-0.9,1.9-1.9V4.8
        c0-1.1-0.7-1.9-1.9-1.9h-2.6V0.7h20.6V9H38.1z"></path> <path class="b" d="M104.6,19.5c0,1,1,1.9,1.9,1.9h1.6v2.3H95.9v-2.3h2.5c0.9,0,1.9-0.9,1.9-1.9V4.8c0-0.9-0.9-1.9-1.9-1.9h-2.5
        V0.7h12.3v2.2h-1.6c-1,0-1.9,0.9-1.9,1.9V19.5z"></path> <path class="b" d="M85.5,21.7c3.1,0,5.3-1.9,6.2-5.6c0.6-2.5,0.7-4.7,0-8.4c-0.7-3.2-2.8-5.8-6.2-5.8c-3.4,0-5.4,2.6-6.2,5.8
        c-0.7,3.7-0.6,5.8,0,8.4C80.2,19.7,82.3,21.7,85.5,21.7 M85.5,23.8c-3.2,0-5.6-0.9-7.8-3.1c-1.6-1.6-3.2-4.6-3.2-9
        c0-3.4,1.1-6.7,3.1-8.7C79.6,1,82.2,0,85.5,0c3.3,0,5.9,1,7.8,2.9c2.1,2,3.1,5.4,3.1,8.7c0,4.5-1.6,7.5-3.2,9
        C91.1,22.9,88.7,23.8,85.5,23.8"></path> <path class="b" d="M118.7,2.9c-1,0-1.9,0.9-1.9,1.9v5.5h4c1.8,0,3.4-0.9,4-2.2c0.6-1.3,0.4-2.6-0.5-3.9c-0.8-1-2-1.3-3.6-1.3
        H118.7z M132.7,21.3v2.3h-6.5c-0.5,0-0.9-0.4-1-0.9c-0.9-3.3-0.8-6.7-3.2-9.4c-0.4-0.4-1.3-0.7-1.9-0.7h-3.3v6.8
        c0,0.9,1,1.9,1.9,1.9h1.5v2.3h-10.7v-2.3h1.1c0.9,0,1.9-0.9,1.9-1.9V4.8c0-0.9-1-1.9-1.9-1.9h-1.1V0.7h11.7c2.9,0,5.8,0,7.7,3.1
        c0.8,1.3,0.9,3.3,0.1,4.7c-1.4,2.3-4,3.1-6.4,3.5c1.9,0.3,3.9,0.8,4.9,2.7c0.9,1.8,0.8,3.2,1.8,5.5c0.5,0.9,1.4,1.2,2.1,1.2H132.7z
        "></path> <path class="b" d="M71.9,1.5v7h-2c0-1.8-0.5-3.3-1.8-4.6c-3.1-2.8-6.8-1.3-6.8-1.3c-1,0.4-2,1.2-2.4,2.2c-0.3,1,0,2,0.7,2.8
        c0.8,0.8,1.8,1,2.8,1.3c3,0.9,6.2,1.4,8.8,3.4c1.7,1.4,2,3.7,1.6,5.8c-0.5,2.8-3.1,4.3-5.3,4.9c-4.1,1.2-8.1,0.8-12.6-1.1v-7.4h2.3
        c-0.1,2.4,0.8,4.6,2.7,5.9c2,1.3,5.3,1.3,7.4,0.2c0.8-0.5,1.6-1.5,1.6-2.5c0.1-1.3-0.9-2.4-2-2.9c-4.2-2-10-1.7-11.9-7
        c-0.6-2.6,0.6-4.9,2.7-6.4C61.1-0.5,65.7-0.7,71.9,1.5"></path> </symbol> </defs> </svg>
<div class="gr-lesoir" style="text-align: left; padding-left:30px; padding-top: 7px; padding-bottom:3px;"><a href="https://www.lesoir.be"><svg height="20" version="1.1" viewbox="0 0 132.7 23.8" width="132.7" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <use href="#lesoir" x="0" y="0"></use> </svg></a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top gr-ads"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/404613, position=rossel-leader-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A169%3A6485/bm9kZS80MDQ2MTMvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F404613%2Farticle%2F2021-11-08%2Ftout-est-bon-dans-le-bonbon" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Soirmag" href="/"><!--[if gte IE 9]><!-->
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_01_night.png">
			</span>
		
			<span class="gr-direct-services-value">7°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-down"></i>
							</span>
			<span class="gr-direct-services-value">-0.38%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account-soir"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li class="first leaf"><a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=https://soirmag.lesoir.be/" title="">Je me connecte</a></li>
<li class="leaf"><a href="https://espace-abonnement.soirmag.be/" title="subscribe">Je m&#039;abonne</a></li>
<li class="leaf"><a href="https://www.lesoir.be/newsletters" title="blank">Newsletters</a></li>
<li class="last leaf"><a href="/services/contacts" title="">Nous contacter</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A169%3A6544/bm9kZS80MDQ2MTMvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A169%3A6543/bm9kZS80MDQ2MTMvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul class="nav nav-justified"><li class="first leaf menu-mlid-2588"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-2591"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-2592"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-2973"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-2974"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-3412"><a href="https://soirmag.lesoir.be/boutique">Boutique</a></li>
<li class="leaf menu-mlid-2998"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="leaf menu-mlid-2999"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
<li class="leaf menu-mlid-2593"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-2590"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-2589"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-3175"><a href="/338734/sections/carte-verte">Carte verte</a></li>
<li class="leaf menu-mlid-3000"><a href="/321996/sections/edito">Édito</a></li>
<li class="leaf menu-mlid-3001"><a href="/321992/sections/air-de-familles">Air de familles</a></li>
<li class="expanded menu-mlid-3012 expanded"><a href="/321994/sections/cinema">Culture</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-618868c034109 dpi-menu-topic"><a href="/321994/sections/cinema">Cinéma</a></li>
<li class="leaf menu-mlid-3004"><a href="/321998/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-3002"><a href="/322004/sections/sorties">Sorties</a></li>
<li class="last leaf menu-mlid-3005"><a href="/322000/sections/musique">Musique</a></li>
</ul></li>
<li class="leaf menu-mlid-3006"><a href="/321991/sections/table">À table</a></li>
<li class="leaf menu-mlid-3007"><a href="/321993/sections/auto-moto">Auto - moto</a></li>
<li class="leaf menu-mlid-3008"><a href="/322005/sections/tekno">Tekno</a></li>
<li class="leaf menu-mlid-3009"><a href="/321997/sections/jeux">Jeux</a></li>
<li class="leaf menu-mlid-2975"><a href="/322003/sections/soirmag-voyages">Soirmag Voyages</a></li>
<li class="leaf menu-mlid-3010"><a href="/322336/sections/en-images">En images</a></li>
<li class="last leaf menu-mlid-3011"><a href="/321989/sections/video-buzz">Vidéo buzz</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/31991" class="gr-breadcrumb-current">Actu Télé</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <!-- field printed from field.tpl.php -->
	<h1>Tout est bon dans le bonbon</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Les fêtes de fin d’année sont la haute saison de la confiserie.</p></div>
<!-- / field -->	

<div class="gr-social-links"><div class="required-fields group-outils-sociaux field-group-html-element"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsoirmag.lesoir.be%2F404613%2Farticle%2F2021-11-08%2Ftout-est-bon-dans-le-bonbon', 'facebook', 404613);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://soirmag.lesoir.be/404613/article/2021-11-08/tout-est-bon-dans-le-bonbon', 'whatsapp', 404613);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Tout%20est%20bon%20dans%20le%20bonbon%20%7C%20Actu%20T%C3%A9l%C3%A9&url=https%3A//soirmag.lesoir.be/404613/article/2021-11-08/tout-est-bon-dans-le-bonbon', 'twitter', 404613);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://soirmag.lesoir.be/404613/article/2021-11-08/tout-est-bon-dans-le-bonbon', 'facebook', '404613');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsoirmag.lesoir.be%2F404613%2Farticle%2F2021-11-08%2Ftout-est-bon-dans-le-bonbon', 'linkedin', 404613);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soirmag&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20http%3A%2F%2Fsoirmag.lesoir.be%2F404613%2Farticle%2F2021-11-08%2Ftout-est-bon-dans-le-bonbon'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-11-08T00:01:00" >Mis en ligne le 8/11/2021 à 00:01</time><!-- / field -->	

<p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/38360/dpi-authors/bernard-meeus">Bernard Meeus</a>
 </p>

</div><div class="gr-media gr-media-image gr-main-media "><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img class="img-responsive" srcset="/sites/default/files/dpistyles_v2/ls_16_9_856w/2021/11/04/node_404613/28629902/public/2021/11/04/B9728887545Z.1_20211104184123_000+G8UJ7HJNM.1-0.jpg?itok=sK87Wr2m1636047689 856w" src="/sites/default/files/dpistyles_v2/ls_16_9_856w/2021/11/04/node_404613/28629902/public/2021/11/04/B9728887545Z.1_20211104184123_000+G8UJ7HJNM.1-0.jpg?itok=sK87Wr2m1636047689" alt="Halloween, une période particulièrement faste pour les vendeurs de sucreries." /><div class="gr-caption">Halloween, une période particulièrement faste pour les vendeurs de sucreries. - Belgaimage</div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<p>Saint-Nicolas, Noël, Nouvel An, sans compter les anniversaires, les sorties au parc, les goûters « kids only », les bonbons sont à la fête chaque fin d’année. Le secteur pèse lourd. Depuis quelque temps, il a trouvé un puissant relais avec la fête de Halloween début novembre. <em>« À Halloween, les confiseurs sortent l’artillerie lourde pour séduire les consommateurs</em>, indique CQC qui se met au goût du jour. <em>En deux semaines, ils réalisent plus de 12 % de leurs ventes annuelles ! Alors, pour s’assurer d’être choisi par les enfants, chacun a sa stratégie....</em></p><!-- / field -->	

</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-paywall-block gr-paywall-block"  >
    <div class="gr-article-tronque">
	<div class="row">
		<div class="gr-tronque-heading">
		Vous désirez lire la suite de cet article ?
		</div>
		<div class="row">
			<div class="col-sm-6">
				<div class="offre">
					<span>1€<small>5€</small></span> pour 1 mois<br />
					<small>(sans engagement de durée contractuelle)</small>
				</div>
				<a href="https://espace-abonnement.soirmag.be/content/offre-soirmag-full-num%C3%A9rique-2018?backurl=http%3A%2F%2Fsoirmag.lesoir.be%2F404613%2Farticle%2F2021-11-08%2Ftout-est-bon-dans-le-bonbon" class="btn">J'en profite</a>
			</div>
			<div class="col-sm-6">
				<div class="offre">
					<span>1€</span> pour 24h<br />
					<small>&nbsp;</small>
				</div>
				<a href="https://espace-abonnement.soirmag.be/content/soirmag-le-kiosque?backurl=http%3A%2F%2Fsoirmag.lesoir.be%2F404613%2Farticle%2F2021-11-08%2Ftout-est-bon-dans-le-bonbon" class="btn">J'achète</a>
			</div>
		</div>
	</div>
	<div class="row bottom">
		<div class="col-sm-4">Déjà abonné ?</div>
	    <div class="col-sm-4">
	     <a href="https://login.lesoir.be/html/login?unitId=LS_soirmag_liseuse&returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F404613%2Farticle%2F2021-11-08%2Ftout-est-bon-dans-le-bonbon">Je me connecte</a>
	    </div>
	    <div class="col-sm-4">
	     <a href="https://mon-compte.soirmag.be/soirmag/inscription?returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F404613%2Farticle%2F2021-11-08%2Ftout-est-bon-dans-le-bonbon">Je crée mon compte</a>
	    </div>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-articles-carousel">
  <div class="panel-pane pane-accroche pane-notre-s-lection"  >
                  <div class="panel-heading">
        <span>Le meilleur du Soirmag+</span>
      </div>
            <div class="owl-controls">
      <div class="owl-nav">
        <div class="owl-prev" style=""><i class="icon icon-arrow-left"></i></div>
        <div class="owl-next" style=""><i class="icon icon-arrow-right"></i></div>
      </div>
    </div>

    <div class="pane-content">
              
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/404620/article/2021-11-08/james-bond-passe-chez-agatha-christie" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28629947:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"404620","vid":"404620"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/11/04/node_404620/28629947/public/2021/11/04/B9728887835Z.1_20211104190245_000+GRBJ7OMD1.1-0.jpg?itok=rK9Woamp1636048973" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/11/04/node_404620/28629947/public/2021/11/04/B9728887835Z.1_20211104190245_000+GRBJ7OMD1.1-0.jpg?itok=7NXKd0Ao1636048973 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/11/04/node_404620/28629947/public/2021/11/04/B9728887835Z.1_20211104190245_000+GRBJ7OMD1.1-0.jpg?itok=_7D-C5Pt1636048973 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/11/04/node_404620/28629947/public/2021/11/04/B9728887835Z.1_20211104190245_000+GRBJ7OMD1.1-0.jpg?itok=rK9Woamp1636048973 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/11/04/node_404620/28629947/public/2021/11/04/B9728887835Z.1_20211104190245_000+GRBJ7OMD1.1-0.jpg?itok=b6hM5D3W1636048973 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/11/04/node_404620/28629947/public/2021/11/04/B9728887835Z.1_20211104190245_000+GRBJ7OMD1.1-0.jpg?itok=uT3gh31S1636048973 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/11/04/node_404620/28629947/public/2021/11/04/B9728887835Z.1_20211104190245_000+GRBJ7OMD1.1-0.jpg?itok=yTI4PiEw1636048973 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="L’agent 007 joue cette fois un détective privé enquêtant sur le décès d’un riche romancier." /><!-- END scald=28629947 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/404620/article/2021-11-08/james-bond-passe-chez-agatha-christie">James Bond passe chez Agatha Christie</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/85093/dpi-authors/dominique-depretre">Dominique Deprêtre</a>
 </p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Daniel Craig s’appelle désormais Blanc, Benoît Blanc. </p>
                <!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/404619/article/2021-11-08/chernobyl-au-coeur-de-la-tragedie" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28629944:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"404619","vid":"404619"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/11/04/node_404619/28629944/public/2021/11/04/B9728887792Z.1_20211104190008_000+GRUJ7IT6M.1-0.jpg?itok=nXYk1-7e1636048813" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/11/04/node_404619/28629944/public/2021/11/04/B9728887792Z.1_20211104190008_000+GRUJ7IT6M.1-0.jpg?itok=AWKGQKXb1636048813 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/11/04/node_404619/28629944/public/2021/11/04/B9728887792Z.1_20211104190008_000+GRUJ7IT6M.1-0.jpg?itok=GwuS0Npw1636048813 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/11/04/node_404619/28629944/public/2021/11/04/B9728887792Z.1_20211104190008_000+GRUJ7IT6M.1-0.jpg?itok=nXYk1-7e1636048813 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/11/04/node_404619/28629944/public/2021/11/04/B9728887792Z.1_20211104190008_000+GRUJ7IT6M.1-0.jpg?itok=nefC5kg61636048813 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/11/04/node_404619/28629944/public/2021/11/04/B9728887792Z.1_20211104190008_000+GRUJ7IT6M.1-0.jpg?itok=8kqLrJCb1636048813 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/11/04/node_404619/28629944/public/2021/11/04/B9728887792Z.1_20211104190008_000+GRUJ7IT6M.1-0.jpg?itok=9MeNyMdo1636048813 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Tchernobyl-(11)" /><!-- END scald=28629944 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/404619/article/2021-11-08/chernobyl-au-coeur-de-la-tragedie">Chernobyl: au cœur de la tragédie</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/325137/dpi-authors/sophie-lagesse">Sophie Lagesse</a>
 </p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>La catastrophe nucléaire, sujet de cette création passionnante. </p>
                <!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/404617/article/2021-11-08/greta-thunberg-lalliee-de-la-planete" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28629933:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"404617","vid":"404617"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/10/26/node_404617/28629933/public/2021/10/26/B9728784552Z.1_20211026092752_000+GKMJ6FEAI.2-0.jpg?itok=G1ICehA-1636048676" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/10/26/node_404617/28629933/public/2021/10/26/B9728784552Z.1_20211026092752_000+GKMJ6FEAI.2-0.jpg?itok=otg1iM2e1636048676 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/10/26/node_404617/28629933/public/2021/10/26/B9728784552Z.1_20211026092752_000+GKMJ6FEAI.2-0.jpg?itok=ov6tsEaK1636048676 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/10/26/node_404617/28629933/public/2021/10/26/B9728784552Z.1_20211026092752_000+GKMJ6FEAI.2-0.jpg?itok=G1ICehA-1636048676 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/10/26/node_404617/28629933/public/2021/10/26/B9728784552Z.1_20211026092752_000+GKMJ6FEAI.2-0.jpg?itok=R3JTwb721636048676 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/10/26/node_404617/28629933/public/2021/10/26/B9728784552Z.1_20211026092752_000+GKMJ6FEAI.2-0.jpg?itok=x4yR-sDa1636048676 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/10/26/node_404617/28629933/public/2021/10/26/B9728784552Z.1_20211026092752_000+GKMJ6FEAI.2-0.jpg?itok=0j7gxPDH1636048676 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Têtue, déterminée et sûre de la justesse de son combat, Greta ne lâchera rien." /><!-- END scald=28629933 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/404617/article/2021-11-08/greta-thunberg-lalliee-de-la-planete">Greta Thunberg, l’alliée de la planète</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/38360/dpi-authors/bernard-meeus">Bernard Meeus</a>
 </p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Son militantisme fait bouger les consciences.</p>
                <!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/404615/article/2021-11-08/les-tuche-4-arrive-en-decembre" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28629921:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"404615","vid":"404615"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/11/04/node_404615/28629921/public/2021/11/04/B9728887689Z.1_20211104185459_000+G6MJ7OSNK.1-0.jpg?itok=PfiM4uQK1636048506" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/11/04/node_404615/28629921/public/2021/11/04/B9728887689Z.1_20211104185459_000+G6MJ7OSNK.1-0.jpg?itok=4rG6UiyI1636048506 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/11/04/node_404615/28629921/public/2021/11/04/B9728887689Z.1_20211104185459_000+G6MJ7OSNK.1-0.jpg?itok=cMY2VwLC1636048506 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/11/04/node_404615/28629921/public/2021/11/04/B9728887689Z.1_20211104185459_000+G6MJ7OSNK.1-0.jpg?itok=PfiM4uQK1636048506 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/11/04/node_404615/28629921/public/2021/11/04/B9728887689Z.1_20211104185459_000+G6MJ7OSNK.1-0.jpg?itok=Hv4HzGji1636048506 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/11/04/node_404615/28629921/public/2021/11/04/B9728887689Z.1_20211104185459_000+G6MJ7OSNK.1-0.jpg?itok=_Jq6BElS1636048506 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/11/04/node_404615/28629921/public/2021/11/04/B9728887689Z.1_20211104185459_000+G6MJ7OSNK.1-0.jpg?itok=rq43xs9G1636048506 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Le premier opus de la saga d’Olivier Baroux avait été très critiqué au départ." /><!-- END scald=28629921 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/404615/article/2021-11-08/les-tuche-4-arrive-en-decembre">«Les Tuche 4» arrive en décembre</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/85093/dpi-authors/dominique-depretre">Dominique Deprêtre</a>
 </p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Un humour volontairement bête qui a séduit le public.</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="/404595/article/2021-11-07/nolwenn-leroy-je-nai-jamais-eu-confiance-en-moi" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28629804:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"404595","vid":"404595"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/11/04/node_404595/28629804/public/2021/11/04/B9728886464Z.1_20211104180222_000+GNBJ80CV7.1-0.jpg?itok=sr2RUh1_1636045348" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/11/04/node_404595/28629804/public/2021/11/04/B9728886464Z.1_20211104180222_000+GNBJ80CV7.1-0.jpg?itok=nH_Dolk11636045348 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/11/04/node_404595/28629804/public/2021/11/04/B9728886464Z.1_20211104180222_000+GNBJ80CV7.1-0.jpg?itok=_UfFB2yw1636045348 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/11/04/node_404595/28629804/public/2021/11/04/B9728886464Z.1_20211104180222_000+GNBJ80CV7.1-0.jpg?itok=sr2RUh1_1636045348 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/11/04/node_404595/28629804/public/2021/11/04/B9728886464Z.1_20211104180222_000+GNBJ80CV7.1-0.jpg?itok=bLhc92Qu1636045348 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/11/04/node_404595/28629804/public/2021/11/04/B9728886464Z.1_20211104180222_000+GNBJ80CV7.1-0.jpg?itok=lOMCWknZ1636045348 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/11/04/node_404595/28629804/public/2021/11/04/B9728886464Z.1_20211104180222_000+GNBJ80CV7.1-0.jpg?itok=Lyg6huZd1636045348 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="nolwenn_leroy_5_by_yann_rabanier" /><!-- END scald=28629804 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/404595/article/2021-11-07/nolwenn-leroy-je-nai-jamais-eu-confiance-en-moi">Nolwenn Leroy: «Je n’ai jamais eu confiance en moi»</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/72100/dpi-authors/francesca-caseri">Francesca Caseri</a>
 </p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>En cette fin d’année, Nolwenn Leroy sort son huitième album, vingt ans après la Star Academy.</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/404587/article/2021-11-07/plus-de-2000-belgicismes" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28629751:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"404587","vid":"404587"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/11/04/node_404587/28629751/public/2021/11/04/B9728886241Z.1_20211104174304_000+GGEJ7KENO.1-0.jpg?itok=qtcNut6q1636044194" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/11/04/node_404587/28629751/public/2021/11/04/B9728886241Z.1_20211104174304_000+GGEJ7KENO.1-0.jpg?itok=zsa4da9Q1636044194 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/11/04/node_404587/28629751/public/2021/11/04/B9728886241Z.1_20211104174304_000+GGEJ7KENO.1-0.jpg?itok=B3aOcvom1636044194 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/11/04/node_404587/28629751/public/2021/11/04/B9728886241Z.1_20211104174304_000+GGEJ7KENO.1-0.jpg?itok=qtcNut6q1636044194 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/11/04/node_404587/28629751/public/2021/11/04/B9728886241Z.1_20211104174304_000+GGEJ7KENO.1-0.jpg?itok=0GLkaFoO1636044194 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/11/04/node_404587/28629751/public/2021/11/04/B9728886241Z.1_20211104174304_000+GGEJ7KENO.1-0.jpg?itok=WHSZsalY1636044194 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/11/04/node_404587/28629751/public/2021/11/04/B9728886241Z.1_20211104174304_000+GGEJ7KENO.1-0.jpg?itok=5PU6fXuj1636044194 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Michel Francard est professeur émérite de linguistique à l’UCLouvain et chroniqueur au «Soir» chaque week-end." /><!-- END scald=28629751 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/404587/article/2021-11-07/plus-de-2000-belgicismes">Plus de 2000 belgicismes!</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/38360/dpi-authors/bernard-meeus">Bernard Meeus</a>
 </p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>L’accent belge passe aussi par les mots. La preuve dans cette 3e édition du « Dictionnaire des belgicismes ».</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/404584/article/2021-11-07/pour-faire-de-votre-jardin-un-eden-de-plaisir" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28629733:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"404584","vid":"404584"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/11/04/node_404584/28629733/public/2021/11/04/B9728886032Z.1_20211104173106_000+G4KJ7R3A6.1-0.jpg?itok=of9saFc51636043481" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/11/04/node_404584/28629733/public/2021/11/04/B9728886032Z.1_20211104173106_000+G4KJ7R3A6.1-0.jpg?itok=6fHXqOCS1636043481 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/11/04/node_404584/28629733/public/2021/11/04/B9728886032Z.1_20211104173106_000+G4KJ7R3A6.1-0.jpg?itok=viBvvMUO1636043481 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/11/04/node_404584/28629733/public/2021/11/04/B9728886032Z.1_20211104173106_000+G4KJ7R3A6.1-0.jpg?itok=of9saFc51636043481 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/11/04/node_404584/28629733/public/2021/11/04/B9728886032Z.1_20211104173106_000+G4KJ7R3A6.1-0.jpg?itok=qPmoCTLv1636043481 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/11/04/node_404584/28629733/public/2021/11/04/B9728886032Z.1_20211104173106_000+G4KJ7R3A6.1-0.jpg?itok=QOn4UuGA1636043481 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/11/04/node_404584/28629733/public/2021/11/04/B9728886032Z.1_20211104173106_000+G4KJ7R3A6.1-0.jpg?itok=7yX_EX4O1636043481 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="20200510_141232" /><!-- END scald=28629733 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/404584/article/2021-11-07/pour-faire-de-votre-jardin-un-eden-de-plaisir">Pour faire de votre jardin un éden de plaisir</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/72650/dpi-authors/pierre-de-vuyst">Pierre De Vuyst</a>
 </p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Notre chroniqueuse Violaine Marchal a condensé sa passion des plantations, parterres fleuris et autres bons légumes à cultiver...</p><!-- / field -->	

</div></div></li>	</ul>
  
  
  
  
  
  
    </div>
  </div>
</div>

<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-ena-a-la-une-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-ena_a_la_une_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-titre-mini-panel-la-un panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">À la une</a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-16667f9fc783d85ce85adcca6106c4e8">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/404069/article/2021-11-03/dave-ses-chiens-quil-sauves-de-la-mort">Dave: ses chiens qu’il a sauvés de la mort</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="http://soirmag.lesoir.be/404069/article/2021-11-03/dave-ses-chiens-quil-sauves-de-la-mort"><!-- field printed from field.tpl.php -->
	<!-- scald=28624305:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"404069","vid":"404069"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/11/02/node_404069/28624305/public/2021/11/02/B9728859494Z.1_20211102141113_000+G1LJ80FG6.1-0.jpg?itok=zSEzxp5Z1635928712" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/11/02/node_404069/28624305/public/2021/11/02/B9728859494Z.1_20211102141113_000+G1LJ80FG6.1-0.jpg?itok=HfcIgH1P1635928712 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/11/02/node_404069/28624305/public/2021/11/02/B9728859494Z.1_20211102141113_000+G1LJ80FG6.1-0.jpg?itok=zSEzxp5Z1635928712 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Dave et Clara, toujours très complices." /><!-- END scald=28624305 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>L’artiste nous confie tout l’amour qu’il porte à ses chiens, sauvés pour la plupart d’une mort atroce. Entre Dave et Clara, la fusion est totale.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-1d5eee88704f22cef6120c43b326d505">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/404068/article/2021-11-03/un-belge-sur-cinq-du-mal-se-chauffer"><!-- field printed from field.tpl.php -->
	<!-- scald=28624294:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"404068","vid":"404068"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/11/02/node_404068/28624294/public/2021/11/02/B9728859407Z.1_20211102140028_000+G1LJ7VTNQ.1-0.jpg?itok=dmVf1fGr1635858035" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/11/02/node_404068/28624294/public/2021/11/02/B9728859407Z.1_20211102140028_000+G1LJ7VTNQ.1-0.jpg?itok=dmVf1fGr1635858035 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Un gros pull sur le dos pour limiter la consommation d’énergie. Voilà le quotidien de nombreux Belges, dont une proportion d’isolés, de familles monoparentales et de femmes, révèle la Fondation Roi Baudouin." /><!-- END scald=28624294 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/404068/article/2021-11-03/un-belge-sur-cinq-du-mal-se-chauffer">Un Belge sur cinq a du mal à se chauffer</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>La précarité énergétique est deux fois plus forte en Wallonie qu’en Flandre. Les services d’aide sont assaillis de demandes.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/404067/article/2021-11-03/filles-et-fils-de-collabos"><!-- field printed from field.tpl.php -->
	<!-- scald=28624283:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"404067","vid":"404067"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/11/02/node_404067/28624283/public/2021/11/02/B9728859309Z.1_20211102135548_000+G4KJ7PAKP.1-0.jpg?itok=RhPmYyNY1635857755" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/11/02/node_404067/28624283/public/2021/11/02/B9728859309Z.1_20211102135548_000+G4KJ7PAKP.1-0.jpg?itok=RhPmYyNY1635857755 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le 2 septembre 1941, devant la gare du Nord, sur la place Rogier à Bruxelles, encadrées par les miliciens de DeVlag, des familles belges attendent leurs enfants qui ont passé leurs vacances en Allemagne." /><!-- END scald=28624283 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/404067/article/2021-11-03/filles-et-fils-de-collabos">Filles et fils de collabos</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>À la fin de la guerre et durant toute leur vie d’adulte, ils ont dû vivre avec la faute de leur parent, accusé de collaboration. Un drame vécu dans la honte.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/404064/article/2021-11-03/les-dessous-pervers-du-ghb"><!-- field printed from field.tpl.php -->
	<!-- scald=28624274:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"404064","vid":"404064"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/11/02/node_404064/28624274/public/2021/11/02/B9728859242Z.1_20211102134922_000+GTFJ8F93H.1-0.jpg?itok=mmAFkc7w1635857369" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/11/02/node_404064/28624274/public/2021/11/02/B9728859242Z.1_20211102134922_000+GTFJ8F93H.1-0.jpg?itok=mmAFkc7w1635857369 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Dans les cas les plus sévères, le cocktail GHB-alcool entraîne convulsions, coma, voire décès par dépression respiratoire." /><!-- END scald=28624274 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/404064/article/2021-11-03/les-dessous-pervers-du-ghb">Les dessous pervers du GHB</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>À Bruxelles, les accusations d’agressions sexuelles se multiplient autour du monde de la nuit. Le point sur «&nbsp;la drogue du viol&nbsp;».</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
              </div>
      <div class="gr-pane-8">
              </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
											</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/404613, position=rossel-imu-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-cin_ma">
      <div class="panel-heading"><a href="/321994/sections/cinema">Cinéma</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/404524/article/2021-11-05/michael-keaton-sur-tous-les-fronts" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28629285:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"404524","vid":"404524"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/11/04/node_404524/28629285/public/2021/11/04/B9728882049Z.1_20211104141907_000+GKOJ7CH0Q.1-0.jpg?itok=veJqROGY1636031954" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/11/04/node_404524/28629285/public/2021/11/04/B9728882049Z.1_20211104141907_000+GKOJ7CH0Q.1-0.jpg?itok=veJqROGY1636031954 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/11/04/node_404524/28629285/public/2021/11/04/B9728882049Z.1_20211104141907_000+GKOJ7CH0Q.1-0.jpg?itok=EXqXhM8S1636031954 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DSC01976-1" /><!-- END scald=28629285 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/404524/article/2021-11-05/michael-keaton-sur-tous-les-fronts">Michael Keaton sur tous les fronts</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/402737/article/2021-10-29/guillaume-canet-jai-un-double-en-moi-qui-me-fait-couler" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28602462:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"402737","vid":"402737"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/10/26/node_402737/28602462/public/2021/10/26/B9728786290Z.1_20211026115118_000+GCPJ680VB.1-0.jpg?itok=5hCHY4Hs1635241885" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/10/26/node_402737/28602462/public/2021/10/26/B9728786290Z.1_20211026115118_000+GCPJ680VB.1-0.jpg?itok=5hCHY4Hs1635241885 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/10/26/node_402737/28602462/public/2021/10/26/B9728786290Z.1_20211026115118_000+GCPJ680VB.1-0.jpg?itok=M6OaZBKV1635241885 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Lui @O&#039;brother 01" /><!-- END scald=28602462 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/402737/article/2021-10-29/guillaume-canet-jai-un-double-en-moi-qui-me-fait-couler">Guillaume Canet: «J’ai un double en moi qui me fait couler»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/402697/article/2021-10-26/un-casting-de-figurants-organise-braine-le-comte-pour-jouer-avec-francois" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28602080:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"402697","vid":"402697"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/10/26/node_402697/28602080/public/2021/10/26/B9728784488Z.1_20211026092353_000+GSJJ79ORE.2-0.jpg?itok=FnFzPiZR1635235137" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/10/26/node_402697/28602080/public/2021/10/26/B9728784488Z.1_20211026092353_000+GSJJ79ORE.2-0.jpg?itok=FnFzPiZR1635235137 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/10/26/node_402697/28602080/public/2021/10/26/B9728784488Z.1_20211026092353_000+GSJJ79ORE.2-0.jpg?itok=6D-oFIw31635235137 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="belgaimage-182682599-full" /><!-- END scald=28602080 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/402697/article/2021-10-26/un-casting-de-figurants-organise-braine-le-comte-pour-jouer-avec-francois">Un casting de figurants organisé à Braine-le-Comte pour jouer avec François Damiens</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_livres">
      <div class="panel-heading"><a href="/321998/sections/livres">Livres</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/402154/article/2021-10-26/jerome-loubry-un-grand-terrain-de-jeu-et-de-liberte" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28589474:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"402154","vid":"402154"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/10/22/node_402154/28589474/public/2021/10/22/B9728748465Z.1_20211022160421_000+GFNJ4P4PI.1-0.jpg?itok=gnOFLOAk1634911469" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/10/22/node_402154/28589474/public/2021/10/22/B9728748465Z.1_20211022160421_000+GFNJ4P4PI.1-0.jpg?itok=gnOFLOAk1634911469 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/10/22/node_402154/28589474/public/2021/10/22/B9728748465Z.1_20211022160421_000+GFNJ4P4PI.1-0.jpg?itok=Po6RDQCS1634911469 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Jérôme LOUBRY 2 © Bruno Levy" /><!-- END scald=28589474 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/402154/article/2021-10-26/jerome-loubry-un-grand-terrain-de-jeu-et-de-liberte">Jérôme Loubry: «Un grand terrain de jeu et de liberté»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/400089/article/2021-10-19/guillaume-musso-est-loin-du-paris-des-cartes-postales" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28556984:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"400089","vid":"400089"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/10/12/node_400089/28556984/public/2021/10/12/B9728630335Z.1_20211012144140_000+G4HJ4AL41.2-0.jpg?itok=-w-nqNCQ1634042508" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/10/12/node_400089/28556984/public/2021/10/12/B9728630335Z.1_20211012144140_000+G4HJ4AL41.2-0.jpg?itok=-w-nqNCQ1634042508 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/10/12/node_400089/28556984/public/2021/10/12/B9728630335Z.1_20211012144140_000+G4HJ4AL41.2-0.jpg?itok=1LhXKbOh1634042508 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Belgaimage" /><!-- END scald=28556984 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/400089/article/2021-10-19/guillaume-musso-est-loin-du-paris-des-cartes-postales">Guillaume Musso: «On est loin du Paris des cartes postales»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/400362/article/2021-10-13/qui-sera-attribue-le-prix-victor-rossel-2021-de-litterature" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28561431:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"400362","vid":"400362"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/10/13/node_400362/28561431/public/2021/10/13/B9728638444Z.1_20211013143934_000+GHJJ4HP05.1-0.jpg?itok=saI3a4s-1635331069" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/10/13/node_400362/28561431/public/2021/10/13/B9728638444Z.1_20211013143934_000+GHJJ4HP05.1-0.jpg?itok=saI3a4s-1635331069 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/10/13/node_400362/28561431/public/2021/10/13/B9728638444Z.1_20211013143934_000+GHJJ4HP05.1-0.jpg?itok=5z_431D-1635331069 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Les cinq nominé.e.s de l’édition 2021 du Prix Victor Rossel de littérature." /><!-- END scald=28561431 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/400362/article/2021-10-13/qui-sera-attribue-le-prix-victor-rossel-2021-de-litterature">A qui sera attribué le Prix Victor Rossel 2021 de littérature?</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_auto_moto">
      <div class="panel-heading"><a href="/321993/sections/auto-moto">Auto - moto</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/404353/article/2021-11-04/volvo-c40-premier-de-cordee" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28627081:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"404353","vid":"404353"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/11/03/node_404353/28627081/public/2021/11/03/B9728874091Z.1_20211103171546_000+GK4J7I6HM.1-0.jpg?itok=PDg9IlU21635956152" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/11/03/node_404353/28627081/public/2021/11/03/B9728874091Z.1_20211103171546_000+GK4J7I6HM.1-0.jpg?itok=PDg9IlU21635956152 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/11/03/node_404353/28627081/public/2021/11/03/B9728874091Z.1_20211103171546_000+GK4J7I6HM.1-0.jpg?itok=WBnAPq4h1635956152 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Volvo C40 (3)" /><!-- END scald=28627081 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/404353/article/2021-11-04/volvo-c40-premier-de-cordee">Volvo C40: premier de cordée</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/404344/article/2021-11-04/zontes-310-t2-fini-la-rigolade" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28627026:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"404344","vid":"404344"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/11/03/node_404344/28627026/public/2021/11/03/B9728874003Z.1_20211103170810_000+GD2J7BKGF.1-0.jpg?itok=24qiSVOI1635955696" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/11/03/node_404344/28627026/public/2021/11/03/B9728874003Z.1_20211103170810_000+GD2J7BKGF.1-0.jpg?itok=24qiSVOI1635955696 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/11/03/node_404344/28627026/public/2021/11/03/B9728874003Z.1_20211103170810_000+GD2J7BKGF.1-0.jpg?itok=reRhEpeU1635955696 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="20210619_M80_Zontes_310_T2_004" /><!-- END scald=28627026 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/404344/article/2021-11-04/zontes-310-t2-fini-la-rigolade">Zontes 310 T2: fini la rigolade</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/404341/article/2021-11-04/lineos-grenadier-lhydrogene" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28627019:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"404341","vid":"404341"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/11/03/node_404341/28627019/public/2021/11/03/B9728873884Z.1_20211103170501_000+GD2J7BLAJ.1-0.jpg?itok=Ip-gILWG1635955507" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/11/03/node_404341/28627019/public/2021/11/03/B9728873884Z.1_20211103170501_000+GD2J7BLAJ.1-0.jpg?itok=Ip-gILWG1635955507 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/11/03/node_404341/28627019/public/2021/11/03/B9728873884Z.1_20211103170501_000+GD2J7BLAJ.1-0.jpg?itok=Pi4IuVbl1635955507 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Ineos Grenadier" /><!-- END scald=28627019 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/404341/article/2021-11-04/lineos-grenadier-lhydrogene">L’Ineos Grenadier à l’hydrogène</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sorties_1titre">
      <div class="panel-heading">Sorties</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/401896/article/2021-10-22/david-hockney-le-peintre-digital" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28585543:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"401896","vid":"401896"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/10/21/node_401896/28585543/public/2021/10/21/B9728733762Z.1_20211021142942_000+GFNJ4O19K.1-0.jpg?itok=s7lWuyA41634819392" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/10/21/node_401896/28585543/public/2021/10/21/B9728733762Z.1_20211021142942_000+GFNJ4O19K.1-0.jpg?itok=s7lWuyA41634819392 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/10/21/node_401896/28585543/public/2021/10/21/B9728733762Z.1_20211021142942_000+GFNJ4O19K.1-0.jpg?itok=9SJ41iPm1634819392 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="L’artiste pose devant ses productions dans son studio de Normandie, au début de cette année." /><!-- END scald=28585543 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/401896/article/2021-10-22/david-hockney-le-peintre-digital">David Hockney, le peintre digital</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-musique_1titre">
      <div class="panel-heading">Musique</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/404595/article/2021-11-07/nolwenn-leroy-je-nai-jamais-eu-confiance-en-moi" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28629804:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"404595","vid":"404595"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/11/04/node_404595/28629804/public/2021/11/04/B9728886464Z.1_20211104180222_000+GNBJ80CV7.1-0.jpg?itok=9R9GXbOT1636045348" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/11/04/node_404595/28629804/public/2021/11/04/B9728886464Z.1_20211104180222_000+GNBJ80CV7.1-0.jpg?itok=9R9GXbOT1636045348 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/11/04/node_404595/28629804/public/2021/11/04/B9728886464Z.1_20211104180222_000+GNBJ80CV7.1-0.jpg?itok=LNbkT1_C1636045348 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="nolwenn_leroy_5_by_yann_rabanier" /><!-- END scald=28629804 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/404595/article/2021-11-07/nolwenn-leroy-je-nai-jamais-eu-confiance-en-moi">Nolwenn Leroy: «Je n’ai jamais eu confiance en moi»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_tele">
      <div class="panel-heading"><a href="/31991/sections/actu-tele">Télé</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/404620/article/2021-11-08/james-bond-passe-chez-agatha-christie" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28629947:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"404620","vid":"404620"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/11/04/node_404620/28629947/public/2021/11/04/B9728887835Z.1_20211104190245_000+GRBJ7OMD1.1-0.jpg?itok=gMffTQsC1636048973" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/11/04/node_404620/28629947/public/2021/11/04/B9728887835Z.1_20211104190245_000+GRBJ7OMD1.1-0.jpg?itok=gMffTQsC1636048973 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/11/04/node_404620/28629947/public/2021/11/04/B9728887835Z.1_20211104190245_000+GRBJ7OMD1.1-0.jpg?itok=yjzHkJul1636048973 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="L’agent 007 joue cette fois un détective privé enquêtant sur le décès d’un riche romancier." /><!-- END scald=28629947 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/404620/article/2021-11-08/james-bond-passe-chez-agatha-christie">James Bond passe chez Agatha Christie</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/404619/article/2021-11-08/chernobyl-au-coeur-de-la-tragedie" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28629944:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"404619","vid":"404619"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/11/04/node_404619/28629944/public/2021/11/04/B9728887792Z.1_20211104190008_000+GRUJ7IT6M.1-0.jpg?itok=BxLSU08C1636048813" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/11/04/node_404619/28629944/public/2021/11/04/B9728887792Z.1_20211104190008_000+GRUJ7IT6M.1-0.jpg?itok=BxLSU08C1636048813 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/11/04/node_404619/28629944/public/2021/11/04/B9728887792Z.1_20211104190008_000+GRUJ7IT6M.1-0.jpg?itok=URtITa241636048813 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Tchernobyl-(11)" /><!-- END scald=28629944 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/404619/article/2021-11-08/chernobyl-au-coeur-de-la-tragedie">Chernobyl: au cœur de la tragédie</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/404617/article/2021-11-08/greta-thunberg-lalliee-de-la-planete" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28629933:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"404617","vid":"404617"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/10/26/node_404617/28629933/public/2021/10/26/B9728784552Z.1_20211026092752_000+GKMJ6FEAI.2-0.jpg?itok=aXbCVbVf1636048676" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/10/26/node_404617/28629933/public/2021/10/26/B9728784552Z.1_20211026092752_000+GKMJ6FEAI.2-0.jpg?itok=aXbCVbVf1636048676 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/10/26/node_404617/28629933/public/2021/10/26/B9728784552Z.1_20211026092752_000+GKMJ6FEAI.2-0.jpg?itok=yr8ThlVP1636048676 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Têtue, déterminée et sûre de la justesse de son combat, Greta ne lâchera rien." /><!-- END scald=28629933 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/404617/article/2021-11-08/greta-thunberg-lalliee-de-la-planete">Greta Thunberg, l’alliée de la planète</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-remotehtml pane-vacances-web-soirmag-d-tail"  >
    <html>
<head>
    <style>
        <style>
.gr-pane-vacancesweb2 {
    background: #fff;
    width: 300px;
    margin-left: auto;
    margin-right: auto;
    padding-bottom: 10px;
}
.gr-pane-vacancesweb2 .logo-container {
    padding: 10px 0 5px;
}
.gr-pane-vacancesweb2 .logo {
    text-indent: -999em;
    background: transparent url('https://cdn.vacancesweb.be/resources/img/logo-fr-black.svg') top left no-repeat;
    width: 222px;
    height: 24px;
    background-size: contain;
    margin-left: 10px;
}
.gr-pane-vacancesweb2.gr-panel .list-group-item {
    padding: 10px;
}
.gr-pane-vacancesweb2 .list-group-item + .list-group-item {
    border: none;
    padding-top: 0;
}
.gr-pane-vacancesweb2 .list-group-item .embed-container {
    float: left;
    width: 130px;
    margin: 0 10px 0 0;
    clear: left;
}
.gr-pane-vacancesweb2 h3 {
    margin:5px 0px 0 10px;
    font-size: 16px;
    color: #404041;
}
.gr-pane-vacancesweb2 h3 a {
    color: #000000;
}
.gr-pane-vacancesweb2 h4 {
    margin: 0 0 5px;
}
.gr-pane-vacancesweb2 h4 a {
    color: #c92530;
    font-size: 14px;
}
.gr-pane-vacancesweb2 h4.media-heading {
    margin: 5px 0 0;
    padding-bottom: 10px;
    border-bottom: 1px solid #e5e5e5;
    margin-bottom: 10px;
}
.gr-pane-vacancesweb2 h4.media-heading a {
    font-size: 18px;
    color: #c92530 !important;
    padding: 0 10px;
    display: inline-block;
}
.gr-pane-vacancesweb2 .type {
    font-family: 'robotocondensed_regular', Helvetica, Arial, sans-serif;
    text-transform: uppercase;
    color: #fff;
    margin: 0;
    background-color: #c92530;
    text-align: center;
    padding: 2px 0;
}
.gr-pane-vacancesweb2 .privilege {
    background-color: #000;
    color: #fff;
    text-align: center;
    margin: 0;
    padding: 2px 0;
    position:relative;
}
.gr-pane-vacancesweb2 .privilege:after {
    content: "";
    border: 5px solid transparent;
    border-top: 6px solid #000;
    left: 0;
    right: 0;
    top: 22px;
    position: absolute;
    width: 0;
    margin: auto;
}
.gr-pane-vacancesweb2 .gr-article-teaser {
    clear: both;
    text-align: center;
    margin-bottom: 0;
    font-size: 14px;
    background-color: #f0f0f0;
    color: #000000;
    overflow: hidden;
    border: none;
    padding: 5px 10px;
}
.gr-pane-vacancesweb2 .price {
    color: #000;
}
.gr-pane-vacancesweb2 .price strong {
    color: #000000;
    font-weight: 700;
    font-size: 15px;
}
.gr-pane-vacancesweb2 .line-through {
    text-decoration: line-through;
    margin-right: 4px;
}
.gr-pane-vacancesweb2 .dark-red {
    color: #cc0000;
    font-weight: bold;
}
.gr-pane-vacancesweb2 .btn {
    padding: 9px 12px;
    background-color: #c92530;
    color: #FFFFFF;
    display: block;
    margin: 0 10px;
    border-radius: 4px;
    font-size: 16px;
}
.gr-pane-vacancesweb2 .btn:hover {
    background-color: #000000;
    -webkit-transition: background-color 0.2s linear;
    -ms-transition: background-color 0.2s linear;
    transition: background-color 0.2s linear;
}
.gr-pane-vacancesweb2 .logo a {
    display: block;
}

</style>
    </style>
    <!--    <link rel="stylesheet" href="--><!--/resources/css/lesoir.css" type="text/css" />-->
</head>
<body>

<div class="gr-pane-vacancesweb2 gr-panel">
    <div class="media-body logo-container">
        <div class="logo"><a href="https://www.vacancesweb.be/partner/soirmag" target="_blank"></div>
    </div>
            <div class="media-body">
            <a class="embed-container"
               href="https://www.vacancesweb.be/article/privatisez-un-bateau-sur-la-loire-et-partez-a-la-conquete-du-soleil-couchant?utm_source=soirmag&utm_medium=crosspromo&utm_content=article"
               target="_blank">
                <img class="media-object img-responsive lazy"
                     data-src="https://blog.vacancesweb.be/wp-content/uploads/2021/09/okprioritaire_milliere-raboton_chaumont-sur-l-01_a-verger.jpg"
                     alt="Privatisez un bateau sur la Loire et partez à la conquête du soleil couchant !">
            </a>
            <h4 class="media-heading"><a
                    href="https://www.vacancesweb.be/article/privatisez-un-bateau-sur-la-loire-et-partez-a-la-conquete-du-soleil-couchant?utm_source=soirmag&utm_medium=crosspromo&utm_content=article"
                    target="_blank">Privatisez un bateau sur la Loire et partez à la conquête du soleil couchant !</a></h4>


        </div>
            <h3><a href="https://www.vacancesweb.be/partner/soirmag" target="_blank">
            Voyages            <span>Soirmag</span>
        </a>
    </h3>
    <ul class="list-group">
            </ul>
    <a href="https://www.vacancesweb.be/partner/soirmag" target="_blank" class="btn pink-gradient btn-rounded waves-effect">Voir toutes les offres</a>
</div>
</body>
</html>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
                  </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
			</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1312031425562666',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
