<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>«Je me sens si puissant»: Trump en rock star en Floride - Soirmag</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"331163/article/2020-10-13/je-me-sens-si-puissant-trump-en-rock-star-en-floride",
"nodeid":"331163",
"termid":"31989",
"nodepublicationdate":"mardi 13 octobre 2020",
"nodepublicationhour":"08:48",
"nodeeditorialupdatedate":"mardi 13 octobre 2020",
"nodeeditorialupdatehour":"11:31",
"dpipagetitle":"«Je me sens si puissant»: Trump en rock star en Floride",
"nodetitle":"«Je me sens si puissant»: Trump en rock star en Floride",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Actu Soirmag",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirmag/actusoirmag",
"RestrictedAccess":"Non",
"breadcrumb2":["soirmag",
"actusoirmag"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><link rel="preload" href="//native.sharethrough.com/assets/sfp.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="//native.sharethrough.com/assets/sfp.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><link rel="manifest" href="/manifest.json" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><style>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</style><link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad-retina.png" size="180x180" />
<script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9724911193Z.1" />
<meta name="cXenseParse:pageclass" content="article" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><meta name="cXenseParse:rob-article-category" content="Actu Soirmag" />
<meta name="cXenseParse:rob-article-tag" content="floride" />
<meta name="cXenseParse:rob-article-tag" content="trump" />
<meta name="cXenseParse:rob-articleid" content="B9724911193Z.1" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Soirmag" />
<meta name="cXenseParse:rob-article-maintag" content="puissant»" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<meta name="cXenseParse:recs:publishtime" content="2020-10-13T08:48:25Z" />
<meta name="cXenseParse:Taxonomy" content="Soirmag/Actu Soirmag" />
<meta property="article:published_time" content="2020-10-13T08:48:25Z" />
<meta property="article:modified_time" content="2020-10-13T08:48:25Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-iphone-retina.png" size="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" />
<script type="text/javascript">
























    //Hack Drupal
</script>
            <script type="text/javascript">
                window.didomiOnReady = window.didomiOnReady || [];
                window.didomiEventListeners = window.didomiEventListeners || [];
                window.gdprAppliesGlobally=true;

                (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

            </script>

            <script type="text/javascript">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</script>









    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuBottom, slotRosselParallax;
</script>
    <!-- Rossel Backbone-->



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soirmag/Actu Soirmag/331163 */
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();


</script>


<!-- Custom functions -->
<script type="text/javascript">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</script>
<script type="text/javascript">
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="text/javascript"></script>

    <script type="text/javascript">
    const siteId = '1143037276645538049';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="text/javascript">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="text/javascript">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,90],[970,250],[1000,90]]).
            addSize([768, 480], [728,90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDeskctop = googletag.sizeMapping().
            addSize([1000, 480], [[300,600],[300,250]]).
            addSize([768, 480], [[300,600],[300,250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[728,90],[840,150],[840,250],[970,90],[970,250],[1000,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddle = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [300,250], 'rossel-imu-middle').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselParallax = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [468,400], 'rossel-parallax').addService(googletag.pubads()).setTargeting("position","middle");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>





<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" size="152x152" />
<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Des masques jetés à la foule sans qu’il n’en porte lui-même. Multipliant les attitudes théâtrales pour son premier rassemblement de campagne depuis qu’il a été déclaré négatif au Covid-19, Donald Trump, en grande forme, a voulu montrer à l’Amérique qu’il était bien de retour." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="puissant», Trump, Floride" />
<link rel="canonical" href="https://soirmag.lesoir.be/331163/article/2020-10-13/je-me-sens-si-puissant-trump-en-rock-star-en-floride" />
<link rel="shortlink" href="https://soirmag.lesoir.be/node/331163" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Soirmag" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Je me sens si puissant»: Trump en rock star en Floride" />
<meta property="og:url" content="https://soirmag.lesoir.be/331163/article/2020-10-13/je-me-sens-si-puissant-trump-en-rock-star-en-floride" />
<meta property="og:description" content="Des masques jetés à la foule sans qu’il n’en porte lui-même. Multipliant les attitudes théâtrales pour son premier rassemblement de campagne depuis qu’il a été déclaré négatif au Covid-19, Donald Trump, en grande forme, a voulu montrer à l’Amérique qu’il était bien de retour." />
<meta property="og:image" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/10/13/node_331163/27750226/public/2020/10/13/B9724911193Z.1_20201013084825_000+GSCGS0SRR.2-0.jpg?itok=fVfpljSM1602571717" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://soirmag.lesoir.be/331163/article/2020-10-13/je-me-sens-si-puissant-trump-en-rock-star-en-floride" />
<meta name="twitter:title" content="«Je me sens si puissant»: Trump en rock star en Floride" />
<meta name="twitter:description" content="Des masques jetés à la foule sans qu’il n’en porte lui-même. Multipliant les attitudes théâtrales pour son premier rassemblement de campagne depuis qu’il a été déclaré négatif au Covid-19, Donald Trump, en grande forme, a voulu montrer à l’Amérique qu’il était bien de retour." />
<meta name="outbrain-date" content="2020-10-13" />

  
  <script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>carousel_settings={"carousel_position":0};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"983J8ZlCBBDuOj9clPToUzN_bAr9shwodeliSXL22Sg","js":[1,1,1,1,1,1,1]},"field_group":{"html-element":"accroche_liste_soirmaga_alaune","hidden":"enalesoir_article_gratuit"},"currentPath":"node\/331163","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-331163 node-type-package domain-soirmag-lesoir-be has-header maga" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/331163, position=, edition=, domain=soirmag.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soirmag/Actu Soirmag/331163 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bI3gItg_92KO.Rw7_4bIIsUXfSqBJjugDht7jMCtDDj.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Soirmag');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soirmag/Actu Soirmag/331163 ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-toolbar-nc-g-n-rale-soir-pour"  >
    <div class="gr-lesoir" style="text-align: left; padding-left:30px; padding-top: 7px; padding-bottom:7px;">
   <a href="http://www.lesoir.be"><img src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg"  alt="" height="20px"></a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/331163, position=rossel-leader-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7087/bm9kZS8zMzExNjM%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F331163%2Farticle%2F2020-10-13%2Fje-me-sens-si-puissant-trump-en-rock-star-en-floride" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Soirmag" href="/"><!--[if gte IE 9]><!-->
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_15.png">
			</span>
		
			<span class="gr-direct-services-value">10°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-down"></i>
							</span>
			<span class="gr-direct-services-value">-0.86%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account-soir"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li class="first leaf"><a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=https://soirmag.lesoir.be/" title="">Je me connecte</a></li>
<li class="leaf"><a href="https://espace-abonnement.soirmag.be/" title="subscribe">Je m&#039;abonne</a></li>
<li class="leaf"><a href="https://www.lesoir.be/newsletters" title="blank">Newsletters</a></li>
<li class="last leaf"><a href="/services/contacts" title="">Nous contacter</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7093/bm9kZS8zMzExNjM%3D/CACHE%3DUSER --><!-- ESI no access --><!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7094/bm9kZS8zMzExNjM%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul class="nav nav-justified"><li class="first leaf menu-mlid-2588"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-2591"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-2592"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-2973"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-2974"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-2998"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="leaf menu-mlid-2999"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
<li class="leaf menu-mlid-2593"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-2590"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-2589"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-3000"><a href="/321996/sections/edito">Édito</a></li>
<li class="leaf menu-mlid-3001"><a href="/321992/sections/air-de-familles">Air de familles</a></li>
<li class="expanded menu-mlid-3012 expanded"><a href="/321994/sections/cinema">Culture</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5f85723b1af68 dpi-menu-topic"><a href="/321994/sections/cinema">Cinéma</a></li>
<li class="leaf menu-mlid-3004"><a href="/321998/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-3002"><a href="/322004/sections/sorties">Sorties</a></li>
<li class="last leaf menu-mlid-3005"><a href="/322000/sections/musique">Musique</a></li>
</ul></li>
<li class="leaf menu-mlid-3006"><a href="/321991/sections/table">À table</a></li>
<li class="leaf menu-mlid-3007"><a href="/321993/sections/auto-moto">Auto - moto</a></li>
<li class="leaf menu-mlid-3008"><a href="/322005/sections/tekno">Tekno</a></li>
<li class="leaf menu-mlid-3009"><a href="/321997/sections/jeux">Jeux</a></li>
<li class="leaf menu-mlid-2975"><a href="/322003/sections/soirmag-voyages">Soirmag Voyages</a></li>
<li class="leaf menu-mlid-3010"><a href="/322336/sections/en-images">En images</a></li>
<li class="last leaf menu-mlid-3011"><a href="/321989/sections/video-buzz">Vidéo buzz</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  <div id="ads-header-bottom">
      </div>
<!-- #gr-main-content printed from article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from eng-une-layout.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dpi-custom-content-soirmag-gcs gcse-searchbox-allinone"  >
    <script async src="https://cse.google.com/cse.js?cx=009984436995146065393:n3kfwbchan0"></script>
<div class="gcse-search"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/31989" class="gr-breadcrumb-current">Actu Soirmag</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"><a href="/331179/article/2020-10-13/des-astronomes-devoilent-les-derniers-moments-dune-etoile-engloutie-par-un-trou"><span class="glyphicon glyphicon-chevron-left"></span>
<span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Des astronomes dévoilent les derniers moments d’une étoile, engloutie par un trou noir (vidéo)</span>
</a>
</li>
<li class="gr-article-next"><a href="/331057/article/2020-10-12/les-estimant-maudits-une-touriste-restitue-des-objets-voles-pompei-il-y-15-ans"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Les estimant «maudits», une touriste restitue des objets volés à Pompéi il y a 15 ans</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<!-- field printed from field.tpl.php -->
	<h1 class="">«Je me sens si puissant»: Trump en rock star en Floride</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Des masques jetés à la foule sans qu’il n’en porte lui-même. Multipliant les attitudes théâtrales pour son premier rassemblement de campagne depuis qu’il a été déclaré négatif au Covid-19, Donald Trump, en grande forme, a voulu montrer à l’Amérique qu’il était bien de retour.</p></div>
<!-- / field -->	

<div class="gr-social-links"><div role="group" aria-label="..." class="btn-group gr-social"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsoirmag.lesoir.be%2F331163%2Farticle%2F2020-10-13%2Fje-me-sens-si-puissant-trump-en-rock-star-en-floride', 'facebook', 331163);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://soirmag.lesoir.be/331163/article/2020-10-13/je-me-sens-si-puissant-trump-en-rock-star-en-floride', 'whatsapp', 331163);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://soirmag.lesoir.be/331163/article/2020-10-13/je-me-sens-si-puissant-trump-en-rock-star-en-floride', 'facebook', '331163');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=%C2%ABJe%20me%20sens%20si%20puissant%C2%BB%3A%20Trump%20en%20rock%20star%20en%20Floride%20%7C%20Actu%20Soirmag&url=https%3A//soirmag.lesoir.be/331163/article/2020-10-13/je-me-sens-si-puissant-trump-en-rock-star-en-floride', 'twitter', 331163);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsoirmag.lesoir.be%2F331163%2Farticle%2F2020-10-13%2Fje-me-sens-si-puissant-trump-en-rock-star-en-floride', 'linkedin', 331163);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soirmag&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20http%3A%2F%2Fsoirmag.lesoir.be%2F331163%2Farticle%2F2020-10-13%2Fje-me-sens-si-puissant-trump-en-rock-star-en-floride'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2020-10-13T08:48:25" >Mis en ligne le 13/10/2020 à 08:48</time><!-- / field -->	


</div><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9 image-gallery-launch"><img class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/10/13/node_331163/27750226/public/2020/10/13/B9724911193Z.1_20201013084825_000+GSCGS0SRR.2-0.jpg?itok=fVfpljSM1602571717" data-width="" data-height="" alt="Belgaimage" /><div class="gr-caption">Belgaimage</div></div><!-- The Bootstrap Image Gallery lightbox, should be a child element of the document body -->
<div class="blueimp-gallery" data-use-bootstrap-modal="false">
    <!-- The container for the modal slides -->
    <div class="slides"></div>
    <!-- Controls for the borderless lightbox -->
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <!-- The modal dialog, which will be used to wrap the lightbox content -->
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button aria-hidden="true" class="close" type="button">×</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button class="btn btn-default pull-left prev" type="button">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Previous
                    </button>
                    <button class="btn btn-primary next" type="button">
                        Next
                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div> <div class="gr-gallery-thumbnails"><div class="col-xs-6 col-md-3 thumbnail gr-gallery-thumbnail embed-responsive-16by9"><div class="gr-caption" style="display: none;"><p>Belgaimage</p></div><a href="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/10/13/node_331163/27750226/public/2020/10/13/B9724911193Z.1_20201013084825_000+GSCGS0SRR.2-0.jpg?itok=fVfpljSM1602571717" title="Belgaimage" data-gallery=""><img class="media-object img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_medium/2020/10/13/node_331163/27750226/public/2020/10/13/B9724911193Z.1_20201013084825_000+GSCGS0SRR.2-0.jpg?itok=l-ANOo1l1602571717" data-width="417" data-height="236" alt="Belgaimage" /></a></div><div class="col-xs-6 col-md-3 thumbnail gr-gallery-thumbnail embed-responsive-16by9"><div class="gr-caption" style="display: none;"><p>Belgaimage</p></div><a href="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/10/13/node_331163/27750227/public/2020/10/13/B9724911193Z.1_20201013084825_000+GSCGS0SS0.2-0.jpg?itok=cOVGsTSH1602571717" title="Belgaimage" data-gallery=""><img class="media-object img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_medium/2020/10/13/node_331163/27750227/public/2020/10/13/B9724911193Z.1_20201013084825_000+GSCGS0SS0.2-0.jpg?itok=dIUDABZW1602571717" data-width="417" data-height="236" alt="Belgaimage" /></a></div><div class="col-xs-6 col-md-3 thumbnail gr-gallery-thumbnail embed-responsive-16by9"><div class="gr-caption" style="display: none;"><p>Belgaimage</p></div><a href="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/10/13/node_331163/27750224/public/2020/10/13/B9724911193Z.1_20201013084825_000+GSCGS0SRS.2-0.jpg?itok=-TboE8xe1602571717" title="Belgaimage" data-gallery=""><img class="media-object img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_medium/2020/10/13/node_331163/27750224/public/2020/10/13/B9724911193Z.1_20201013084825_000+GSCGS0SRS.2-0.jpg?itok=loeXP_4h1602571717" data-width="417" data-height="236" alt="Belgaimage" /></a></div><div class="col-xs-6 col-md-3 thumbnail gr-gallery-thumbnail embed-responsive-16by9"><div class="gr-caption" style="display: none;"><p>Belgaimage</p></div><a href="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/10/13/node_331163/27750225/public/2020/10/13/B9724911193Z.1_20201013084825_000+GSCGS0SRT.2-0.jpg?itok=OTcgKb6E1602571717" title="Belgaimage" data-gallery=""><img class="media-object img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_medium/2020/10/13/node_331163/27750225/public/2020/10/13/B9724911193Z.1_20201013084825_000+GSCGS0SRT.2-0.jpg?itok=KVnBkbHb1602571717" data-width="417" data-height="236" alt="Belgaimage" /></a></div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<div class="dpipub-inread-grid-wrapper"><p>« <em>Nous y voilà </em>! », s’est-il écrié dans un rugissement triomphant — rendu légèrement rauque par son combat contre la maladie — au début lundi de son meeting à Sanford, en Floride. Une semaine seulement après être sorti de l’hôpital où il était traité pour le coronavirus, M. Trump est monté sur scène en lançant des masques, comme une rock star qui distribuerait des autographes.</p>
                
                <p>Mais il ne portait pas de masque lui-même. Et personne d’autre non plus, sauf une petite minorité, dans la foule ultra-compacte des milliers de personnes venues assister au retour du républicain sur le terrain de la campagne. Et là était bien le but. D’un même revers de main, Donald Trump a voulu montrer qu’il pouvait surmonter la pandémie — qui a tué plus de 210.000 personnes aux Etats-Unis — et les sondages qui le donnent perdant face au candidat démocrate Joe Biden le 3 novembre.</p>
                
                </div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/331163, position=rossel-parallax, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-parallax'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-parallax');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"><p>Parlant fort, parfois vulgaire, s’appuyant sur son répertoire de blagues, insultant les opposants et les journalistes, Donald Trump ne ressemblait pas à l’homme de 74 ans obèse auquel des médecins administraient de l’oxygène il y a seulement quelques jours. « <em>Ils disent que je suis immunisé </em>», s’est-il vanté. « <em>Je me sens si puissant </em>». « On <em>t’aime, on t’aime ! </em>», lui a répondu la foule.</p>
                
                <h2>
                    Force de la nature
                    
                </h2>
                <p>Le meeting du président républicain avait été conçu pour projeter l’image d’une force de la nature non concernée par les lois qui valent pour les gens ordinaires. Cette pièce en plusieurs actes a débuté avant même que Donald Trump ne quitte Washington. Contrairement à ses voyages précédents — même ceux par temps de pandémie -, tous les agents du Secret Service chargés de sa sécurité et le personnel qui l’entouraient étaient masqués.</p>
                
                </div><div id="gr-newsletter-inread" class=""><!-- IN-READ PLACEHOLDER --></div><div class="dpipub-inread-grid-wrapper"><p>Dans l’attente du cortège du président sur le tarmac trempé par la pluie de la base militaire d’Andrews, on pouvait voir le personnel nettoyer et essuyer frénétiquement les surfaces dans la cabine de presse de l’avion présidentiel Air Force One. Et pour cause: ce voyage a été au cœur de nombreuses tensions. Au cours des dix derniers jours, la Maison Blanche est devenue un foyer de contamination du Covid-19, reflétant l’approche non-interventionniste de Donald Trump face à la pandémie aux Etats-Unis, de loin le pays le plus touché au monde.</p>
                
                <p>L’exécutif américain avait donc assuré au groupe de journalistes en déplacement que chaque personne embarquant dans l’avion serait d’abord testée pour le coronavirus et que toute personne en contact avec les journalistes porterait un masque. Mais lorsque l’imposant cortège s’est finalement présenté devant Air Force One, Donald Trump est sorti de son 4x4 noir sans masque, seul du groupe à ne pas en porter.</p>
                
                <p>Un pouce en l’air à l’intention de la presse, il a, dans une démonstration de vitalité apparemment délibérée, monté rapidement les marches de la passerelle d’Air Force One. Après l’atterrissage en Floride, le Boeing s’est garé au pied du podium sur lequel M. Trump allait prendre la parole.</p>
                
                <h2>
                    «Les vrais sondages»
                    
                </h2>
                <p>Le président assure jouir d’une aura « <em>protectrice</em> » depuis qu’il dit s’être remis des symptômes du Covid-19. D’après Donald Trump, ses pouvoirs spéciaux le rendent également invincible contre son rival septuagénaire. Il se moque du calendrier de campagne de Joe Biden, qu’il juge peu intense, de son port du masque et de sa toux.</p>
                
                <p>« <em>Il n’a plus de force, il n’a plus d’énergie </em>», a martelé le président-candidat devant la foule de ses partisans. « <em>Il est probablement le pire candidat à la présidentielle de l’Histoire</em> ». Mais les sondages ne semblent pas confirmer cette théorie: ils prédisent régulièrement une défaite de Donald Trump face à Joe Biden, qui dans certains scénarios serait même cuisante.</p>
                
                <p>Ces sondages indiquent qu’une majorité écrasante d’Américains est en colère contre la façon dont Donald Trump a géré la pandémie. Ils assurent que les femmes et les personnes âgées — deux groupes clés d’électeurs — abandonnent le président. Mais ces enquêtes d’opinion ont été balayées elles aussi par Donald Trump. « <em>Ça, ce sont les vrais sondages ! </em>», a-t-il lancé en contemplant la marée de casquettes rouges marquées «Make America Great Again», le slogan de la campagne Trump. Et la foule l’a acclamé.</p>
                
                <p><small>
                    AFP
                    
                </small></p><p></div><!-- / field -->	



</div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-entity-field pane-node-field-linkslists"  >
    <!-- field printed from field.tpl.php -->
	<div class="gr-panel gr-panel--links-list pane-ena-links-lists"><div class="panel-heading">Sur le même sujet</div>
<ul class="list-group"><li class="list-group-item media-heading"><a href="https://soirmag.lesoir.be/322305/article/2020-09-02/donald-trump-il-divise-jusqua-sa-propre-famille">Donald Trump: il divise jusqu&#039;à sa propre famille</a></li>
<li class="list-group-item media-heading"><a href="https://soirmag.lesoir.be/329528/article/2020-10-05/debat-entre-trump-et-biden-la-parodie-hilarante-dalec-baldwin-et-jim-carrey-dans">Débat entre Trump et Biden: la parodie hilarante d’Alec Baldwin et Jim Carrey da</a></li>
</ul>
</div>
<!-- / field -->	

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-ligatus"  >
    <div style="width: 100%; margin-left: auto; margin-right: auto; border-top: 2px solid #e1e1e1; padding-top:10px; margin-top: 10px;">
<div id="lesoir_web_smartbox_article_fr_actu">&nbsp;</div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=80821&t=js&s=1"></script></div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-articles-carousel">
  <div class="panel-pane pane-accroche pane-notre-s-lection"  >
                  <div class="panel-heading">
        <span>Notre sélection </span>
      </div>
            <div class="owl-controls">
      <div class="owl-nav">
        <div class="owl-prev" style=""><i class="icon icon-arrow-left"></i></div>
        <div class="owl-next" style=""><i class="icon icon-arrow-right"></i></div>
      </div>
    </div>

    <div class="pane-content">
              
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/330027/article/2020-10-13/oscar-lalo-jai-voulu-devenir-le-porte-voix-des-personnes-sans-parole-ni-memoire" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27741667:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"330027","vid":"330027"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2020/10/07/node_330027/27741667/public/2020/10/07/B9724846049Z.1_20201007115250_000+GBSGPJ0MV.1-0.jpg?itok=4Pt7h5hj1602064378" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2020/10/07/node_330027/27741667/public/2020/10/07/B9724846049Z.1_20201007115250_000+GBSGPJ0MV.1-0.jpg?itok=sAhyGXuz1602064378 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2020/10/07/node_330027/27741667/public/2020/10/07/B9724846049Z.1_20201007115250_000+GBSGPJ0MV.1-0.jpg?itok=QimK63EV1602064378 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2020/10/07/node_330027/27741667/public/2020/10/07/B9724846049Z.1_20201007115250_000+GBSGPJ0MV.1-0.jpg?itok=4Pt7h5hj1602064378 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2020/10/07/node_330027/27741667/public/2020/10/07/B9724846049Z.1_20201007115250_000+GBSGPJ0MV.1-0.jpg?itok=KbeUz9PE1602064378 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2020/10/07/node_330027/27741667/public/2020/10/07/B9724846049Z.1_20201007115250_000+GBSGPJ0MV.1-0.jpg?itok=DX1cM4IX1602064378 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2020/10/07/node_330027/27741667/public/2020/10/07/B9724846049Z.1_20201007115250_000+GBSGPJ0MV.1-0.jpg?itok=qTab9X7k1602064378 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Oscar LALO (c) Joachim Perez" /><!-- END scald=27741667 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/330027/article/2020-10-13/oscar-lalo-jai-voulu-devenir-le-porte-voix-des-personnes-sans-parole-ni-memoire">Oscar Lalo: «J’ai voulu devenir le porte-voix des personnes sans parole ni mémoire»</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Eloïse Dewallef</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Dans ce deuxième roman bouleversant, Oscar Lalo plonge le lecteur au cœur d’un des secrets les mieux gardés du IIIe Reich...</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/330019/article/2020-10-13/les-reves-brises-de-miss-miller" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27741663:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"330019","vid":"330019"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2020/10/07/node_330019/27741663/public/2020/10/07/B9724845947Z.1_20201007114200_000+GRJGPPR45.1-0.jpg?itok=rKNd445M1602063728" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2020/10/07/node_330019/27741663/public/2020/10/07/B9724845947Z.1_20201007114200_000+GRJGPPR45.1-0.jpg?itok=LvsRjueW1602063728 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2020/10/07/node_330019/27741663/public/2020/10/07/B9724845947Z.1_20201007114200_000+GRJGPPR45.1-0.jpg?itok=A673qj2v1602063728 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2020/10/07/node_330019/27741663/public/2020/10/07/B9724845947Z.1_20201007114200_000+GRJGPPR45.1-0.jpg?itok=rKNd445M1602063728 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2020/10/07/node_330019/27741663/public/2020/10/07/B9724845947Z.1_20201007114200_000+GRJGPPR45.1-0.jpg?itok=WtLJAB091602063728 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2020/10/07/node_330019/27741663/public/2020/10/07/B9724845947Z.1_20201007114200_000+GRJGPPR45.1-0.jpg?itok=Eq4eOwMT1602063728 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2020/10/07/node_330019/27741663/public/2020/10/07/B9724845947Z.1_20201007114200_000+GRJGPPR45.1-0.jpg?itok=_N20oIVq1602063728 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Agatha Christie et son premier époux, le colonel Archibald Christie, en 1919." /><!-- END scald=27741663 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/330019/article/2020-10-13/les-reves-brises-de-miss-miller">Les rêves brisés de Miss Miller</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Jacques Pessis</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Enquête sur Agatha Christie (2). </p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/330015/article/2020-10-13/petite-histoire-dun-grand-tableau-belge-le-roi-boit" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27741647:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"330015","vid":"330015"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2020/10/07/node_330015/27741647/public/2020/10/07/B9724845756Z.1_20201007113002_000+GHBGP1KUA.2-0.jpg?itok=UzJ2roKj1602063012" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2020/10/07/node_330015/27741647/public/2020/10/07/B9724845756Z.1_20201007113002_000+GHBGP1KUA.2-0.jpg?itok=GJtyYrAD1602063012 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2020/10/07/node_330015/27741647/public/2020/10/07/B9724845756Z.1_20201007113002_000+GHBGP1KUA.2-0.jpg?itok=HoNMUGta1602063012 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2020/10/07/node_330015/27741647/public/2020/10/07/B9724845756Z.1_20201007113002_000+GHBGP1KUA.2-0.jpg?itok=UzJ2roKj1602063012 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2020/10/07/node_330015/27741647/public/2020/10/07/B9724845756Z.1_20201007113002_000+GHBGP1KUA.2-0.jpg?itok=ac3DfBLI1602063012 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2020/10/07/node_330015/27741647/public/2020/10/07/B9724845756Z.1_20201007113002_000+GHBGP1KUA.2-0.jpg?itok=l0icFymJ1602063012 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2020/10/07/node_330015/27741647/public/2020/10/07/B9724845756Z.1_20201007113002_000+GHBGP1KUA.2-0.jpg?itok=WuDN5yJM1602063012 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BelgaImage" /><!-- END scald=27741647 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/330015/article/2020-10-13/petite-histoire-dun-grand-tableau-belge-le-roi-boit">Petite histoire d’un grand tableau belge: le roi boit</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/36245/dpi-authors/joelle-smets">Joëlle Smets</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Vers 1638-1640, Jacques Jordaens célèbre une fête religieuse et familiale dans une peinture joyeuse et irrévérencieuse.</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/330014/article/2020-10-13/expressions-pourquoi-dit-ca" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27741641:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"330014","vid":"330014"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2020/10/07/node_330014/27741641/public/2020/10/07/B9724845659Z.1_20201007111939_000+GBSGPFI03.1-0.jpg?itok=FFsArwWm1602062387" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2020/10/07/node_330014/27741641/public/2020/10/07/B9724845659Z.1_20201007111939_000+GBSGPFI03.1-0.jpg?itok=DGd-V-311602062387 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2020/10/07/node_330014/27741641/public/2020/10/07/B9724845659Z.1_20201007111939_000+GBSGPFI03.1-0.jpg?itok=IOhnhENW1602062387 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2020/10/07/node_330014/27741641/public/2020/10/07/B9724845659Z.1_20201007111939_000+GBSGPFI03.1-0.jpg?itok=FFsArwWm1602062387 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2020/10/07/node_330014/27741641/public/2020/10/07/B9724845659Z.1_20201007111939_000+GBSGPFI03.1-0.jpg?itok=M3HnrCwo1602062387 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2020/10/07/node_330014/27741641/public/2020/10/07/B9724845659Z.1_20201007111939_000+GBSGPFI03.1-0.jpg?itok=SBGxcjVA1602062387 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2020/10/07/node_330014/27741641/public/2020/10/07/B9724845659Z.1_20201007111939_000+GBSGPFI03.1-0.jpg?itok=iXrvvMIY1602062387 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR3" /><!-- END scald=27741641 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/330014/article/2020-10-13/expressions-pourquoi-dit-ca">Expressions: pourquoi dit-on ça?</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Aurielle Marlier</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>La langue française regorge d’expressions cocasses, alambiquées et plutôt intrigantes. D’où viennent-elles ? Réponse dans...</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/330079/article/2020-10-12/la-nouvelle-saga-de-jk-rowling" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27742115:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"330079","vid":"330079"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2020/10/07/node_330079/27742115/public/2020/10/07/B9724847678Z.1_20201007141416_000+GLDGPQBPM.1-0.jpg?itok=YuKWQC0B1602072863" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2020/10/07/node_330079/27742115/public/2020/10/07/B9724847678Z.1_20201007141416_000+GLDGPQBPM.1-0.jpg?itok=CkNXKXpl1602072863 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2020/10/07/node_330079/27742115/public/2020/10/07/B9724847678Z.1_20201007141416_000+GLDGPQBPM.1-0.jpg?itok=1iXEu7zl1602072863 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2020/10/07/node_330079/27742115/public/2020/10/07/B9724847678Z.1_20201007141416_000+GLDGPQBPM.1-0.jpg?itok=YuKWQC0B1602072863 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2020/10/07/node_330079/27742115/public/2020/10/07/B9724847678Z.1_20201007141416_000+GLDGPQBPM.1-0.jpg?itok=9PjLsCNo1602072863 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2020/10/07/node_330079/27742115/public/2020/10/07/B9724847678Z.1_20201007141416_000+GLDGPQBPM.1-0.jpg?itok=ZHipsvk-1602072863 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2020/10/07/node_330079/27742115/public/2020/10/07/B9724847678Z.1_20201007141416_000+GLDGPQBPM.1-0.jpg?itok=THJLDpYO1602072863 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Le monde des sorciers est en danger. Une force mystérieuse sème le chaos dans les rues." /><!-- END scald=27742115 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/330079/article/2020-10-12/la-nouvelle-saga-de-jk-rowling">La nouvelle saga de JK Rowling</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/85093/dpi-authors/dominique-depretre">Dominique Deprêtre</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Le film «Les animaux fantastiques» est diffusé à 20h40 sur La Une ce lundi 12 octobre. Un autre univers de sorciers dans le...</p><!-- / field -->	

</div></div></li>	</ul>
  
  
  
  
  
  
    </div>
  </div>
</div>

<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-ena-a-la-une-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-ena_a_la_une_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-titre-mini-panel-la-un panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">À la une</a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-8cef1d7e4e57de564996e23970ad49f9">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/329732/article/2020-10-07/delphine-si-albert-mavait-appelee-jaurais-tout-arrete">Delphine: «Si Albert m’avait appelée, j’aurais tout arrêté!»</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="/329732/article/2020-10-07/delphine-si-albert-mavait-appelee-jaurais-tout-arrete"><!-- field printed from field.tpl.php -->
	<!-- scald=27739927:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"329732","vid":"329732"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2020/10/06/node_329732/27739927/public/2020/10/06/B9724832544Z.1_20201006104516_000+GMVGQB5D6.1-0.jpg?itok=8CVjP0mQ1602055674" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2020/10/06/node_329732/27739927/public/2020/10/06/B9724832544Z.1_20201006104516_000+GMVGQB5D6.1-0.jpg?itok=vmVNltCp1602055674 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2020/10/06/node_329732/27739927/public/2020/10/06/B9724832544Z.1_20201006104516_000+GMVGQB5D6.1-0.jpg?itok=8CVjP0mQ1602055674 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Après sept ans d’un long combat judiciaire, Delphine, devenue Saxe-Cobourg et princesse de Belgique, remporte une victoire éclatante : «Avoir le droit d’exister», nous dit-elle." /><!-- END scald=27739927 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Devenue princesse de Belgique depuis une décision de justice le 1er octobre, l’artiste plasticienne nous a accordé un long entretien particulier.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-806f21d26bff2850a53efa1c10dc70fb">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/329722/article/2020-10-07/il-y-80-ans-les-belges-entraient-en-resistance"><!-- field printed from field.tpl.php -->
	<!-- scald=27739859:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"329722","vid":"329722"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/10/06/node_329722/27739859/public/2020/10/06/B9724832318Z.1_20201006100503_000+G8PGPB0BP.1-0.jpg?itok=6k-dcS3o1602148970" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/10/06/node_329722/27739859/public/2020/10/06/B9724832318Z.1_20201006100503_000+G8PGPB0BP.1-0.jpg?itok=6k-dcS3o1602148970 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Maquisards à Thon-Samson (Andenne). Les actions armées sont surtout menées à partir de la fin 1942 et, crescendo, après l’automne 1943. Les images de résistants sont extraites de l’exposition «Mes parents ne me disaient pas tout – Mémoires de la Seconde Guerre mondiale en province de Namur»." /><!-- END scald=27739859 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/329722/article/2020-10-07/il-y-80-ans-les-belges-entraient-en-resistance">Il y a 80 ans, les Belges entraient en Résistance</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Entre 100.000 et 150.000 hommes et femmes ont participé chez nous à la lutte contre l’occupant nazi et ses sympathisants durant la Seconde Guerre mondiale. À ne jamais oublier.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/329710/article/2020-10-07/crimes-passionnels-quand-les-femmes-belges-tuent"><!-- field printed from field.tpl.php -->
	<!-- scald=27739829:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"329710","vid":"329710"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/10/06/node_329710/27739829/public/2020/10/06/B9724832054Z.1_20201006093757_000+GVDGNP115.2-0.jpg?itok=_AEktWHN1602141689" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/10/06/node_329710/27739829/public/2020/10/06/B9724832054Z.1_20201006093757_000+GVDGNP115.2-0.jpg?itok=_AEktWHN1602141689 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Photonews" /><!-- END scald=27739829 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/329710/article/2020-10-07/crimes-passionnels-quand-les-femmes-belges-tuent">Crimes passionnels: quand les femmes belges tuent</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Retour sur trois histoires dramatiques de chez nous.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/329709/article/2020-10-07/politique-ces-inconnus-qui-nous-gouvernent"><!-- field printed from field.tpl.php -->
	<!-- scald=27739816:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"329709","vid":"329709"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/10/06/node_329709/27739816/public/2020/10/06/B9724832002Z.1_20201006092211_000+G6OGQB607.1-0.jpg?itok=OAHWOR9c1601968946" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/10/06/node_329709/27739816/public/2020/10/06/B9724832002Z.1_20201006092211_000+G6OGQB607.1-0.jpg?itok=OAHWOR9c1601968946 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le nouveau gouvernement réuni autour d’Alexander De Croo. Une parité de genre parfaite autour de la table : dix hommes et dix femmes ont été désignés ministres et secrétaires d’État." /><!-- END scald=27739816 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/329709/article/2020-10-07/politique-ces-inconnus-qui-nous-gouvernent">Politique: ces inconnus qui nous gouvernent</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Le nouvel exécutif à la tête du fédéral compte quelques têtes connues et beaucoup de novices.</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
        <div class="panel panel-default gr-panel gr-panel--dubus" data-ena-type="articles-list-accroche-photo">
  <!-- Default panel contents -->
      <div class="panel-heading">Signé duBus</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-body"><a href="/329701/article/2020-10-07/vivaldi-lautomne"><!-- field printed from field.tpl.php -->
	<!-- scald=27739773:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"329701","vid":"329701"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2020/10/06/node_329701/27739773/public/2020/10/06/B9724831682Z.1_20201006084244_000+GDGGQGVFM.2-0.jpg?itok=ZHAP9Ui31601966573" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2020/10/06/node_329701/27739773/public/2020/10/06/B9724831682Z.1_20201006084244_000+GDGGQGVFM.2-0.jpg?itok=3R7C8k6q1601966573 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2020/10/06/node_329701/27739773/public/2020/10/06/B9724831682Z.1_20201006084244_000+GDGGQGVFM.2-0.jpg?itok=ZHAP9Ui31601966573 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="duBus" /><!-- END scald=27739773 --><!-- / field -->	

</a>
</div></li>	</ul>
  
  
  
  
  
  
</div>      </div>
      <div class="gr-pane-8">
        
<div class="panel panel-default gr-panel gr-panel--bern">
      <div class="panel-heading">Signé Stéphane Bern</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><!-- field printed from field.tpl.php -->
	<img class="img-bern lazyloaded" data-src="/sites/all/themes/engbootstrap_lesoir/images/bern.png" alt="" src="/sites/all/themes/engbootstrap_lesoir/images/bern.png"><h4 class="media-heading"><a href="/329705/article/2020-10-07/windsor-litterature-roi-du-maroc-et-coco-chanel-le-carnet-de-stephane-bern">Windsor, littérature, roi du Maroc et Coco Chanel: le carnet de Stéphane Bern</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Notre célèbre chroniqueur a épinglé quelques actualités people et les décortique pour vous.</p></div>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  

</div>      </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-teads-soirmag"  >
    <script type="didomi/javascript" class="teads" async="true" src="//a.teads.tv/page/80260/tag" data-vendor="iab:132"></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-outbrain-soirmag-actusoirmag"  >
    <div class="OUTBRAIN" data-src="http://soirmag.lesoir.be/331163/article/2020-10-13/je-me-sens-si-puissant-trump-en-rock-star-en-floride" data-widget-id="AR_11">&nbsp;</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-smart-player-digiteka"  >
    <div id='ultimedia_wrapper'></div><script type='text/javascript'>var ULTIMEDIA_mdtk = '01701402';var ULTIMEDIA_zone = '2';var ULTIMEDIA_date = '20201013';var ULTIMEDIA_tagparam = 'soirmag_info,alwayson';var ULTIMEDIA_target = 'ultimedia_wrapper';var ULTIMEDIA_async = false;</script><script async src='//www.ultimedia.com/js/common/smart.js'></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enafacebook-comments-block"  >
    <div class="bloc-01" id="commentaires"><div class="inner-bloc" id="xfbml2"><div class="fb-comments" data-href="https://soirmag.lesoir.be/rossel_extref/B9724911193Z.1" data-numposts="10" data-width="610" data-colorscheme="light" data-order-by="social"></div>
</div>
<script>
            function fbComment(resp, type) {
              jQuery.get('/reactions_callback/331163?domain=https://soirmag.lesoir.be/&type='+type);
            }</script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/331163, position=rossel-imu-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enalesoir-carousel-affichette"  >
    <div class="panel panel-default gr-panel gr-panel--carousel"><div class="panel-heading"></div>
<div class="gr-carousel owl-carousel js-owl-carousel"><div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|1" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2020-10-07%2CALL/SM_MAG/2020-10-07/1/high_d-20201005-GJ84QK.jpg?id=d-20201005-GJ84QK&amp;crop_height=500&amp;auth=a935e" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|2" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2020-10-07%2CALL/SM_MAG/2020-10-07/2/high_d-20201001-GJ60AP.jpg?id=d-20201001-GJ60AP&amp;crop_height=500&amp;auth=a04be" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|3" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2020-10-07%2CALL/SM_MAG/2020-10-07/3/high_d-20201005-GJ84YY.jpg?id=d-20201005-GJ84YY&amp;crop_height=500&amp;auth=a7bcd" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|4" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|5" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|6" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|7" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|8" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|9" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|10" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|11" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|12" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|13" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|14" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|15" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|16" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|17" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|18" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|19" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|20" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|21" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|22" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|23" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|24" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|25" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|26" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|27" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|28" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|29" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|30" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|31" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|32" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|33" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|34" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|35" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|36" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|37" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|38" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|39" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|40" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|41" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|42" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|43" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|44" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|45" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|46" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|47" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|48" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|49" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|50" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|51" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|52" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|53" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|54" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|55" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|56" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|57" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|58" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|59" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|60" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|61" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|62" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|63" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|64" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|65" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|66" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|67" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|68" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|69" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|70" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|71" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|72" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|73" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|74" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|75" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|76" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|77" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|78" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|79" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|80" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|81" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|82" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|83" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|84" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|85" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|86" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|87" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|88" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|89" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|90" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|91" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|92" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|93" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|94" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|95" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|96" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|97" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|98" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|99" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|100" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|101" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|102" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|103" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|104" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|105" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|106" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|107" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|108" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|109" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|110" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|111" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|112" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|113" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|114" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|115" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|116" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|117" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|118" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|119" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|120" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|121" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|122" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|123" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|124" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|125" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|126" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|127" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|128" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|129" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|130" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|131" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-10-07,ALL|SM_MAG,2020-10-07,ALL,1|132" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sm-offre-digitale gr-panel"  >
    <div><a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" style="border:none;"><img src="/sites/default/files/mediastore/1584453051_200317_sm_offredigitale.jpg" style="border:none; width:300px" /> </a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-bouton-lire"  >
    <div style="width: 100%; margin:auto; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px; color:#fff; background-color: #c92530; padding:10px; text-align: center; font-family: Roboto, sans-serif; font-size:16px;margin-bottom:12px; "><a href="https://journal.soirmag.be/" style="text-decoration: none;color:#fff">
Je lis Soirmag</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-bouton-abo"  >
     <div style="width: 100%; margin:auto; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px; color:#fff; background-color: #c92530; padding:10px; text-align: center; font-family: Roboto, sans-serif; font-size:16px;margin-bottom:12px; "><a href="https://espace-abonnement.soirmag.be" style="text-decoration: none;color:#fff">
Je m’abonne au Soirmag</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/331163, position=rossel-imu-middle, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-cin_ma">
      <div class="panel-heading"><a href="/321994/sections/cinema">Cinéma</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/330498/article/2020-10-09/les-avis-partages-sur-les-premieres-images-de-jean-dujardin-en-nicolas-sarkozy" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27744910:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"330498","vid":"330498"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/09/node_330498/27744910/public/2020/10/09/B9724870405Z.1_20201009102702_000+G4LGR8588.2-0.jpg?itok=mrWqZNev1602232338" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/09/node_330498/27744910/public/2020/10/09/B9724870405Z.1_20201009102702_000+G4LGR8588.2-0.jpg?itok=mrWqZNev1602232338 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/10/09/node_330498/27744910/public/2020/10/09/B9724870405Z.1_20201009102702_000+G4LGR8588.2-0.jpg?itok=lObdxkwk1602232338 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BELGAIMAGE-166247605" /><!-- END scald=27744910 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/330498/article/2020-10-09/les-avis-partages-sur-les-premieres-images-de-jean-dujardin-en-nicolas-sarkozy">Les avis partagés sur les premières images de Jean Dujardin en Nicolas Sarkozy (photos)</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/329993/article/2020-10-09/vincent-dedienne-jaime-dynamiter-les-choses" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27741554:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"329993","vid":"329993"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/07/node_329993/27741554/public/2020/10/07/B9724844774Z.1_20201007101612_000+GHBGP363N.2-0.jpg?itok=2uU4axRq1602058581" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/07/node_329993/27741554/public/2020/10/07/B9724844774Z.1_20201007101612_000+GHBGP363N.2-0.jpg?itok=2uU4axRq1602058581 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/10/07/node_329993/27741554/public/2020/10/07/B9724844774Z.1_20201007101612_000+GHBGP363N.2-0.jpg?itok=-qdYq8RU1602058581 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=27741554 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/329993/article/2020-10-09/vincent-dedienne-jaime-dynamiter-les-choses">Vincent Dedienne: « J’aime dynamiter les choses»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/329991/article/2020-10-09/parents-deleves-coup-de-coeur-pour-cette-comedie-romantique-qui-bouscule-les" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27741542:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"329991","vid":"329991"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/07/node_329991/27741542/public/2020/10/07/B9724844631Z.1_20201007100828_000+G98GP7OJQ.1-0.jpg?itok=QdsDcFce1602058114" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/07/node_329991/27741542/public/2020/10/07/B9724844631Z.1_20201007100828_000+G98GP7OJQ.1-0.jpg?itok=QdsDcFce1602058114 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/10/07/node_329991/27741542/public/2020/10/07/B9724844631Z.1_20201007100828_000+G98GP7OJQ.1-0.jpg?itok=AfWR5elk1602058114 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="1-©Stéphanie-Branchu" /><!-- END scald=27741542 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/329991/article/2020-10-09/parents-deleves-coup-de-coeur-pour-cette-comedie-romantique-qui-bouscule-les">«Parents d’élèves»: coup de cœur pour cette comédie romantique qui bouscule les codes du genre</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sm-applications gr-panel"  >
    <div style="width:100%; margin-left:auto; margin-right:auto; padding-bottom: 10px; background:#fff;	text-align: center;"><a href="http://studioweb.lesoir.be/promos/appli-SoirMag/" style="border:none;"><img src="/sites/default/files/mediastore/1584453017_200317_sm_applis.jpg" style="border:none;" width="300" /> </a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_livres">
      <div class="panel-heading"><a href="/321998/sections/livres">Livres</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/330027/article/2020-10-13/oscar-lalo-jai-voulu-devenir-le-porte-voix-des-personnes-sans-parole-ni-memoire" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27741667:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"330027","vid":"330027"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/07/node_330027/27741667/public/2020/10/07/B9724846049Z.1_20201007115250_000+GBSGPJ0MV.1-0.jpg?itok=er89VNZB1602064378" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/07/node_330027/27741667/public/2020/10/07/B9724846049Z.1_20201007115250_000+GBSGPJ0MV.1-0.jpg?itok=er89VNZB1602064378 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/10/07/node_330027/27741667/public/2020/10/07/B9724846049Z.1_20201007115250_000+GBSGPJ0MV.1-0.jpg?itok=LJewFuLT1602064378 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Oscar LALO (c) Joachim Perez" /><!-- END scald=27741667 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/330027/article/2020-10-13/oscar-lalo-jai-voulu-devenir-le-porte-voix-des-personnes-sans-parole-ni-memoire">Oscar Lalo: «J’ai voulu devenir le porte-voix des personnes sans parole ni mémoire»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/329741/article/2020-10-07/guide-la-methode-de-madame-bravo" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27739983:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"329741","vid":"329741"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/06/node_329741/27739983/public/2020/10/06/B9724833344Z.1_20201006110502_000+GBSGPJ2TM.2-0.jpg?itok=O68A2j2o1601975114" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/06/node_329741/27739983/public/2020/10/06/B9724833344Z.1_20201006110502_000+GBSGPJ2TM.2-0.jpg?itok=O68A2j2o1601975114 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/10/06/node_329741/27739983/public/2020/10/06/B9724833344Z.1_20201006110502_000+GBSGPJ2TM.2-0.jpg?itok=qOHtL5vx1601975114 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Portrait-Madame-BRAVOv-1280x640" /><!-- END scald=27739983 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/329741/article/2020-10-07/guide-la-methode-de-madame-bravo">Guide: la méthode de Madame Bravo</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/329740/article/2020-10-07/pour-tout-savoir-sur-le-viager" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27739977:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"329740","vid":"329740"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/06/node_329740/27739977/public/2020/10/06/B9724833269Z.1_20201006110018_000+GBDGPQ9R2.2-0.jpg?itok=ruakLRWi1601974827" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/06/node_329740/27739977/public/2020/10/06/B9724833269Z.1_20201006110018_000+GBDGPQ9R2.2-0.jpg?itok=ruakLRWi1601974827 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/10/06/node_329740/27739977/public/2020/10/06/B9724833269Z.1_20201006110018_000+GBDGPQ9R2.2-0.jpg?itok=90-y-0Ym1601974827 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Belgaimage" /><!-- END scald=27739977 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/329740/article/2020-10-07/pour-tout-savoir-sur-le-viager">Pour tout savoir sur le viager</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_auto_moto">
      <div class="panel-heading"><a href="/321993/sections/auto-moto">Auto - moto</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/329793/article/2020-10-08/mini-countryman-all4-plus-hybride-que-jamais" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27740222:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"329793","vid":"329793"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/06/node_329793/27740222/public/2020/10/06/B9724835348Z.1_20201006135800_000+GJ5GP8957.2-0.jpg?itok=FccsekJ-1601985490" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/06/node_329793/27740222/public/2020/10/06/B9724835348Z.1_20201006135800_000+GJ5GP8957.2-0.jpg?itok=FccsekJ-1601985490 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/10/06/node_329793/27740222/public/2020/10/06/B9724835348Z.1_20201006135800_000+GJ5GP8957.2-0.jpg?itok=LcFA4zdd1601985490 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Mini /BMW" /><!-- END scald=27740222 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/329793/article/2020-10-08/mini-countryman-all4-plus-hybride-que-jamais">Mini Countryman ALL4: Plus hybride que jamais</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/329786/article/2020-10-08/bmw-m3-et-m4-les-puristes-vont-aimer" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27740201:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"329786","vid":"329786"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/06/node_329786/27740201/public/2020/10/06/B9724835271Z.1_20201006133053_000+GJ5GP89I8.1-0.jpg?itok=II2OItyT1601983862" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/06/node_329786/27740201/public/2020/10/06/B9724835271Z.1_20201006133053_000+GJ5GP89I8.1-0.jpg?itok=II2OItyT1601983862 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/10/06/node_329786/27740201/public/2020/10/06/B9724835271Z.1_20201006133053_000+GJ5GP89I8.1-0.jpg?itok=v8zJAW--1601983862 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BMW M3 copie" /><!-- END scald=27740201 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/329786/article/2020-10-08/bmw-m3-et-m4-les-puristes-vont-aimer">BMW M3 et M4: les puristes vont aimer</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/329784/article/2020-10-08/triumph-street-triple-s-coeur-de-cible" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27740194:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"329784","vid":"329784"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/06/node_329784/27740194/public/2020/10/06/B9724835256Z.1_20201006132601_000+GJ5GP8ERN.1-0.jpg?itok=FVFS0gUP1601983568" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/06/node_329784/27740194/public/2020/10/06/B9724835256Z.1_20201006132601_000+GJ5GP8ERN.1-0.jpg?itok=FVFS0gUP1601983568 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/10/06/node_329784/27740194/public/2020/10/06/B9724835256Z.1_20201006132601_000+GJ5GP8ERN.1-0.jpg?itok=NaUkxYns1601983568 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Triumph" /><!-- END scald=27740194 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/329784/article/2020-10-08/triumph-street-triple-s-coeur-de-cible">Triumph Street Triple S: cœur de cible</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sorties_1titre">
      <div class="panel-heading">Sorties</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/329981/article/2020-10-09/expo-giacometti-lhumanite-absolue" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27741490:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"329981","vid":"329981"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/07/node_329981/27741490/public/2020/10/07/B9724844439Z.1_20201007093616_000+G98GPAPS7.2-0.jpg?itok=AQIsUEhq1602056184" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/07/node_329981/27741490/public/2020/10/07/B9724844439Z.1_20201007093616_000+G98GPAPS7.2-0.jpg?itok=AQIsUEhq1602056184 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/10/07/node_329981/27741490/public/2020/10/07/B9724844439Z.1_20201007093616_000+G98GPAPS7.2-0.jpg?itok=TwYyPRgO1602056184 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=27741490 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/329981/article/2020-10-09/expo-giacometti-lhumanite-absolue">Expo: Giacometti, l’humanité absolue</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-musique_1titre">
      <div class="panel-heading">Musique</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/330950/article/2020-10-12/inedits-de-johnny-hallyday-la-source-bientot-tarie" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27748667:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"330950","vid":"330950"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2018/05/30/node_330950/27748667/public/2018/05/30/B9715869302Z.1_20180530114740_000+GG4BD2O6H.2-0.jpg?itok=lt5wfyz91602484891" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2018/05/30/node_330950/27748667/public/2018/05/30/B9715869302Z.1_20180530114740_000+GG4BD2O6H.2-0.jpg?itok=lt5wfyz91602484891 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2018/05/30/node_330950/27748667/public/2018/05/30/B9715869302Z.1_20180530114740_000+GG4BD2O6H.2-0.jpg?itok=dyr6T3mh1602484891 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Belgaimage" /><!-- END scald=27748667 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/330950/article/2020-10-12/inedits-de-johnny-hallyday-la-source-bientot-tarie">Inédits de Johnny Hallyday: la source bientôt tarie?</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_tele">
      <div class="panel-heading"><a href="/31991/sections/actu-tele">Télé</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/331184/article/2020-10-13/la-revolution-serie-fantastique-ambitieuse-et-francaise-pour-netflix" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27750812:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"331184","vid":"331184"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/13/node_331184/27750812/public/2020/10/13/B9724912430Z.1_20201013105539_000+GSCGS1GAJ.2-0.jpg?itok=d6ry0YjB1602579559" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/13/node_331184/27750812/public/2020/10/13/B9724912430Z.1_20201013105539_000+GSCGS1GAJ.2-0.jpg?itok=d6ry0YjB1602579559 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/10/13/node_331184/27750812/public/2020/10/13/B9724912430Z.1_20201013105539_000+GSCGS1GAJ.2-0.jpg?itok=GOqD0x431602579559 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Netflix" /><!-- END scald=27750812 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/331184/article/2020-10-13/la-revolution-serie-fantastique-ambitieuse-et-francaise-pour-netflix">«La Révolution», série fantastique «ambitieuse et française» pour Netflix</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/331173/article/2020-10-13/ca-ne-sert-rien-michel-cymes-cree-la-polemique-en-declarant-quil-ne-porte-pas-de" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27750293:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"331173","vid":"331173"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/05/11/node_331173/27750293/public/2020/05/11/B9723435833Z.1_20200511162446_000+G86G0C58I.2-0.jpg?itok=50Kxz59k1602576579" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/05/11/node_331173/27750293/public/2020/05/11/B9723435833Z.1_20200511162446_000+G86G0C58I.2-0.jpg?itok=50Kxz59k1602576579 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/05/11/node_331173/27750293/public/2020/05/11/B9723435833Z.1_20200511162446_000+G86G0C58I.2-0.jpg?itok=5kyGhaOM1602576579 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Belgaimage" /><!-- END scald=27750293 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/331173/article/2020-10-13/ca-ne-sert-rien-michel-cymes-cree-la-polemique-en-declarant-quil-ne-porte-pas-de">« Ça ne sert à rien » : Michel Cymes crée la polémique en déclarant qu’il ne porte pas de masque dans la rue (vidéo)</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/331168/article/2020-10-13/karine-le-marchand-et-nagui-animateurs-preferes-des-francais-selon-un-sondage" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27750256:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"331168","vid":"331168"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/13/node_331168/27750256/public/2020/10/13/B9724911329Z.1_20201013091443_000+GSCGS0VFB.2-0.jpg?itok=S-ShDa2i1602573722" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/10/13/node_331168/27750256/public/2020/10/13/B9724911329Z.1_20201013091443_000+GSCGS0VFB.2-0.jpg?itok=S-ShDa2i1602573722 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/10/13/node_331168/27750256/public/2020/10/13/B9724911329Z.1_20201013091443_000+GSCGS0VFB.2-0.jpg?itok=PzOQyiZK1602573722 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Belgaimage" /><!-- END scald=27750256 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/331168/article/2020-10-13/karine-le-marchand-et-nagui-animateurs-preferes-des-francais-selon-un-sondage">Karine Le Marchand et Nagui, animateurs préférés des Français, selon un sondage</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/331163, position=rossel-imu-bottom, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
          <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-netino-js-fb-commentaire-mod-r"  >
    <script type="text/javascript">
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "LSO01";    
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}
function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    console.log("content_loaded");
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
        </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-sm-plan-du-site"  >
    <!-- engbootstrap_lesoir/templates/zones/footer.html.twig -->
<footer class="gr-footer">
<section class="gr-footer-section gr-footer-section--social">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Recevez nos newsletters</h5>
</div>
<a class="gr-footer-btn" href="https://www.lesoir.be/newsletters">s'inscrire aux newsletters </a></div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Suivez-nous</h5>
</div>

<div aria-label="Social Links" class="btn-group" role="group">&nbsp;</div>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-section--menu">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les sections du site</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322002">Soirmag Royal</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322003">Soirmag Voyages</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321996">Édito</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321995">Signé duBus</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322001">Signé Stéphane Bern</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321991">À table</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321992">Air de familles</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321993">Auto - moto</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321994">Cinéma</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321997">Jeux</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321998">Livres</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322000">Musique</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322004">Sorties</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322005">Tekno</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321989">Vidéo buzz</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322336">En images</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les services</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://www.lesoir.be/bourse">Bourses</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/trafic">Trafic</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/meteo">Météo</a></li>
	<li class="list-group-item"><a href="https://clubdusoir.lesoir.be">Club du Soir</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/services/contacts">Contacts</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Petites annonces</a></li>
	<li class="list-group-item"><a href="https://ebook.lesoir.be">Ebook.lesoir.be</a></li>
	<li class="list-group-item"><a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a></li>
	<li class="list-group-item"><a href="http://www.photobook.be/">Photobook</a></li>
	<li class="list-group-item"><a href="http://oeuvres.lesoir.be/">Les Oeuvres du Soir</a></li>
	<li class="list-group-item"><a onclick="showConsentPopup();" style="cursor: pointer;">Gérer les cookies</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Groupe Rossel</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://www.rossel.be">Rossel</a></li>
	<li class="list-group-item"><a href="https://www.rosseladvertising.be/">Rossel Advertising</a></li>
	<li class="list-group-item"><a href="https://www.references.be/">References</a></li>
	<li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
	<li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
	<li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be">Sudinfo</a></li>
	<li class="list-group-item"><a href="http://www.grenzecho.be">Grenz Echo</a></li>
	<li class="list-group-item"><a href="https://www.lavoixdunord.fr/">La Voix du Nord</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
	<li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
	<li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
	<li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
	<li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
</ul>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-section--copy">
<div class="gr-footer-center">
<p class="gr-footer-copyright">© Rossel &amp; Cie - 2019<br />
<a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgu-3/">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
</div>
</section>
</footer></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
	<!-- / footer tag printed from article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1312031425562666',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script>      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=331163&title=«Je me sens si puissant»: Trump en rock star en Floride&terms=31989+31920+81854+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: false
          });
      })(jQuery);
      });</script>
<!-- / var $page_bottom -->
<!-- var $page_bottom_script printed from html.tpl.php -->
<script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script><!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
