<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>À la télé ce soir: la série belge «Invisible» ou «L’échange» (vidéos) - Soirmag</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"339253/article/2020-11-22/la-tele-ce-soir-la-serie-belge-invisible-ou-lechange-videos",
"nodeid":"339253",
"termid":"31991",
"nodepublicationdate":"dimanche 22 novembre 2020",
"nodepublicationhour":"09:29",
"nodeeditorialupdatedate":"dimanche 22 novembre 2020",
"nodeeditorialupdatehour":"11:12",
"dpipagetitle":"À la télé ce soir: la série belge «Invisible» ou «L’échange» (vidéos)",
"nodetitle":"À la télé ce soir: la série belge «Invisible» ou «L’échange» (vidéos)",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Actu Télé",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirmag/actutele",
"RestrictedAccess":"Non",
"breadcrumb2":["soirmag",
"actutele"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><link rel="preload" href="//native.sharethrough.com/assets/sfp.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="//native.sharethrough.com/assets/sfp.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><meta name="cXenseParse:pageclass" content="article" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><style>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</style><meta name="dpi.externalref" content="B9725314722Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><meta name="cXenseParse:rob-article-category" content="Actu Télé" />
<link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:Taxonomy" content="Soirmag/Actu Télé" />
<meta name="cXenseParse:rob-article-tag" content="«léchange»" />
<meta name="cXenseParse:rob-article-tag" content="«invisible»" />
<meta name="cXenseParse:rob-article-tag" content="(vidéos)" />
<meta name="cXenseParse:rob-articleid" content="B9725314722Z.1" />
<meta name="outbrain:section" content="Soirmag" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="cXenseParse:rob-article-tag" content="belge" />
<meta name="cXenseParse:rob-article-tag" content="série" />
<meta property="article:published_time" content="2020-11-22T09:29:36Z" />
<meta name="cXenseParse:recs:publishtime" content="2020-11-22T09:29:36Z" />
<meta property="article:modified_time" content="2020-11-22T09:29:36Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<meta name="cXenseParse:rob-article-maintag" content="télé" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad-retina.png" size="180x180" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-iphone-retina.png" size="167x167" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>









    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuTopArticleInread, slotRosselImuBottom, slotRosselParallax;
</script>
    <!-- Rossel Backbone-->




<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soirmag/Actu Télé/339253 */
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();


</script>


<!-- Custom functions -->
<script type="text/javascript">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</script>
<script type="text/javascript">
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="text/javascript"></script>

    <script type="text/javascript">
    const siteId = '1143037276645538049';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="text/javascript">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="text/javascript">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemappingMobile = googletag.sizeMapping().
            addSize([1000, 480], []).
            addSize([768, 480], []).
            addSize([300, 200], [300,250]).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[970,250],[840,250],[840,150],[728,90]]).
            addSize([768, 480], [728,90]).
            addSize([300, 200], [[320,100],[320,50]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDeskctop = googletag.sizeMapping().
            addSize([1000, 480], [[300,600],[300,250]]).
            addSize([768, 480], [[300,600],[300,250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddle = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [300,250], 'rossel-imu-middle').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTopArticleInread = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [300,250], 'rossel-imu-top-article-inread').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","left");

            slotRosselImuBottom = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselParallax = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [468,400], 'rossel-parallax').addService(googletag.pubads()).setTargeting("position","middle");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>





<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" size="152x152" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Voici notre sélection pour ce dimanche 22 novembre. À ne surtout pas manquer !" />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="télé, série, belge, «Invisible», «Léchange», (vidéos)" />
<link rel="canonical" href="https://soirmag.lesoir.be/339253/article/2020-11-22/la-tele-ce-soir-la-serie-belge-invisible-ou-lechange-videos" />
<link rel="shortlink" href="https://soirmag.lesoir.be/node/339253" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Soirmag" />
<meta property="og:type" content="article" />
<meta property="og:title" content="À la télé ce soir: la série belge «Invisible» ou «L’échange» (vidéos)" />
<meta property="og:url" content="https://soirmag.lesoir.be/339253/article/2020-11-22/la-tele-ce-soir-la-serie-belge-invisible-ou-lechange-videos" />
<meta property="og:description" content="Voici notre sélection pour ce dimanche 22 novembre. À ne surtout pas manquer !" />
<meta property="og:image" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/11/22/node_339253/27811865/public/2020/11/22/B9725314722Z.1_20201122092936_000+G55H3QEOF.2-0.jpg?itok=SBv3qlBj1606033783" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://soirmag.lesoir.be/339253/article/2020-11-22/la-tele-ce-soir-la-serie-belge-invisible-ou-lechange-videos" />
<meta name="twitter:title" content="À la télé ce soir: la série belge «Invisible» ou «L’échange» (vidéos)" />
<meta name="twitter:description" content="Voici notre sélection pour ce dimanche 22 novembre. À ne surtout pas manquer !" />
<meta name="outbrain-date" content="2020-11-22" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>carousel_settings={"carousel_position":0};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"zxz9ej7yHxMcZyV8EJ6fNPWjvrjq6K8_QL1rtUM_buw","js":[1,1,1,1,1,1,1]},"field_group":{"html-element":"accroche_liste_soirmaga_alaune","hidden":"enalesoir_article_gratuit"},"currentPath":"node\/339253","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-339253 node-type-package domain-soirmag-lesoir-be has-header maga" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/339253, position=, edition=, domain=soirmag.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soirmag/Actu Télé/339253 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bI3gItg_92KO.Rw7_4bIIsUXfSqBJjugDht7jMCtDDj.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Soirmag');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soirmag/Actu Télé/339253 ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-toolbar-nc-g-n-rale-soir-pour"  >
    <div class="gr-lesoir" style="text-align: left; padding-left:30px; padding-top: 7px; padding-bottom:7px;">
   <a href="http://www.lesoir.be"><img src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg"  alt="" height="20px"></a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/339253, position=rossel-leader-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7087/bm9kZS8zMzkyNTM%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F339253%2Farticle%2F2020-11-22%2Fla-tele-ce-soir-la-serie-belge-invisible-ou-lechange-videos" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Soirmag" href="/"><!--[if gte IE 9]><!-->
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_15.png">
			</span>
		
			<span class="gr-direct-services-value">9°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-up"></i>
							</span>
			<span class="gr-direct-services-value">0.36%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account-soir"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li class="first leaf"><a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=https://soirmag.lesoir.be/" title="">Je me connecte</a></li>
<li class="leaf"><a href="https://espace-abonnement.soirmag.be/" title="subscribe">Je m&#039;abonne</a></li>
<li class="leaf"><a href="https://www.lesoir.be/newsletters" title="blank">Newsletters</a></li>
<li class="last leaf"><a href="/services/contacts" title="">Nous contacter</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7093/bm9kZS8zMzkyNTM%3D/CACHE%3DUSER --><!-- ESI no access --><!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7094/bm9kZS8zMzkyNTM%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul class="nav nav-justified"><li class="first leaf menu-mlid-2588"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-2591"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-2592"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-2973"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-2974"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-2998"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="leaf menu-mlid-2999"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
<li class="leaf menu-mlid-2593"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-2590"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-2589"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-3000"><a href="/321996/sections/edito">Édito</a></li>
<li class="leaf menu-mlid-3001"><a href="/321992/sections/air-de-familles">Air de familles</a></li>
<li class="expanded menu-mlid-3012 expanded"><a href="/321994/sections/cinema">Culture</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5fba39be7fb1e dpi-menu-topic"><a href="/321994/sections/cinema">Cinéma</a></li>
<li class="leaf menu-mlid-3004"><a href="/321998/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-3002"><a href="/322004/sections/sorties">Sorties</a></li>
<li class="last leaf menu-mlid-3005"><a href="/322000/sections/musique">Musique</a></li>
</ul></li>
<li class="leaf menu-mlid-3006"><a href="/321991/sections/table">À table</a></li>
<li class="leaf menu-mlid-3007"><a href="/321993/sections/auto-moto">Auto - moto</a></li>
<li class="leaf menu-mlid-3008"><a href="/322005/sections/tekno">Tekno</a></li>
<li class="leaf menu-mlid-3009"><a href="/321997/sections/jeux">Jeux</a></li>
<li class="leaf menu-mlid-2975"><a href="/322003/sections/soirmag-voyages">Soirmag Voyages</a></li>
<li class="leaf menu-mlid-3010"><a href="/322336/sections/en-images">En images</a></li>
<li class="last leaf menu-mlid-3011"><a href="/321989/sections/video-buzz">Vidéo buzz</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dpi-custom-content-soirmag-gcs gcse-searchbox-allinone"  >
    <script async src="https://cse.google.com/cse.js?cx=009984436995146065393:n3kfwbchan0"></script>
<div class="gcse-search"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/31991" class="gr-breadcrumb-current">Actu Télé</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"><a href="/339259/article/2020-11-22/eliminations-dans-mask-singer-une-animatrice-tele-et-un-ancien-sportif-demasques"><span class="glyphicon glyphicon-chevron-left"></span>
<span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Éliminations dans «Mask Singer»: une animatrice télé et un ancien sportif démasqués (vidéos)</span>
</a>
</li>
<li class="gr-article-next"><a href="/338519/article/2020-11-22/une-nouvelle-saga-facon-jaws"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Une nouvelle saga façon «Jaws»</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<!-- field printed from field.tpl.php -->
	<h1 class="">À la télé ce soir: la série belge «Invisible» ou «L’échange» (vidéos)</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Voici notre sélection pour ce dimanche 22 novembre. À ne surtout pas manquer&nbsp;!</p></div>
<!-- / field -->	

<div class="gr-social-links"><div role="group" aria-label="..." class="btn-group gr-social"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsoirmag.lesoir.be%2F339253%2Farticle%2F2020-11-22%2Fla-tele-ce-soir-la-serie-belge-invisible-ou-lechange-videos', 'facebook', 339253);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://soirmag.lesoir.be/339253/article/2020-11-22/la-tele-ce-soir-la-serie-belge-invisible-ou-lechange-videos', 'whatsapp', 339253);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://soirmag.lesoir.be/339253/article/2020-11-22/la-tele-ce-soir-la-serie-belge-invisible-ou-lechange-videos', 'facebook', '339253');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=%C3%80%20la%20t%C3%A9l%C3%A9%20ce%20soir%3A%20la%20s%C3%A9rie%20belge%20%C2%ABInvisible%C2%BB%20ou%20%C2%ABL%E2%80%99%C3%A9change%C2%BB%20%28vid%C3%A9os%29%20%7C%20Actu%20T%C3%A9l%C3%A9&url=https%3A//soirmag.lesoir.be/339253/article/2020-11-22/la-tele-ce-soir-la-serie-belge-invisible-ou-lechange-videos', 'twitter', 339253);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsoirmag.lesoir.be%2F339253%2Farticle%2F2020-11-22%2Fla-tele-ce-soir-la-serie-belge-invisible-ou-lechange-videos', 'linkedin', 339253);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soirmag&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20http%3A%2F%2Fsoirmag.lesoir.be%2F339253%2Farticle%2F2020-11-22%2Fla-tele-ce-soir-la-serie-belge-invisible-ou-lechange-videos'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2020-11-22T09:29:36" >Mis en ligne le 22/11/2020 à 09:29</time><!-- / field -->	


</div><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/11/22/node_339253/27811865/public/2020/11/22/B9725314722Z.1_20201122092936_000+G55H3QEOF.2-0.jpg?itok=SBv3qlBj1606033783" data-width="" data-height="" alt="RTBF" /><div class="gr-caption">RTBF</div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<div class="dpipub-inread-grid-wrapper"><h2>
                    Invisible, à 20h55 sur La Une
                    
                </h2>
                <p>Un ophtalmologue de renom devient mystérieusement aveugle à la suite d’une banale opération de la cataracte. Pourtant, c’est sa fille, Laurence, chirurgienne ophtalmologique qui pilotait l’opération. La situation vire au cauchemar pour la jeune femme qui est rongé par la culpabilité. Elle doit également affronter les accusations de son entourage professionnel et personne. Laurence est persuadée qu’il s’est passé quelque chose d’anormal pendant l’opération mais malheureusement personne ne la croit…</p>
                
                </div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/339253, position=rossel-parallax, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-parallax'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-parallax');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"><p>
                    <!-- scald=27811867:full {"context":"full","view_mode":"enalesoir_article_gratuit","scald_mediacontext":"full","dpiservices":false} --><script type="didomi/html" data-vendor="didomi:facebook"><div class="gr-media gr-media--facebook">
    <div class="fb-video" data-href="https://www.facebook.com/rtbf/videos/685640995472272"></div>
    <div class="gr-media__placeholder gr-media__placeholder--warning">
        <a class="gr-media__placeholder-link" href="https://www.facebook.com/rtbf/videos/685640995472272" target="_blank">
            <span class="icon icon-facebook"></span>Voir la vue optimis&Atilde;&copy;e        </a>
    </div>
<div id="fb-root"></div></div><!-- FACEBOOK script &Atilde;&nbsp; ajouter une fois dans la page -->
</script><script type="didomi/javascript" data-vendor="didomi:facebook" defer>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1009728159055743&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- END scald=27811867 -->
                </p>
                
                </div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/339253, position=rossel-imu-top-article-inread, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top-article-inread'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-article-inread');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"><h2>
                    L’échange, à 20h55 sur Arte
                    
                </h2>
                <p>En 1928, à Los Angeles, ville gangrenée par la corruption et la violence policières, le petit Walter Collins disparaît. Quelques semaines plus tard, le responsable de l’enquête annonce à sa mère qu’on l’a retrouvé. Stupéfaite, celle-ci découvre un enfant qui n’est pas le sien sur le quai de la gare…</p>
                
                </div><div id="gr-newsletter-inread" class=""><!-- IN-READ PLACEHOLDER --></div><div class="dpipub-inread-grid-wrapper"><p>
                    <!-- scald=27811866:full {"context":"full","view_mode":"enalesoir_article_gratuit","scald_mediacontext":"full","dpiservices":false} --><div class="gr-media gr-media--video gr-media--youtube">
    <iframe class="gr-media__content" src="https://www.youtube.com/embed/zzqv5nj5G6g?html5=1" frameborder="0" allowfullscreen="" width="100%" height="500" ></iframe>
</div><!-- END scald=27811866 -->
                </p>
                
                <h2>
                    Les étoiles de Dominique Deprêtre
                    
                </h2>
                <p>
                    <strong>L’échange, à 20h55 sur Arte – Trois étoiles</strong>
                </p>
                
                <p>
                    <em>de Clint Eastwood (2008)</em>
                </p>
                
                <p>Sensationnelle reconstitution d’une énigme qui défraya la chronique de l’Oncle Sam à la fin des années vingt. Tout le génie du réalisateur s’y exprime dans le moindre détail, et même le jeu d’Angelina Jolie, d’ordinaire mielleusement mise à toutes les sauces commerciales, s’en trouve transcendé.</p>
                
                <p>
                    <strong>Nevada Smith, à 21h05 sur C8</strong>
                </p>
                
                <p>
                    <em>de Henry Hathaway (1966)</em>
                </p>
                
                <p>À l’époque où triomphait déjà le western spaghetti, l’un des derniers grands classiques US avec Steve McQueen en tête d’un casting hors pair où figure notamment l’excellent Martin Landau.</p>
                
                <p>
                    <strong>Red Sparrow, à 22h50 sur France 2</strong>
                </p>
                
                <p>
                    <em>de Francis Lawrence (2018)</em>
                </p>
                
                <p>Esthétiquement situable entre «&nbsp;Nikita&nbsp;» et «&nbsp;Atomic Blonde&nbsp;», ce récit tiré du roman d’un élève appliqué de John Le Carré se transforme en remake féministe de «&nbsp;La taupe&nbsp;», avec comme dans le modèle un épilogue joliment gardé… top secret jusqu’à la dernière minute et le traditionnel échange «&nbsp;sur le pont&nbsp;»&nbsp;! Retour donc à la guerre froide quand même plutôt… chaude avec la jolie Jennifer Lawrence qui se joue avec grâce mais non sans sacrifice des Matthias Schoenaerts, Joel Edgerton, Ciarán Hinds et autre Jeremy Irons. Une belle réussite dans le genre, en dépit de certaines longueurs et de quelques séquences de torture un peu trop «&nbsp;appuyées&nbsp;».</p>
                
                <p>
                    <strong>Quantum of Solace, à 21h05 sur France 2 – Deux étoiles</strong>
                </p>
                
                <p>
                    <em>de Marc Forster (2004)</em>
                </p>
                
                <p>Le deuxième Bond de l’ère Craig et prédécesseur immédiat de l’encensé «&nbsp;Skyfall&nbsp;» bénéficie d’une mise en scène ultra spectaculaire, avec en apothéose la séquence de bagarre siennoise qui est un bijou de précision et d’esthétique&nbsp;! Trop proche de la «&nbsp;Bourne Trilogy&nbsp;», son scénario – pourtant cosigné par le brillant Paul Haggis – est malheureusement banal et son «&nbsp;méchant&nbsp;» sans relief, incarné à côté de la plaque par Mathieu Amalric. Le moins bon des Bond – encore que ça se discute… – reste cependant un film qu’on aime voir et revoir.</p>
                
                <p>
                    <strong>Un homme idéal, à 22h25 sur 13e Rue – Deux étoiles</strong>
                </p>
                
                <p>
                    <em>de Yann Gozlan (2015)</em>
                </p>
                
                <p>En usurpateur aux abois, Pierre Niney n’est pas loin de l’Alain Delon de l’incomparable «&nbsp;Plein soleil&nbsp;» de René Clément datant de… 1960. Contrairement à ce que semble vouloir affirmer le titre, tout n’est pas parfait dans la trame souffrant de l’une ou l’autre invraisemblance.</p><p></div><!-- / field -->	



</div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-outbrain-soirmag-actusoirmag"  >
    <div class="OUTBRAIN" data-src="http://soirmag.lesoir.be/339253/article/2020-11-22/la-tele-ce-soir-la-serie-belge-invisible-ou-lechange-videos" data-widget-id="AR_11">&nbsp;</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-ena-a-la-une-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-ena_a_la_une_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-titre-mini-panel-la-un panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">À la une</a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-ab6f7689f185d0b14098c7bb026dba13">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/338207/article/2020-11-18/celine-dion-la-spirale-infernale">Céline Dion, la spirale infernale</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="http://soirmag.lesoir.be/338207/article/2020-11-18/celine-dion-la-spirale-infernale"><!-- field printed from field.tpl.php -->
	<!-- scald=27805304:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338207","vid":"338207"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2020/11/17/node_338207/27805304/public/2020/11/17/B9725264639Z.1_20201117091237_000+GP9H2NHTC.1-0.jpg?itok=n_wJZH6E1605770645" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2020/11/17/node_338207/27805304/public/2020/11/17/B9725264639Z.1_20201117091237_000+GP9H2NHTC.1-0.jpg?itok=r2-Kc2sq1605770645 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2020/11/17/node_338207/27805304/public/2020/11/17/B9725264639Z.1_20201117091237_000+GP9H2NHTC.1-0.jpg?itok=n_wJZH6E1605770645 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le confinement pousse Céline à se recentrer sur ses deux jumeaux, Eddy et Nelson. Elle va mal, mais elle s’accroche." /><!-- END scald=27805304 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Depuis plusieurs mois, la star mondiale traverse de nombreuses épreuves : la perte de sa maman, une maladie incurable, une amitié particulière, la vente d’une maison…</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-f2617df0eae350a221142cfa7f2a8e99">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/338203/article/2020-11-18/la-chine-veut-oublier-le-covid"><!-- field printed from field.tpl.php -->
	<!-- scald=27805285:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338203","vid":"338203"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/11/17/node_338203/27805285/public/2020/11/17/B9725264567Z.1_20201117085717_000+G3HH20CDT.2-0.jpg?itok=9ZlxpCl41605686428" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/11/17/node_338203/27805285/public/2020/11/17/B9725264567Z.1_20201117085717_000+G3HH20CDT.2-0.jpg?itok=9ZlxpCl41605686428 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Belgaimage" /><!-- END scald=27805285 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/338203/article/2020-11-18/la-chine-veut-oublier-le-covid">La Chine veut oublier le Covid</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Le pays se targue d’avoir maîtrisé la pandémie. Une rémission spectaculaire due à une discipline «&nbsp;à la chinoise&nbsp;». Avec des leçons à tirer pour l’Europe.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/338202/article/2020-11-18/etats-unis-le-plan-de-bataille-de-joe-biden"><!-- field printed from field.tpl.php -->
	<!-- scald=27805267:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338202","vid":"338202"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/11/17/node_338202/27805267/public/2020/11/17/B9725264545Z.1_20201117084526_000+G1EH2OC7R.1-0.jpg?itok=SX98Lx7a1605599132" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/11/17/node_338202/27805267/public/2020/11/17/B9725264545Z.1_20201117084526_000+G1EH2OC7R.1-0.jpg?itok=SX98Lx7a1605599132 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le «Président élu» a fait de la lutte contre la pandémie de coronavirus sa première priorité." /><!-- END scald=27805267 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/338202/article/2020-11-18/etats-unis-le-plan-de-bataille-de-joe-biden">États-Unis: le plan de bataille de Joe Biden</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Les priorités du prochain Président. Comment il va effacer les années Trump.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/338200/article/2020-11-18/en-bonne-sante-jusquau-bout-des-ongles"><!-- field printed from field.tpl.php -->
	<!-- scald=27805261:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338200","vid":"338200"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/11/17/node_338200/27805261/public/2020/11/17/B9725264473Z.1_20201117083644_000+GTJH1NCFE.1-0.jpg?itok=swig2NPp1605598615" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/11/17/node_338200/27805261/public/2020/11/17/B9725264473Z.1_20201117083644_000+GTJH1NCFE.1-0.jpg?itok=swig2NPp1605598615 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Belgaimage" /><!-- END scald=27805261 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/338200/article/2020-11-18/en-bonne-sante-jusquau-bout-des-ongles">En bonne santé, jusqu’au bout des ongles</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Les ongles ne sont pas qu’un accessoire glamour, ils sont parfois les témoins de notre état de santé mais, surtout, ils développent leurs propres maladies.</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
        <div class="panel panel-default gr-panel gr-panel--dubus" data-ena-type="articles-list-accroche-photo">
  <!-- Default panel contents -->
      <div class="panel-heading">Signé duBus</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-body"><a href="/338196/article/2020-11-18/trump-esprit-de-contradiction"><!-- field printed from field.tpl.php -->
	<!-- scald=27805244:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338196","vid":"338196"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2020/11/17/node_338196/27805244/public/2020/11/17/B9725264381Z.1_20201117081214_000+GFLH2T3OS.2-0.jpeg.jpg?itok=IAyoDxfw1605597141" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2020/11/17/node_338196/27805244/public/2020/11/17/B9725264381Z.1_20201117081214_000+GFLH2T3OS.2-0.jpeg.jpg?itok=ucU_5nno1605597141 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2020/11/17/node_338196/27805244/public/2020/11/17/B9725264381Z.1_20201117081214_000+GFLH2T3OS.2-0.jpeg.jpg?itok=IAyoDxfw1605597141 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="duBus" /><!-- END scald=27805244 --><!-- / field -->	

</a>
</div></li>	</ul>
  
  
  
  
  
  
</div>      </div>
      <div class="gr-pane-8">
        
<div class="panel panel-default gr-panel gr-panel--bern">
      <div class="panel-heading">Signé Stéphane Bern</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><!-- field printed from field.tpl.php -->
	<img class="img-bern lazyloaded" data-src="/sites/all/themes/engbootstrap_lesoir/images/bern.png" alt="" src="/sites/all/themes/engbootstrap_lesoir/images/bern.png"><h4 class="media-heading"><a href="/338252/article/2020-11-19/joan-collins-disperse-ses-bijoux">Joan Collins disperse ses bijoux</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>À 87 ans, l’inoubliable star de «&nbsp;Dynasty&nbsp;» montre son grand cœur. </p></div>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  

</div>      </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-le-meilleur-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-le_meilleur_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-titre-mini-panel-meilleur-du-s panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">Le meilleur du Soirmag+</a></p></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-24a7c974f51cd99d40ceafe35a65ae55">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/338352/article/2020-11-22/vianney-quand-je-chante-je-chante-des-bouts-de-ma-vie">Vianney: «Quand je chante, je chante des bouts de ma vie»</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="/338352/article/2020-11-22/vianney-quand-je-chante-je-chante-des-bouts-de-ma-vie"><!-- field printed from field.tpl.php -->
	<!-- scald=27805975:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338352","vid":"338352"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2020/11/17/node_338352/27805975/public/2020/11/17/B9725271209Z.1_20201117172300_000+G3HH206CB.1-0.jpg?itok=VUCMbJx81605630208" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2020/11/17/node_338352/27805975/public/2020/11/17/B9725271209Z.1_20201117172300_000+G3HH206CB.1-0.jpg?itok=7Cs92U2Q1605630208 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2020/11/17/node_338352/27805975/public/2020/11/17/B9725271209Z.1_20201117172300_000+G3HH206CB.1-0.jpg?itok=VUCMbJx81605630208 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="20200702_JMP21713-Modifier(c)Julien Mignot" /><!-- END scald=27805975 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Vianney propose un album qui sonne comme une injonction plus qu’une invitation, «&nbsp;N’attendons pas&nbsp;».</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-c5b626569dfa1180c90344307099aae6">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/338519/article/2020-11-22/une-nouvelle-saga-facon-jaws"><!-- field printed from field.tpl.php -->
	<!-- scald=27807313:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338519","vid":"338519"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/11/18/node_338519/27807313/public/2020/11/18/B9725277061Z.1_20201118111229_000+G2TH201QU.1-0.jpg?itok=TuT-Y1A01605694369" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/11/18/node_338519/27807313/public/2020/11/18/B9725277061Z.1_20201118111229_000+G2TH201QU.1-0.jpg?itok=TuT-Y1A01605694369 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Au cœur de l’océan Pacifique, un requin préhistorique de 23 mètres de long..." /><!-- END scald=27807313 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/338519/article/2020-11-22/une-nouvelle-saga-facon-jaws">Une nouvelle saga façon «Jaws»</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Le film « En eaux troubles » est diffusé à 21h05 sur TF1 ce dimanche 22 novembre. Le « mégalodon » était un requin vorace long de 20 mètres…</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/338517/article/2020-11-21/la-charente-maritime-une-region-tournee-vers-la-mer"><!-- field printed from field.tpl.php -->
	<!-- scald=27807310:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338517","vid":"338517"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/11/18/node_338517/27807310/public/2020/11/18/B9725277011Z.1_20201118110652_000+GPCH1NC8D.1-0.jpg?itok=X8wQ9isq1605694033" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/11/18/node_338517/27807310/public/2020/11/18/B9725277011Z.1_20201118110652_000+GPCH1NC8D.1-0.jpg?itok=X8wQ9isq1605694033 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Les deux tours de La Rochelle gardent fièrement l’entrée du port." /><!-- END scald=27807310 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/338517/article/2020-11-21/la-charente-maritime-une-region-tournee-vers-la-mer">La Charente-Maritime, une région tournée vers la mer</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Le magazine « Échappées belles: la Charente-Maritime» est diffusé sur France 5 à 20h50 ce samedi 21 novembre. La Rochelle et ses alentours regorgent de richesses.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/338513/article/2020-11-21/myriem-akheddiou-mon-personnage-ne-vit-que-des-trucs-horribles"><!-- field printed from field.tpl.php -->
	<!-- scald=27807295:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338513","vid":"338513"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/11/18/node_338513/27807295/public/2020/11/18/B9725276824Z.1_20201118105521_000+GD5H1LK8H.1-0.jpg?itok=xRu3RZUC1605693341" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/11/18/node_338513/27807295/public/2020/11/18/B9725276824Z.1_20201118105521_000+GD5H1LK8H.1-0.jpg?itok=xRu3RZUC1605693341 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="RTBF" /><!-- END scald=27807295 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/338513/article/2020-11-21/myriem-akheddiou-mon-personnage-ne-vit-que-des-trucs-horribles">Myriem Akheddiou: « Mon personnage ne vit que des trucs horribles »</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Myriem Akheddiou joue dans «&nbsp;Invisible&nbsp;», la nouvelle série 100&nbsp;% belge de la RTBF.</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
              </div>
      <div class="gr-pane-8">
              </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-teads-soirmag"  >
    <script type="didomi/javascript" class="teads" async="true" src="//a.teads.tv/page/80260/tag" data-vendor="iab:132"></script></div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-smart-player-digiteka"  >
    <div id='ultimedia_wrapper'></div><script type='text/javascript'>var ULTIMEDIA_mdtk = '01701402';var ULTIMEDIA_zone = '4';var ULTIMEDIA_date = '20201122';var ULTIMEDIA_tagparam = 'soirmag_entertainment,alwayson';var ULTIMEDIA_target = 'ultimedia_wrapper';var ULTIMEDIA_async = false;</script><script async src='//www.ultimedia.com/js/common/smart.js'></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enafacebook-comments-block"  >
    <div class="bloc-01" id="commentaires"><div class="inner-bloc" id="xfbml2"><div class="fb-comments" data-href="https://soirmag.lesoir.be/rossel_extref/B9725314722Z.1" data-numposts="10" data-width="610" data-colorscheme="light" data-order-by="social"></div>
</div>
<script>
            function fbComment(resp, type) {
              jQuery.get('/reactions_callback/339253?domain=https://soirmag.lesoir.be/&type='+type);
            }</script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/339253, position=rossel-imu-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enalesoir-carousel-affichette"  >
    <div class="panel panel-default gr-panel gr-panel--carousel"><div class="panel-heading"></div>
<div class="gr-carousel owl-carousel js-owl-carousel"><div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|1" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2020-11-18%2CALL/SM_MAG/2020-11-18/1/high_d-20201116-GJX8XX.jpg?id=d-20201116-GJX8XX&amp;crop_height=500&amp;auth=abb2f" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|2" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2020-11-18%2CALL/SM_MAG/2020-11-18/2/high_d-20201112-GJVQK3.jpg?id=d-20201112-GJVQK3&amp;crop_height=500&amp;auth=aa193" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|3" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2020-11-18%2CALL/SM_MAG/2020-11-18/3/high_d-20201116-GJX8W2.jpg?id=d-20201116-GJX8W2&amp;crop_height=500&amp;auth=ab2f2" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|4" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|5" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|6" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|7" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|8" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|9" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|10" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|11" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|12" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|13" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|14" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|15" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|16" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|17" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|18" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|19" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|20" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|21" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|22" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|23" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|24" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|25" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|26" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|27" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|28" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|29" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|30" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|31" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|32" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|33" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|34" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|35" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|36" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|37" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|38" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|39" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|40" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|41" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|42" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|43" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|44" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|45" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|46" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|47" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|48" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|49" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|50" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|51" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|52" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|53" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|54" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|55" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|56" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|57" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|58" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|59" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|60" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|61" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|62" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|63" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|64" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|65" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|66" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|67" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|68" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|69" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|70" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|71" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|72" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|73" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|74" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|75" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|76" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|77" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|78" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|79" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|80" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|81" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|82" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|83" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|84" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|85" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|86" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|87" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|88" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|89" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|90" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|91" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|92" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|93" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|94" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|95" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|96" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|97" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|98" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|99" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|100" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|101" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|102" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|103" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|104" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|105" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|106" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|107" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|108" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|109" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|110" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|111" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|112" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|113" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|114" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|115" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|116" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|117" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|118" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|119" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|120" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|121" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|122" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|123" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|124" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|125" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|126" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|127" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|128" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|129" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|130" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|131" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/journal.php#Le_Soir_magazine/web,2020-11-18,ALL|SM_MAG,2020-11-18,ALL,1|132" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sm-offre-digitale gr-panel"  >
    <div><a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" style="border:none;"><img src="/sites/default/files/mediastore/1584453051_200317_sm_offredigitale.jpg" style="border:none; width:300px" /> </a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-bouton-lire"  >
    <div style="width: 100%; margin:auto; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px; color:#fff; background-color: #c92530; padding:10px; text-align: center; font-family: Roboto, sans-serif; font-size:16px;margin-bottom:12px; "><a href="https://journal.soirmag.be/" style="text-decoration: none;color:#fff">
Je lis Soirmag</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-bouton-abo"  >
     <div style="width: 100%; margin:auto; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px; color:#fff; background-color: #c92530; padding:10px; text-align: center; font-family: Roboto, sans-serif; font-size:16px;margin-bottom:12px; "><a href="https://espace-abonnement.soirmag.be" style="text-decoration: none;color:#fff">
Je m’abonne au Soirmag</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/339253, position=rossel-imu-middle, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-cin_ma">
      <div class="panel-heading"><a href="/321994/sections/cinema">Cinéma</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/338337/article/2020-11-20/cedric-klapisch-lacinetek-cest-un-reve-devenu-realite" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27805924:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338337","vid":"338337"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338337/27805924/public/2020/11/17/B9725270993Z.1_20201117165826_000+GTJH1M3VB.2-0.jpg?itok=53kYxQWw1605628732" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338337/27805924/public/2020/11/17/B9725270993Z.1_20201117165826_000+GTJH1M3VB.2-0.jpg?itok=53kYxQWw1605628732 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/17/node_338337/27805924/public/2020/11/17/B9725270993Z.1_20201117165826_000+GTJH1M3VB.2-0.jpg?itok=l9zHXVNp1605628732 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Belgaimage" /><!-- END scald=27805924 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/338337/article/2020-11-20/cedric-klapisch-lacinetek-cest-un-reve-devenu-realite">Cédric Klapisch: «LaCinetek, c’est un rêve devenu réalité!»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/338805/article/2020-11-19/edouard-baer-benoit-poelvoorde-et-francois-damiens-chantent-dans-une-bande" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27808954:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338805","vid":"338805"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/19/node_338805/27808954/public/2020/11/19/B9725289823Z.1_20201119173421_000+GI7H3CCC9.2-0.png?itok=0a722XAE1605803679" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/19/node_338805/27808954/public/2020/11/19/B9725289823Z.1_20201119173421_000+GI7H3CCC9.2-0.png?itok=0a722XAE1605803679 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/19/node_338805/27808954/public/2020/11/19/B9725289823Z.1_20201119173421_000+GI7H3CCC9.2-0.png?itok=ItJraqcJ1605803679 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Adieu Paris" /><!-- END scald=27808954 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/338805/article/2020-11-19/edouard-baer-benoit-poelvoorde-et-francois-damiens-chantent-dans-une-bande">Édouard Baer, Benoît Poelvoorde et François Damiens chantent dans une bande-annonce complètement déjantée (vidéo)</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/337896/article/2020-11-15/des-amis-du-prince-charles-accusent-crown-dexploiter-la-douleur-de-la-famille" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27803307:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"337896","vid":"337896"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/15/node_337896/27803307/public/2020/11/15/B9725249653Z.1_20201115155726_000+GV5H2KPIE.2-0.jpg?itok=1mY1YabL1605452679" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/15/node_337896/27803307/public/2020/11/15/B9725249653Z.1_20201115155726_000+GV5H2KPIE.2-0.jpg?itok=1mY1YabL1605452679 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/15/node_337896/27803307/public/2020/11/15/B9725249653Z.1_20201115155726_000+GV5H2KPIE.2-0.jpg?itok=pzbKir3s1605452679 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BELGAIMAGE-169724279" /><!-- END scald=27803307 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/337896/article/2020-11-15/des-amis-du-prince-charles-accusent-crown-dexploiter-la-douleur-de-la-famille">Des amis du prince Charles accusent «The Crown» d’«exploiter la douleur de la famille royale»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sm-applications gr-panel"  >
    <div style="width:100%; margin-left:auto; margin-right:auto; padding-bottom: 10px; background:#fff;	text-align: center;"><a href="http://studioweb.lesoir.be/promos/appli-SoirMag/" style="border:none;"><img src="/sites/default/files/mediastore/1584453017_200317_sm_applis.jpg" style="border:none;" width="300" /> </a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_livres">
      <div class="panel-heading"><a href="/321998/sections/livres">Livres</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/338259/article/2020-11-19/les-bienfaits-de-la-bienveillance" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27805559:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338259","vid":"338259"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338259/27805559/public/2020/11/17/B9725267161Z.1_20201117123555_000+GJOH1LQFR.1-0.jpg?itok=ThylRN-81605613073" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338259/27805559/public/2020/11/17/B9725267161Z.1_20201117123555_000+GJOH1LQFR.1-0.jpg?itok=ThylRN-81605613073 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/17/node_338259/27805559/public/2020/11/17/B9725267161Z.1_20201117123555_000+GJOH1LQFR.1-0.jpg?itok=UCEFKS8F1605613073 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Pour Didier van Cauwelaert, «la bienveillance entraîne l’empathie et la compréhension de l’autre, ce qui permet d’avancer»." /><!-- END scald=27805559 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/338259/article/2020-11-19/les-bienfaits-de-la-bienveillance">Les bienfaits de la bienveillance</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/338254/article/2020-11-19/fabien-lecoeuvre-patrick-bruel-letoffe-dun-taulier" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27805550:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338254","vid":"338254"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338254/27805550/public/2020/11/17/B9725267041Z.1_20201117122203_000+G3HH20SSO.1-0.jpg?itok=ue8mq0il1605612145" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338254/27805550/public/2020/11/17/B9725267041Z.1_20201117122203_000+G3HH20SSO.1-0.jpg?itok=ue8mq0il1605612145 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/17/node_338254/27805550/public/2020/11/17/B9725267041Z.1_20201117122203_000+G3HH20SSO.1-0.jpg?itok=W_0Z_0Ge1605612145 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Les deux hommes se connaissent bien. Fabien Lecœuvre s’est immergé dans l’univers de Patrick Bruel pour en décortiquer les secrets." /><!-- END scald=27805550 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/338254/article/2020-11-19/fabien-lecoeuvre-patrick-bruel-letoffe-dun-taulier">Fabien Lecœuvre: «Patrick Bruel a l’étoffe d’un Taulier»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/338226/article/2020-11-18/les-dessous-du-travail-du-sexe" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27805391:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338226","vid":"338226"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338226/27805391/public/2020/11/17/B9725265532Z.1_20201117103807_000+GP9H2NLVM.1-0.jpg?itok=qSYhuers1605605917" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338226/27805391/public/2020/11/17/B9725265532Z.1_20201117103807_000+GP9H2NLVM.1-0.jpg?itok=qSYhuers1605605917 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/17/node_338226/27805391/public/2020/11/17/B9725265532Z.1_20201117103807_000+GP9H2NLVM.1-0.jpg?itok=HhE-cJPL1605605917 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="1 (1)" /><!-- END scald=27805391 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/338226/article/2020-11-18/les-dessous-du-travail-du-sexe">Les dessous du travail du sexe</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_auto_moto">
      <div class="panel-heading"><a href="/321993/sections/auto-moto">Auto - moto</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/338291/article/2020-11-19/renault-twingo-et-si-cetait-votre-1re-electrique" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27805712:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338291","vid":"338291"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338291/27805712/public/2020/11/17/B9725267954Z.1_20201117141036_000+GJOH1M9TU.2-0.jpg?itok=LngvFXKL1605618661" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338291/27805712/public/2020/11/17/B9725267954Z.1_20201117141036_000+GJOH1M9TU.2-0.jpg?itok=LngvFXKL1605618661 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/17/node_338291/27805712/public/2020/11/17/B9725267954Z.1_20201117141036_000+GJOH1M9TU.2-0.jpg?itok=hMvjM_sb1605618661 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=27805712 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/338291/article/2020-11-19/renault-twingo-et-si-cetait-votre-1re-electrique">Renault Twingo: et si c’était votre 1re électrique?</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/338285/article/2020-11-19/le-nissan-navara-affirme-son-style" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27805700:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338285","vid":"338285"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338285/27805700/public/2020/11/17/B9725267920Z.1_20201117140138_000+GJOH1M7H2.2-0.jpg?itok=s6F-CnrP1605618115" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338285/27805700/public/2020/11/17/B9725267920Z.1_20201117140138_000+GJOH1M7H2.2-0.jpg?itok=s6F-CnrP1605618115 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/17/node_338285/27805700/public/2020/11/17/B9725267920Z.1_20201117140138_000+GJOH1M7H2.2-0.jpg?itok=Y4wR4I5G1605618115 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Nissan" /><!-- END scald=27805700 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/338285/article/2020-11-19/le-nissan-navara-affirme-son-style">Le Nissan Navara affirme son style</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/338281/article/2020-11-19/ktm-890-adventure-tir-rectifie" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27805692:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338281","vid":"338281"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338281/27805692/public/2020/11/17/B9725267901Z.1_20201117135637_000+GJOH1M917.2-0.jpg?itok=nIxioIEc1605617814" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338281/27805692/public/2020/11/17/B9725267901Z.1_20201117135637_000+GJOH1M917.2-0.jpg?itok=nIxioIEc1605617814 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/17/node_338281/27805692/public/2020/11/17/B9725267901Z.1_20201117135637_000+GJOH1M917.2-0.jpg?itok=nOxC8vY61605617814 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=27805692 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/338281/article/2020-11-19/ktm-890-adventure-tir-rectifie">KTM 890 Adventure : tir rectifié</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sorties_1titre">
      <div class="panel-heading">Sorties</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/337810/article/2020-11-14/en-temps-de-confinement-la-culture-gratuite-20-sinvite-dans-votre-salon" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27802345:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"337810","vid":"337810"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/14/node_337810/27802345/public/2020/11/14/B9725243004Z.1_20201114131136_000+G82H2G579.2-0.jpg?itok=oqV3k0ra1605358470" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/14/node_337810/27802345/public/2020/11/14/B9725243004Z.1_20201114131136_000+G82H2G579.2-0.jpg?itok=oqV3k0ra1605358470 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/14/node_337810/27802345/public/2020/11/14/B9725243004Z.1_20201114131136_000+G82H2G579.2-0.jpg?itok=kz35o-uY1605358470 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BelgaImage" /><!-- END scald=27802345 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/337810/article/2020-11-14/en-temps-de-confinement-la-culture-gratuite-20-sinvite-dans-votre-salon">En temps de confinement, la culture gratuite 2.0 s’invite dans votre salon</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-musique_1titre">
      <div class="panel-heading">Musique</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/338352/article/2020-11-22/vianney-quand-je-chante-je-chante-des-bouts-de-ma-vie" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27805975:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338352","vid":"338352"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338352/27805975/public/2020/11/17/B9725271209Z.1_20201117172300_000+G3HH206CB.1-0.jpg?itok=plXBvSDP1605630208" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338352/27805975/public/2020/11/17/B9725271209Z.1_20201117172300_000+G3HH206CB.1-0.jpg?itok=plXBvSDP1605630208 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/17/node_338352/27805975/public/2020/11/17/B9725271209Z.1_20201117172300_000+G3HH206CB.1-0.jpg?itok=pxWccn891605630208 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="20200702_JMP21713-Modifier(c)Julien Mignot" /><!-- END scald=27805975 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/338352/article/2020-11-22/vianney-quand-je-chante-je-chante-des-bouts-de-ma-vie">Vianney: «Quand je chante, je chante des bouts de ma vie»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_tele">
      <div class="panel-heading"><a href="/31991/sections/actu-tele">Télé</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/339259/article/2020-11-22/eliminations-dans-mask-singer-une-animatrice-tele-et-un-ancien-sportif-demasques" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27811906:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"339259","vid":"339259"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/22/node_339259/27811906/public/2020/11/22/B9725314823Z.1_20201122101352_000+G08H3QSU2.2-0.JPG?itok=w-HXu3I_1606036862" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/22/node_339259/27811906/public/2020/11/22/B9725314823Z.1_20201122101352_000+G08H3QSU2.2-0.JPG?itok=w-HXu3I_1606036862 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/22/node_339259/27811906/public/2020/11/22/B9725314823Z.1_20201122101352_000+G08H3QSU2.2-0.JPG?itok=YmFqskeu1606036862 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Capture d’écran - Twitter" /><!-- END scald=27811906 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/339259/article/2020-11-22/eliminations-dans-mask-singer-une-animatrice-tele-et-un-ancien-sportif-demasques">Éliminations dans «Mask Singer»: une animatrice télé et un ancien sportif démasqués (vidéos)</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/339253/article/2020-11-22/la-tele-ce-soir-la-serie-belge-invisible-ou-lechange-videos" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27811865:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"339253","vid":"339253"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/22/node_339253/27811865/public/2020/11/22/B9725314722Z.1_20201122092936_000+G55H3QEOF.2-0.jpg?itok=d1FpQgU_1606033783" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/22/node_339253/27811865/public/2020/11/22/B9725314722Z.1_20201122092936_000+G55H3QEOF.2-0.jpg?itok=d1FpQgU_1606033783 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/22/node_339253/27811865/public/2020/11/22/B9725314722Z.1_20201122092936_000+G55H3QEOF.2-0.jpg?itok=aRadYXd11606033783 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="RTBF" /><!-- END scald=27811865 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/339253/article/2020-11-22/la-tele-ce-soir-la-serie-belge-invisible-ou-lechange-videos">À la télé ce soir: la série belge «Invisible» ou «L’échange» (vidéos)</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/338519/article/2020-11-22/une-nouvelle-saga-facon-jaws" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27807313:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338519","vid":"338519"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/18/node_338519/27807313/public/2020/11/18/B9725277061Z.1_20201118111229_000+G2TH201QU.1-0.jpg?itok=PXoGCUPA1605694369" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/18/node_338519/27807313/public/2020/11/18/B9725277061Z.1_20201118111229_000+G2TH201QU.1-0.jpg?itok=PXoGCUPA1605694369 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/18/node_338519/27807313/public/2020/11/18/B9725277061Z.1_20201118111229_000+G2TH201QU.1-0.jpg?itok=IN5MRkw-1605694369 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Au cœur de l’océan Pacifique, un requin préhistorique de 23 mètres de long..." /><!-- END scald=27807313 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/338519/article/2020-11-22/une-nouvelle-saga-facon-jaws">Une nouvelle saga façon «Jaws»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/339253, position=rossel-imu-bottom, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
          <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-netino-js-fb-commentaire-mod-r"  >
    <script type="text/javascript">
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "LSO01";    
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}
function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    console.log("content_loaded");
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
        </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-sm-plan-du-site"  >
    <!-- engbootstrap_lesoir/templates/zones/footer.html.twig -->
<footer class="gr-footer">
<section class="gr-footer-section gr-footer-section--social">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Recevez nos newsletters</h5>
</div>
<a class="gr-footer-btn" href="https://www.lesoir.be/newsletters">s'inscrire aux newsletters </a></div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Suivez-nous</h5>
</div>

<div aria-label="Social Links" class="btn-group" role="group">&nbsp;</div>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-section--menu">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les sections du site</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322002">Soirmag Royal</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322003">Soirmag Voyages</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321996">Édito</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321995">Signé duBus</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322001">Signé Stéphane Bern</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321991">À table</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321992">Air de familles</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321993">Auto - moto</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321994">Cinéma</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321997">Jeux</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321998">Livres</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322000">Musique</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322004">Sorties</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322005">Tekno</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321989">Vidéo buzz</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322336">En images</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les services</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://www.lesoir.be/bourse">Bourses</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/trafic">Trafic</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/meteo">Météo</a></li>
	<li class="list-group-item"><a href="https://clubdusoir.lesoir.be">Club du Soir</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/services/contacts">Contacts</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Petites annonces</a></li>
	<li class="list-group-item"><a href="https://ebook.lesoir.be">Ebook.lesoir.be</a></li>
	<li class="list-group-item"><a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a></li>
	<li class="list-group-item"><a href="http://www.photobook.be/">Photobook</a></li>
	<li class="list-group-item"><a href="http://oeuvres.lesoir.be/">Les Oeuvres du Soir</a></li>
	<li class="list-group-item"><a onclick="showConsentPopup();" style="cursor: pointer;">Gérer les cookies</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Groupe Rossel</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://www.rossel.be">Rossel</a></li>
	<li class="list-group-item"><a href="https://www.rosseladvertising.be/">Rossel Advertising</a></li>
	<li class="list-group-item"><a href="https://www.references.be/">References</a></li>
	<li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
	<li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
	<li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be">Sudinfo</a></li>
	<li class="list-group-item"><a href="http://www.grenzecho.be">Grenz Echo</a></li>
	<li class="list-group-item"><a href="https://www.lavoixdunord.fr/">La Voix du Nord</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
	<li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
	<li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
	<li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
	<li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
</ul>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-section--copy">
<div class="gr-footer-center">
<p class="gr-footer-copyright">© Rossel &amp; Cie - 2019<br />
<a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgu-3/">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
</div>
</section>
</footer></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1312031425562666',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script>      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=339253&title=À la télé ce soir: la série belge «Invisible» ou «L’échange» (vidéos)&terms=31991+31920+31921+81854+336803+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: false
          });
      })(jQuery);
      });</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
