<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Un père et son fils découvrent un Chokotoff spécial et obtiennent un cadeau: «La légende est donc vraie» - Soirmag</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"344267/article/2020-12-17/un-pere-et-son-fils-decouvrent-un-chokotoff-special-et-obtiennent-un-cadeau-la",
"nodeid":"344267",
"termid":"31989",
"nodepublicationdate":"jeudi 17 décembre 2020",
"nodepublicationhour":"14:10",
"nodeeditorialupdatedate":"jeudi 17 décembre 2020",
"nodeeditorialupdatehour":"14:33",
"dpipagetitle":"Un père et son fils découvrent un Chokotoff spécial et obtiennent un cadeau: «La légende est donc vraie»",
"nodetitle":"Un père et son fils découvrent un Chokotoff spécial et obtiennent un cadeau: «La légende est donc vraie»",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Actu Soirmag",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirmag/actusoirmag",
"RestrictedAccess":"Non",
"breadcrumb2":["soirmag",
"actusoirmag"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    
        <link rel="preload" href="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js" as="script">

                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><link rel="preload" href="//native.sharethrough.com/assets/sfp.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="//native.sharethrough.com/assets/sfp.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:Taxonomy" content="Soirmag/Actu Soirmag" />
<meta name="cXenseParse:rob-article-category" content="Actu Soirmag" />
<link rel="manifest" href="/manifest.json" />
<script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9725567145Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><meta name="cXenseParse:recs:publishtime" content="2020-12-17T14:10:13Z" />
<meta property="article:published_time" content="2020-12-17T14:10:13Z" />
<meta name="cXenseParse:rob-article-tag" content="légende" />
<meta name="cXenseParse:rob-article-tag" content="cadeau" />
<meta name="cXenseParse:rob-article-tag" content="vraie»" />
<meta name="cXenseParse:rob-articleid" content="B9725567145Z.1" />
<meta name="outbrain:section" content="Soirmag" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="cXenseParse:rob-article-tag" content="obtiennent" />
<meta name="cXenseParse:rob-article-tag" content="spécial" />
<meta property="cXenseParse:author" content="Le Soir" />
<meta property="article:modified_time" content="2020-12-17T14:10:13Z" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<meta name="cXenseParse:rob-article-maintag" content="père" />
<meta name="cXenseParse:rob-article-tag" content="chokotoff" />
<meta name="cXenseParse:rob-article-tag" content="découvrent" />
<style>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</style><link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad-retina.png" size="180x180" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>




    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuTopArticleInread, slotRosselImuBottom, slotRosselParallax;
</script>
    <!-- Rossel Backbone-->




<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soirmag/Actu Soirmag/344267 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(true) {
                    var gads = document.createElement("script");
                    gads.async = true;
                    gads.type = "text/javascript";
                    var useSSL = "https:" == document.location.protocol;
                    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                    var node =document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(gads, node);

                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });

                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }
    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {

            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuBottom, ]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slotRosselImuTopArticleInreadslotRosselParallax]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412"></script>

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1143037276645538049';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemappingMobile = googletag.sizeMapping().
            addSize([1000, 480], []).
            addSize([768, 480], []).
            addSize([300, 200], [300,250]).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[970,250],[840,250],[840,150],[728,90]]).
            addSize([768, 480], [728,90]).
            addSize([300, 200], [[320,100],[320,50]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDeskctop = googletag.sizeMapping().
            addSize([1000, 480], [[300,600],[300,250]]).
            addSize([768, 480], [[300,600],[300,250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddle = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [300,250], 'rossel-imu-middle').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTopArticleInread = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [300,250], 'rossel-imu-top-article-inread').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","left");

            slotRosselImuBottom = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselParallax = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [468,400], 'rossel-parallax').addService(googletag.pubads()).setTargeting("position","middle");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>





<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-iphone-retina.png" size="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" size="152x152" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Certains emballages de ces friandises peuvent aboutir à l’obtention d’une récompense s’ils sont renvoyés à la société. C’est ce qui s’est passé il y a quelques jours en Belgique." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="père, découvrent, Chokotoff, spécial, obtiennent, cadeau, légende, vraie»" />
<link rel="canonical" href="https://soirmag.lesoir.be/344267/article/2020-12-17/un-pere-et-son-fils-decouvrent-un-chokotoff-special-et-obtiennent-un-cadeau-la" />
<link rel="shortlink" href="https://soirmag.lesoir.be/node/344267" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Soirmag" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://soirmag.lesoir.be/344267/article/2020-12-17/un-pere-et-son-fils-decouvrent-un-chokotoff-special-et-obtiennent-un-cadeau-la" />
<meta property="og:title" content="Un père et son fils découvrent un Chokotoff spécial et obtiennent un cadeau: «La légende est donc vraie»" />
<meta property="og:description" content="Certains emballages de ces friandises peuvent aboutir à l’obtention d’une récompense s’ils sont renvoyés à la société. C’est ce qui s’est passé il y a quelques jours en Belgique." />
<meta property="og:image" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/12/17/node_344267/27843849/public/2020/12/17/B9725567145Z.1_20201217141013_000+G52H8U5VG.2-0.jpg?itok=rxIS0uoG1608211523" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://soirmag.lesoir.be/344267/article/2020-12-17/un-pere-et-son-fils-decouvrent-un-chokotoff-special-et-obtiennent-un-cadeau-la" />
<meta name="twitter:title" content="Un père et son fils découvrent un Chokotoff spécial et obtiennent un cadeau: «La légende est donc vraie»" />
<meta name="twitter:description" content="Certains emballages de ces friandises peuvent aboutir à l’obtention d’une récompense s’ils sont renvoyés à la société. C’est ce qui s’est passé il y a quelques jours en Belgique." />
<meta name="outbrain-date" content="2020-12-17" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>carousel_settings={"carousel_position":0};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"xb4hFwndF0M0Ga9vOVUlIHka21GLMVdtw655NOWzuZY","js":[1,1,1,1,1,1,1]},"field_group":{"html-element":"accroche_liste_soirmaga_alaune","hidden":"enalesoir_article_gratuit"},"currentPath":"node\/344267","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-344267 node-type-package domain-soirmag-lesoir-be has-header maga" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/344267, position=, edition=, domain=soirmag.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soirmag/Actu Soirmag/344267 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bI3gItg_92KO.Rw7_4bIIsUXfSqBJjugDht7jMCtDDj.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Soirmag');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soirmag/Actu Soirmag/344267 ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-toolbar-nc-g-n-rale-soir-pour"  >
    <div class="gr-lesoir" style="text-align: left; padding-left:30px; padding-top: 7px; padding-bottom:7px;">
   <a href="http://www.lesoir.be"><img src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg"  alt="" height="20px"></a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/344267, position=rossel-leader-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7087/bm9kZS8zNDQyNjc%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F344267%2Farticle%2F2020-12-17%2Fun-pere-et-son-fils-decouvrent-un-chokotoff-special-et-obtiennent-un-cadeau-la" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Soirmag" href="/"><!--[if gte IE 9]><!-->
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_15.png">
			</span>
		
			<span class="gr-direct-services-value">10°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-up"></i>
							</span>
			<span class="gr-direct-services-value">0.3%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account-soir"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li class="first leaf"><a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=https://soirmag.lesoir.be/" title="">Je me connecte</a></li>
<li class="leaf"><a href="https://espace-abonnement.soirmag.be/" title="subscribe">Je m&#039;abonne</a></li>
<li class="leaf"><a href="https://www.lesoir.be/newsletters" title="blank">Newsletters</a></li>
<li class="last leaf"><a href="/services/contacts" title="">Nous contacter</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7093/bm9kZS8zNDQyNjc%3D/CACHE%3DUSER --><!-- ESI no access --><!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7094/bm9kZS8zNDQyNjc%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul class="nav nav-justified"><li class="first leaf menu-mlid-2588"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-2591"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-2592"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-2973"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-2974"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-2998"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="leaf menu-mlid-2999"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
<li class="leaf menu-mlid-2593"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-2590"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-2589"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-3000"><a href="/321996/sections/edito">Édito</a></li>
<li class="leaf menu-mlid-3001"><a href="/321992/sections/air-de-familles">Air de familles</a></li>
<li class="expanded menu-mlid-3012 expanded"><a href="/321994/sections/cinema">Culture</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5fdb604b815bb dpi-menu-topic"><a href="/321994/sections/cinema">Cinéma</a></li>
<li class="leaf menu-mlid-3004"><a href="/321998/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-3002"><a href="/322004/sections/sorties">Sorties</a></li>
<li class="last leaf menu-mlid-3005"><a href="/322000/sections/musique">Musique</a></li>
</ul></li>
<li class="leaf menu-mlid-3006"><a href="/321991/sections/table">À table</a></li>
<li class="leaf menu-mlid-3007"><a href="/321993/sections/auto-moto">Auto - moto</a></li>
<li class="leaf menu-mlid-3008"><a href="/322005/sections/tekno">Tekno</a></li>
<li class="leaf menu-mlid-3009"><a href="/321997/sections/jeux">Jeux</a></li>
<li class="leaf menu-mlid-2975"><a href="/322003/sections/soirmag-voyages">Soirmag Voyages</a></li>
<li class="leaf menu-mlid-3010"><a href="/322336/sections/en-images">En images</a></li>
<li class="last leaf menu-mlid-3011"><a href="/321989/sections/video-buzz">Vidéo buzz</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dpi-custom-content-soirmag-gcs gcse-searchbox-allinone"  >
    <script async src="https://cse.google.com/cse.js?cx=009984436995146065393:n3kfwbchan0"></script>
<div class="gcse-search"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/31989" class="gr-breadcrumb-current">Actu Soirmag</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"><a href="/344279/article/2020-12-17/vous-voulez-faire-imploser-le-casino-de-trump-cest-faisable-et-legal"><span class="glyphicon glyphicon-chevron-left"></span>
<span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Vous voulez faire imploser le casino de Trump? C’est faisable (et légal)</span>
</a>
</li>
<li class="gr-article-next"><a href="/344220/article/2020-12-17/hugo-clement-relaie-des-accusations-demployes-sur-le-puy-du-fou-avec-des-animaux"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Hugo Clément relaie des accusations d’employés sur le Puy du Fou, avec des animaux battus ou tués violemment (vidéo)</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<!-- field printed from field.tpl.php -->
	<h1 class="">Un père et son fils découvrent un Chokotoff spécial et obtiennent un cadeau: «La légende est donc vraie»</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Certains emballages de ces friandises peuvent aboutir à l’obtention d’une récompense s’ils sont renvoyés à la société. C’est ce qui s’est passé il y a quelques jours en Belgique.</p></div>
<!-- / field -->	

<div class="gr-social-links"><div role="group" aria-label="..." class="btn-group gr-social"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsoirmag.lesoir.be%2F344267%2Farticle%2F2020-12-17%2Fun-pere-et-son-fils-decouvrent-un-chokotoff-special-et-obtiennent-un-cadeau-la', 'facebook', 344267);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://soirmag.lesoir.be/344267/article/2020-12-17/un-pere-et-son-fils-decouvrent-un-chokotoff-special-et-obtiennent-un-cadeau-la', 'whatsapp', 344267);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://soirmag.lesoir.be/344267/article/2020-12-17/un-pere-et-son-fils-decouvrent-un-chokotoff-special-et-obtiennent-un-cadeau-la', 'facebook', '344267');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Un%20p%C3%A8re%20et%20son%20fils%20d%C3%A9couvrent%20un%20Chokotoff%20sp%C3%A9cial%20et%20obtiennent%20un%20cadeau%3A%20%C2%ABLa%20l%C3%A9gende%20est%20donc%20vraie%C2%BB%20%7C%20Actu%20Soirmag&url=https%3A//soirmag.lesoir.be/344267/article/2020-12-17/un-pere-et-son-fils-decouvrent-un-chokotoff-special-et-obtiennent-un-cadeau-la', 'twitter', 344267);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsoirmag.lesoir.be%2F344267%2Farticle%2F2020-12-17%2Fun-pere-et-son-fils-decouvrent-un-chokotoff-special-et-obtiennent-un-cadeau-la', 'linkedin', 344267);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soirmag&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20http%3A%2F%2Fsoirmag.lesoir.be%2F344267%2Farticle%2F2020-12-17%2Fun-pere-et-son-fils-decouvrent-un-chokotoff-special-et-obtiennent-un-cadeau-la'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2020-12-17T14:10:13" >Mis en ligne le 17/12/2020 à 14:10</time><!-- / field -->	


</div><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="BelgaImage" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/12/17/node_344267/27843849/public/2020/12/17/B9725567145Z.1_20201217141013_000+G52H8U5VG.2-0.jpg?itok=rxIS0uoG1608211523" data-width="" data-height="" alt="Un père et son fils découvrent un Chokotoff spécial et obtiennent un cadeau: «La légende est donc vraie»" /><div class="gr-caption">BelgaImage</div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<div class="dpipub-inread-grid-wrapper"><p>C’est le genre de surprise qui illumine une journée. Pourtant, Jurgen, un Flamand habitant Ranst, près d’Anvers, aurait bien pu passer à côté. Un jour, alors qu’il mange des Chokotoffs avec son fils Louis, 11 ans, il lui raconte une histoire qu’il avait entendue et qu’il considérait être une «&nbsp;<em>légende</em>&nbsp;». Si une personne tombe sur cette friandise de Côte d’Or avec un emballage comportant des bandes dorées, il lui est possible de gagner quelque chose.</p>
                
                <p>Mais alors qu’il explique ça, un imprévu arrive. «&nbsp;<em>A notre grande surprise, nous avons trouvé la fameuse bande dorée sur l’un de nos quatre Chotoffs. Louis a adoré cette découverte accidentelle</em>&nbsp;», explique Jurgen à Het Laatste Nieuws. Il va ensuite voir que son histoire est loin d’être une simple légende.</p>
                
                </div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/344267, position=rossel-parallax, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-parallax'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-parallax');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"><h2>
                    «&nbsp;Merci de maintenir la légende en vie&nbsp;», salue Côte d’Or
                    
                </h2>
                <p>Pour tester la véracité de ce récit, Jurgen tente alors de prendre contact avec Côte d’Or, question de voir si quelque chose se passe. «&nbsp;<em>Je voulais d’abord envoyer le papier d’emballage avec une belle lettre mais mon fils a préféré la garder parce qu’il le trouvait </em>spécial&nbsp;», dit le père. C’est donc avec une photo de l’emballage que Jurgen envoie sa lettre.</p>
                
                </div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/344267, position=rossel-imu-top-article-inread, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top-article-inread'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-article-inread');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"><p>Plusieurs jours passent et un colis arrive chez eux. A l’intérieur, père et fils découvrent deux bons paquets de Chokotoffs et un certificat avec pour titre «&nbsp;Merci de maintenir la légende en vie&nbsp;». «&nbsp;<em>Merci de maintenir la légende en vie. Vous avez trouvé l’une de nos rares lignes d’or, félicitations. Vous trouverez ici quelques Chokotoffs à apprécier avec votre famille et amis</em>&nbsp;», est-il écrit en-dessous, signé «&nbsp;L’équipe de Côte d’Or&nbsp;». «&nbsp;<em>Nous pensions que c’était une fable, mais la légende s’est avérée être vraie</em>&nbsp;», conclut Jurgen.</p>
                
                </div><div id="gr-newsletter-inread" class=""><!-- IN-READ PLACEHOLDER --></div><div class="dpipub-inread-grid-wrapper"><p>
                    <!-- scald=27843851:full {"context":"full","view_mode":"enalesoir_article_gratuit","scald_mediacontext":"full","dpiservices":false} --><script type="didomi/html" data-vendor="didomi:facebook"><div class="gr-media gr-media--facebook">
    <div class="fb-post" data-href="https://www.facebook.com/photo?fbid=10158936775954704&amp;set=a.457859799703"></div>
    <div class="gr-media__placeholder gr-media__placeholder--warning">
        <a class="gr-media__placeholder-link" href="https://www.facebook.com/photo?fbid=10158936775954704&amp;set=a.457859799703" target="_blank">
            <span class="icon icon-facebook"></span>Voir la vue optimis&Atilde;&copy;e        </a>
    </div>
<div id="fb-root"></div></div><!-- FACEBOOK script &Atilde;&nbsp; ajouter une fois dans la page -->
</script><script type="didomi/javascript" data-vendor="didomi:facebook" defer>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1009728159055743&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- END scald=27843851 -->
                </p>
                
                <p>Selon un porte-parole du fabricant Mondelez, moins de 5% des emballages ont cette particularité créée dans les années 50, un temps supprimée puis restaurée sous pression du public. La marque reçoit chaque année environ 30 lettres de ce genre, avec toujours des Chokotoffs en récompense.</p><p></div><!-- / field -->	



</div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-entity-field pane-node-field-linkslists"  >
    <!-- field printed from field.tpl.php -->
	<div class="gr-panel gr-panel--links-list pane-ena-links-lists"><div class="panel-heading">Sur le même sujet</div>
<ul class="list-group"><li class="list-group-item media-heading"><a href="https://soirmag.lesoir.be/270186/article/2020-01-01/une-americaine-anonyme-recoit-un-cadeau-surprise-de-bill-gates-de-37-kilos-video">Une Américaine anonyme reçoit un cadeau surprise de Bill Gates de… 37 kilos (vid</a></li>
<li class="list-group-item media-heading"><a href="https://soirmag.lesoir.be/323656/article/2020-09-08/ce-pere-offre-depuis-toujours-du-whisky-pour-lanniversaire-de-son-fils-et-il">Ce père offre depuis toujours du whisky pour l’anniversaire de son fils… et il s</a></li>
<li class="list-group-item media-heading"><a href="https://soirmag.lesoir.be/269877/article/2019-12-30/noel-le-tres-emouvant-cadeau-de-cette-veuve-video">Noël : le très émouvant cadeau de cette veuve (vidéo)</a></li>
</ul>
</div>
<!-- / field -->	

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-outbrain-soirmag-actusoirmag"  >
    <div class="OUTBRAIN" data-src="http://soirmag.lesoir.be/344267/article/2020-12-17/un-pere-et-son-fils-decouvrent-un-chokotoff-special-et-obtiennent-un-cadeau-la" data-widget-id="AR_11">&nbsp;</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-ena-a-la-une-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-ena_a_la_une_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-titre-mini-panel-la-un panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">À la une</a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-8413eac6e57f8a8410fe1e8efbf9b965">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/343720/article/2020-12-16/recits-mon-chat-ce-heros">Récits: mon chat, ce héros!</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="http://soirmag.lesoir.be/343720/article/2020-12-16/recits-mon-chat-ce-heros"><!-- field printed from field.tpl.php -->
	<!-- scald=27840813:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"343720","vid":"343720"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2020/12/15/node_343720/27840813/public/2020/12/15/B9725541707Z.1_20201215095702_000+G3OH87CC9.2-0.jpg?itok=13WSQ7381608022630" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2020/12/15/node_343720/27840813/public/2020/12/15/B9725541707Z.1_20201215095702_000+G3OH87CC9.2-0.jpg?itok=pIac_B9Z1608022630 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2020/12/15/node_343720/27840813/public/2020/12/15/B9725541707Z.1_20201215095702_000+G3OH87CC9.2-0.jpg?itok=13WSQ7381608022630 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Belgaimage" /><!-- END scald=27840813 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Des histoires incroyables mais vraies qui font du bien à quelques jours des fêtes.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-9c1fa88a0b8fee85afaddf2fe2a1d708">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/343716/article/2020-12-16/les-moines-de-westvleteren-face-au-marche-noir"><!-- field printed from field.tpl.php -->
	<!-- scald=27840803:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"343716","vid":"343716"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/12/15/node_343716/27840803/public/2020/12/15/B9725541412Z.1_20201215093341_000+G3OH88E3H.2-0.jpg?itok=xHIoNell1608021230" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/12/15/node_343716/27840803/public/2020/12/15/B9725541412Z.1_20201215093341_000+G3OH88E3H.2-0.jpg?itok=xHIoNell1608021230 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Belgaimage" /><!-- END scald=27840803 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/343716/article/2020-12-16/les-moines-de-westvleteren-face-au-marche-noir">Les moines de Westvleteren face au marché noir</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>La trappiste belge a été élue meilleure bière du monde. Les escrocs en profitent, l’abbaye Saint-Sixte contre-attaque.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/343713/article/2020-12-16/covid-19-messe-confinee-pour-noel"><!-- field printed from field.tpl.php -->
	<!-- scald=27840786:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"343713","vid":"343713"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/12/15/node_343713/27840786/public/2020/12/15/B9725541300Z.1_20201215092045_000+GT0H7Q6R0.1-0.jpg?itok=EQTQqH1U1608020452" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/12/15/node_343713/27840786/public/2020/12/15/B9725541300Z.1_20201215092045_000+GT0H7Q6R0.1-0.jpg?itok=EQTQqH1U1608020452 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Pas plus de quinze personnes dans les églises pour Noël." /><!-- END scald=27840786 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/343713/article/2020-12-16/covid-19-messe-confinee-pour-noel">Covid-19: messe confinée pour Noël</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Le Conseil d’État a tranché&nbsp;: l’exercice collectif du culte est autorisé devant maximum 15 personnes. La célébration de la Nativité sera en configuration inédite cette année.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/343710/article/2020-12-16/le-confinement-pousse-linfidelite-virtuelle"><!-- field printed from field.tpl.php -->
	<!-- scald=27840774:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"343710","vid":"343710"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/12/15/node_343710/27840774/public/2020/12/15/B9725541169Z.1_20201215091046_000+G5SH87P0T.2-0.jpg?itok=2hDyX6zU1608019855" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/12/15/node_343710/27840774/public/2020/12/15/B9725541169Z.1_20201215091046_000+G5SH87P0T.2-0.jpg?itok=2hDyX6zU1608019855 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="BelgaImage" /><!-- END scald=27840774 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/343710/article/2020-12-16/le-confinement-pousse-linfidelite-virtuelle">Le confinement pousse à l’infidélité… virtuelle</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Les connexions aux sites de rencontres explosent. Jusqu’à 300&nbsp;% de hausse.</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
        <div class="panel panel-default gr-panel gr-panel--dubus" data-ena-type="articles-list-accroche-photo">
  <!-- Default panel contents -->
      <div class="panel-heading">Signé duBus</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-body"><a href="/343702/article/2020-12-16/cadeaux-de-noel"><!-- field printed from field.tpl.php -->
	<!-- scald=27840736:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"343702","vid":"343702"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2020/12/15/node_343702/27840736/public/2020/12/15/B9725540904Z.1_20201215082638_000+GO8H8ERAE.2-0.jpeg.jpg?itok=2Fx7WRT31608019226" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2020/12/15/node_343702/27840736/public/2020/12/15/B9725540904Z.1_20201215082638_000+GO8H8ERAE.2-0.jpeg.jpg?itok=SOGrSfQ81608019226 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2020/12/15/node_343702/27840736/public/2020/12/15/B9725540904Z.1_20201215082638_000+GO8H8ERAE.2-0.jpeg.jpg?itok=2Fx7WRT31608019226 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="duBus" /><!-- END scald=27840736 --><!-- / field -->	

</a>
</div></li>	</ul>
  
  
  
  
  
  
</div>      </div>
      <div class="gr-pane-8">
        
<div class="panel panel-default gr-panel gr-panel--bern">
      <div class="panel-heading">Signé Stéphane Bern</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><!-- field printed from field.tpl.php -->
	<img class="img-bern lazyloaded" data-src="/sites/all/themes/engbootstrap_lesoir/images/bern.png" alt="" src="/sites/all/themes/engbootstrap_lesoir/images/bern.png"><h4 class="media-heading"><a href="/343705/article/2020-12-16/juan-carlos-zara-tindall-napoleon-et-carolina-herrera-le-carnet-people-de">Juan Carlos, Zara Tindall, Napoléon et Carolina Herrera: le carnet people de Stéphane Bern</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Notre célèbre chroniqueur a épinglé quelques sujets du monde des célébrités et les décortique pour vous.</p>
                </div>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  

</div>      </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-le-meilleur-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-le_meilleur_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-titre-mini-panel-meilleur-du-s panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">Le meilleur du Soirmag+</a></p></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-165b51d8645c5fafda7599591917cbee">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/343751/article/2020-12-17/boris-johnson-marionnette-de-carrie-symonds-sa-fiancee">Boris Johnson, marionnette de Carrie Symonds, sa fiancée?</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="http://soirmag.lesoir.be/343751/article/2020-12-17/boris-johnson-marionnette-de-carrie-symonds-sa-fiancee"><!-- field printed from field.tpl.php -->
	<!-- scald=27840943:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"343751","vid":"343751"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2020/12/15/node_343751/27840943/public/2020/12/15/B9725542820Z.1_20201215113311_000+G5SH87IU6.1-0.jpg?itok=cO74Tw3R1608192388" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2020/12/15/node_343751/27840943/public/2020/12/15/B9725542820Z.1_20201215113311_000+G5SH87IU6.1-0.jpg?itok=4DfgtGTc1608192388 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2020/12/15/node_343751/27840943/public/2020/12/15/B9725542820Z.1_20201215113311_000+G5SH87IU6.1-0.jpg?itok=cO74Tw3R1608192388 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Au côté du Premier ministre britannique Boris Johnson, sa fiancée Carrie. Elle serait l’une des plus influentes compagnes d’un «locataire» du 10 Downing Street dans toute son histoire." /><!-- END scald=27840943 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>L’influence grandissante de la compagne du Premier ministre Boris Johnson pose question. L’ancienne cheffe de com des Tories est brillante et ambitieuse…</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-0cd249d1d0377f0f873b922ff0f79a30">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/343746/article/2020-12-17/george-clooney-je-ne-joue-plus-les-gros-bras"><!-- field printed from field.tpl.php -->
	<!-- scald=27840921:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"343746","vid":"343746"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/12/15/node_343746/27840921/public/2020/12/15/B9725542627Z.1_20201215112245_000+G5SH88T90.2-0.jpg?itok=sGC-DOhU1608027772" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/12/15/node_343746/27840921/public/2020/12/15/B9725542627Z.1_20201215112245_000+G5SH88T90.2-0.jpg?itok=sGC-DOhU1608027772 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="OK-Midnight Sky @Netflix 05" /><!-- END scald=27840921 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/343746/article/2020-12-17/george-clooney-je-ne-joue-plus-les-gros-bras">George Clooney: «Je ne joue plus les gros bras»</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>George Clooney fait son come-back dans «&nbsp;The Midnight Sky&nbsp;», un drame familial et… un tournage éreintant.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/343740/article/2020-12-17/25-ans-et-milliardaire"><!-- field printed from field.tpl.php -->
	<!-- scald=27840897:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"343740","vid":"343740"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/12/15/node_343740/27840897/public/2020/12/15/B9725542462Z.1_20201215110318_000+GORH79OUM.1-0.jpg?itok=LMdW6nM41608026604" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/12/15/node_343740/27840897/public/2020/12/15/B9725542462Z.1_20201215110318_000+GORH79OUM.1-0.jpg?itok=LMdW6nM41608026604 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="La société que ce petit génie américain a montée à l’âge de... 17 ans est destinée à équiper les véhicules autonomes de capteurs laser qui perçoivent l’environnement." /><!-- END scald=27840897 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/343740/article/2020-12-17/25-ans-et-milliardaire">25 ans et milliardaire!</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Austin Russell&nbsp;: doué, riche et… modeste.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/281056/article/2020-02-19/la-vie-apres-la-mort-lexperience-qui-intrigue"><!-- field printed from field.tpl.php -->
	<!-- scald=27427814:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"281056","vid":"281056"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/02/18/node_281056/27427814/public/2020/02/18/B9722628437Z.1_20200218113745_000+GT2FHO5PM.1-0.jpg?itok=tqg8UN_F1582022275" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2020/02/18/node_281056/27427814/public/2020/02/18/B9722628437Z.1_20200218113745_000+GT2FHO5PM.1-0.jpg?itok=tqg8UN_F1582022275 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="2e double DR" /><!-- END scald=27427814 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/281056/article/2020-02-19/la-vie-apres-la-mort-lexperience-qui-intrigue">La vie après la mort: l’expérience qui intrigue</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Un médecin a mis au point une technique permettant de reproduire les expériences de mort imminente.</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
              </div>
      <div class="gr-pane-8">
              </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-teads-soirmag"  >
    <script type="didomi/javascript" class="teads" async="true" src="//a.teads.tv/page/80260/tag" data-vendor="iab:132"></script></div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-smart-player-digiteka"  >
    <div id='ultimedia_wrapper'></div><script type='text/javascript'>var ULTIMEDIA_mdtk = '01701402';var ULTIMEDIA_zone = '2';var ULTIMEDIA_date = '20201217';var ULTIMEDIA_tagparam = 'soirmag_info,alwayson';var ULTIMEDIA_target = 'ultimedia_wrapper';var ULTIMEDIA_async = false;</script><script async src='//www.ultimedia.com/js/common/smart.js'></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enafacebook-comments-block"  >
    <div class="bloc-01" id="commentaires"><div class="inner-bloc" id="xfbml2"><div class="fb-comments" data-href="https://soirmag.lesoir.be/rossel_extref/B9725567145Z.1" data-numposts="10" data-width="610" data-colorscheme="light" data-order-by="social"></div>
</div>
<script>
            function fbComment(resp, type) {
              jQuery.get('/reactions_callback/344267?domain=https://soirmag.lesoir.be/&type='+type);
            }</script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/344267, position=rossel-imu-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enalesoir-carousel-affichette"  >
    <div class="panel panel-default gr-panel gr-panel--carousel"><div class="panel-heading"></div>
<div class="gr-carousel owl-carousel js-owl-carousel"><div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|1" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2020-12-16%2CALL/SM_MAG/2020-12-16/1/high_d-20201214-GKC70W.jpg?id=d-20201214-GKC70W&amp;crop_height=500&amp;auth=a0436" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|2" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2020-12-16%2CALL/SM_MAG/2020-12-16/2/high_d-20201210-GK97M2.jpg?id=d-20201210-GK97M2&amp;crop_height=500&amp;auth=a5121" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|3" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2020-12-16%2CALL/SM_MAG/2020-12-16/3/high_d-20201214-GKC574.jpg?id=d-20201214-GKC574&amp;crop_height=500&amp;auth=af876" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|4" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|5" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|6" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|7" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|8" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|9" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|10" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|11" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|12" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|13" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|14" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|15" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|16" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|17" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|18" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|19" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|20" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|21" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|22" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|23" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|24" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|25" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|26" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|27" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|28" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|29" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|30" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|31" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|32" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|33" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|34" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|35" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|36" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|37" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|38" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|39" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|40" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|41" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|42" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|43" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|44" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|45" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|46" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|47" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|48" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|49" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|50" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|51" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|52" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|53" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|54" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|55" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|56" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|57" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|58" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|59" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|60" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|61" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|62" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|63" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|64" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|65" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|66" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|67" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|68" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|69" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|70" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|71" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|72" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|73" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|74" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|75" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|76" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|77" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|78" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|79" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|80" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|81" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|82" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|83" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|84" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|85" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|86" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|87" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|88" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|89" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|90" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|91" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|92" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|93" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|94" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|95" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|96" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|97" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|98" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|99" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|100" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|101" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|102" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|103" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|104" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|105" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|106" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|107" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|108" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|109" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|110" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|111" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|112" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|113" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|114" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|115" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|116" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|117" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|118" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|119" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|120" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|121" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|122" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|123" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|124" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|125" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|126" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|127" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|128" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|129" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|130" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|131" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2020-12-16,ALL|SM_MAG,2020-12-16,ALL,1|132" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sm-offre-digitale gr-panel"  >
    <div><a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" style="border:none;"><img src="/sites/default/files/mediastore/1584453051_200317_sm_offredigitale.jpg" style="border:none; width:300px" /> </a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-bouton-lire"  >
    <div style="width: 100%; margin:auto; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px; color:#fff; background-color: #c92530; padding:10px; text-align: center; font-family: Roboto, sans-serif; font-size:16px;margin-bottom:12px; "><a href="https://journal.soirmag.be/" style="text-decoration: none;color:#fff">
Je lis Soirmag</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-bouton-abo"  >
     <div style="width: 100%; margin:auto; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px; color:#fff; background-color: #c92530; padding:10px; text-align: center; font-family: Roboto, sans-serif; font-size:16px;margin-bottom:12px; "><a href="https://espace-abonnement.soirmag.be" style="text-decoration: none;color:#fff">
Je m’abonne au Soirmag</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/344267, position=rossel-imu-middle, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-cin_ma">
      <div class="panel-heading"><a href="/321994/sections/cinema">Cinéma</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/344193/article/2020-12-17/revelation-de-sept-minutes-inedites-de-star-wars-lempire-contre-attaque" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27843524:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"344193","vid":"344193"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/17/node_344193/27843524/public/2020/12/17/B9725563996Z.1_20201217092342_000+GAEH8SGU5.2-0.jpg?itok=ZQ4Bb-yd1608193946" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/17/node_344193/27843524/public/2020/12/17/B9725563996Z.1_20201217092342_000+GAEH8SGU5.2-0.jpg?itok=ZQ4Bb-yd1608193946 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/12/17/node_344193/27843524/public/2020/12/17/B9725563996Z.1_20201217092342_000+GAEH8SGU5.2-0.jpg?itok=06r3PBY41608193946 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BELGAIMAGE-163179521" /><!-- END scald=27843524 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/344193/article/2020-12-17/revelation-de-sept-minutes-inedites-de-star-wars-lempire-contre-attaque">Révélation de sept minutes inédites de «Star Wars: l’Empire contre-attaque»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/338337/article/2020-11-20/cedric-klapisch-lacinetek-cest-un-reve-devenu-realite" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27805924:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338337","vid":"338337"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338337/27805924/public/2020/11/17/B9725270993Z.1_20201117165826_000+GTJH1M3VB.2-0.jpg?itok=53kYxQWw1605628732" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/17/node_338337/27805924/public/2020/11/17/B9725270993Z.1_20201117165826_000+GTJH1M3VB.2-0.jpg?itok=53kYxQWw1605628732 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/17/node_338337/27805924/public/2020/11/17/B9725270993Z.1_20201117165826_000+GTJH1M3VB.2-0.jpg?itok=l9zHXVNp1605628732 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Belgaimage" /><!-- END scald=27805924 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/338337/article/2020-11-20/cedric-klapisch-lacinetek-cest-un-reve-devenu-realite">Cédric Klapisch: «LaCinetek, c’est un rêve devenu réalité!»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/338805/article/2020-11-19/edouard-baer-benoit-poelvoorde-et-francois-damiens-chantent-dans-une-bande" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27808954:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"338805","vid":"338805"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/19/node_338805/27808954/public/2020/11/19/B9725289823Z.1_20201119173421_000+GI7H3CCC9.2-0.png?itok=0a722XAE1605803679" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/19/node_338805/27808954/public/2020/11/19/B9725289823Z.1_20201119173421_000+GI7H3CCC9.2-0.png?itok=0a722XAE1605803679 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/19/node_338805/27808954/public/2020/11/19/B9725289823Z.1_20201119173421_000+GI7H3CCC9.2-0.png?itok=ItJraqcJ1605803679 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Adieu Paris" /><!-- END scald=27808954 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/338805/article/2020-11-19/edouard-baer-benoit-poelvoorde-et-francois-damiens-chantent-dans-une-bande">Édouard Baer, Benoît Poelvoorde et François Damiens chantent dans une bande-annonce complètement déjantée (vidéo)</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sm-applications gr-panel"  >
    <div style="width:100%; margin-left:auto; margin-right:auto; padding-bottom: 10px; background:#fff;	text-align: center;"><a href="http://studioweb.lesoir.be/promos/appli-SoirMag/" style="border:none;"><img src="/sites/default/files/mediastore/1584453017_200317_sm_applis.jpg" style="border:none;" width="300" /> </a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_livres">
      <div class="panel-heading"><a href="/321998/sections/livres">Livres</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/343724/article/2020-12-16/adieux-john-le-carre-le-maitre-du-double-jeu" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27840839:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"343724","vid":"343724"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/15/node_343724/27840839/public/2020/12/15/B9725541959Z.1_20201215102206_000+G5SH88D0Q.2-0.jpg?itok=Tdeifgll1608024134" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/15/node_343724/27840839/public/2020/12/15/B9725541959Z.1_20201215102206_000+G5SH88D0Q.2-0.jpg?itok=Tdeifgll1608024134 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/12/15/node_343724/27840839/public/2020/12/15/B9725541959Z.1_20201215102206_000+G5SH88D0Q.2-0.jpg?itok=gQyvCzAB1608024134 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BelgaImage" /><!-- END scald=27840839 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/343724/article/2020-12-16/adieux-john-le-carre-le-maitre-du-double-jeu">Adieux: John le Carré, le maître du double jeu</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/342925/article/2020-12-15/maxime-chattam-il-faut-que-le-lecteur-doute-tous-les-niveaux" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27835198:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"342925","vid":"342925"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/10/node_342925/27835198/public/2020/12/10/B9725499107Z.1_20201210162318_000+GKRH5HQIS.2-0.jpg?itok=W_bkfikS1607613805" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/10/node_342925/27835198/public/2020/12/10/B9725499107Z.1_20201210162318_000+GKRH5HQIS.2-0.jpg?itok=W_bkfikS1607613805 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/12/10/node_342925/27835198/public/2020/12/10/B9725499107Z.1_20201210162318_000+GKRH5HQIS.2-0.jpg?itok=x4SFjYZs1607613805 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="D.R." /><!-- END scald=27835198 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/342925/article/2020-12-15/maxime-chattam-il-faut-que-le-lecteur-doute-tous-les-niveaux">Maxime Chattam: «Il faut que le lecteur doute à tous les niveaux»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/341104/article/2020-12-08/pascale-seys-retrouvons-de-la-generosite" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27823997:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"341104","vid":"341104"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/01/node_341104/27823997/public/2020/12/01/B9725407220Z.1_20201201163817_000+GE4H4L07F.1-0.jpg?itok=9eCSf1bB1606837104" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/01/node_341104/27823997/public/2020/12/01/B9725407220Z.1_20201201163817_000+GE4H4L07F.1-0.jpg?itok=9eCSf1bB1606837104 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/12/01/node_341104/27823997/public/2020/12/01/B9725407220Z.1_20201201163817_000+GE4H4L07F.1-0.jpg?itok=p-8gWlzy1606837104 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="PASCALE SEYS" /><!-- END scald=27823997 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/341104/article/2020-12-08/pascale-seys-retrouvons-de-la-generosite">Pascale Seys: «Retrouvons de la générosité»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_auto_moto">
      <div class="panel-heading"><a href="/321993/sections/auto-moto">Auto - moto</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/343803/article/2020-12-17/hyundai-i10-un-petit-gout-de-gti" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27841317:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"343803","vid":"343803"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/15/node_343803/27841317/public/2020/12/15/B9725545237Z.1_20201215145416_000+G2KH70KMJ.2-0.jpg?itok=gRj4IXlq1608040463" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/15/node_343803/27841317/public/2020/12/15/B9725545237Z.1_20201215145416_000+G2KH70KMJ.2-0.jpg?itok=gRj4IXlq1608040463 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/12/15/node_343803/27841317/public/2020/12/15/B9725545237Z.1_20201215145416_000+G2KH70KMJ.2-0.jpg?itok=6kDz_0Vi1608040463 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=27841317 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/343803/article/2020-12-17/hyundai-i10-un-petit-gout-de-gti">Hyundai i10: un petit goût de GTI</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/343799/article/2020-12-17/une-volvo-phev-500eumois" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27841309:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"343799","vid":"343799"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/15/node_343799/27841309/public/2020/12/15/B9725545157Z.1_20201215144525_000+G2KH70KMU.2-0.jpg?itok=WTEPpBI91608039932" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/15/node_343799/27841309/public/2020/12/15/B9725545157Z.1_20201215144525_000+G2KH70KMU.2-0.jpg?itok=WTEPpBI91608039932 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/12/15/node_343799/27841309/public/2020/12/15/B9725545157Z.1_20201215144525_000+G2KH70KMU.2-0.jpg?itok=f5o3cdfN1608039932 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=27841309 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/343799/article/2020-12-17/une-volvo-phev-500eumois">Une «Volvo» PHEV à 500€/mois?</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/343797/article/2020-12-17/ducati-multistrada-v4-s-revelations" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27841305:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"343797","vid":"343797"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/15/node_343797/27841305/public/2020/12/15/B9725545084Z.1_20201215144004_000+G2KH712H4.2-0.jpg?itok=ApBQY1jo1608039611" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/15/node_343797/27841305/public/2020/12/15/B9725545084Z.1_20201215144004_000+G2KH712H4.2-0.jpg?itok=ApBQY1jo1608039611 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/12/15/node_343797/27841305/public/2020/12/15/B9725545084Z.1_20201215144004_000+G2KH712H4.2-0.jpg?itok=6PjzZ6Eb1608039611 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="MOTO-MTS-w4-12-overview" /><!-- END scald=27841305 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/343797/article/2020-12-17/ducati-multistrada-v4-s-revelations">Ducati Multistrada V4 S : révélation(s)</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sorties_1titre">
      <div class="panel-heading">Sorties</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/337810/article/2020-11-14/en-temps-de-confinement-la-culture-gratuite-20-sinvite-dans-votre-salon" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27802345:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"337810","vid":"337810"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/14/node_337810/27802345/public/2020/11/14/B9725243004Z.1_20201114131136_000+G82H2G579.2-0.jpg?itok=oqV3k0ra1605358470" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/14/node_337810/27802345/public/2020/11/14/B9725243004Z.1_20201114131136_000+G82H2G579.2-0.jpg?itok=oqV3k0ra1605358470 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/14/node_337810/27802345/public/2020/11/14/B9725243004Z.1_20201114131136_000+G82H2G579.2-0.jpg?itok=kz35o-uY1605358470 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BelgaImage" /><!-- END scald=27802345 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/337810/article/2020-11-14/en-temps-de-confinement-la-culture-gratuite-20-sinvite-dans-votre-salon">En temps de confinement, la culture gratuite 2.0 s’invite dans votre salon</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-musique_1titre">
      <div class="panel-heading">Musique</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/343524/article/2020-12-14/grammy-awards-la-fille-de-beyonce-et-jay-z-blue-ivy-devient-lune-des-plus-jeunes" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27839540:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"343524","vid":"343524"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/14/node_343524/27839540/public/2020/12/14/B9725530109Z.1_20201214100547_000+G49H87M65.2-0.jpg?itok=RP4m6eKw1607937437" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/14/node_343524/27839540/public/2020/12/14/B9725530109Z.1_20201214100547_000+G49H87M65.2-0.jpg?itok=RP4m6eKw1607937437 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/12/14/node_343524/27839540/public/2020/12/14/B9725530109Z.1_20201214100547_000+G49H87M65.2-0.jpg?itok=BKrJTvMR1607937437 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="YouTube" /><!-- END scald=27839540 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/343524/article/2020-12-14/grammy-awards-la-fille-de-beyonce-et-jay-z-blue-ivy-devient-lune-des-plus-jeunes">Grammy Awards: la fille de Beyoncé et Jay-Z, Blue Ivy, devient l’une des plus jeunes nommées de l’histoire à seulement 8 ans (vidéo)</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_tele">
      <div class="panel-heading"><a href="/31991/sections/actu-tele">Télé</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/344248/article/2020-12-17/viva-life-reprend-aujourdhui-dans-un-cube-tres-special" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27843772:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"344248","vid":"344248"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/17/node_344248/27843772/public/2020/12/17/B9725566323Z.1_20201217124731_000+GAVH8TNL9.2-0.jpg?itok=_DolKUdn1608205945" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/17/node_344248/27843772/public/2020/12/17/B9725566323Z.1_20201217124731_000+GAVH8TNL9.2-0.jpg?itok=_DolKUdn1608205945 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/12/17/node_344248/27843772/public/2020/12/17/B9725566323Z.1_20201217124731_000+GAVH8TNL9.2-0.jpg?itok=dUX5Qedp1608205945 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="belgaimage-171249803-full" /><!-- END scald=27843772 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/344248/article/2020-12-17/viva-life-reprend-aujourdhui-dans-un-cube-tres-special">Viva For Life reprend aujourd’hui dans un cube très spécial</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/344186/article/2020-12-17/la-tele-ce-soir-pour-lhonneur-dun-fils-et-titanic-au-coeur-de-lepave" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27843447:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"344186","vid":"344186"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/17/node_344186/27843447/public/2020/12/17/B9725563610Z.1_20201217082652_000+GM7H8SDDF.2-0.jpg?itok=ItP2c9ER1608190035" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/17/node_344186/27843447/public/2020/12/17/B9725563610Z.1_20201217082652_000+GM7H8SDDF.2-0.jpg?itok=ItP2c9ER1608190035 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/12/17/node_344186/27843447/public/2020/12/17/B9725563610Z.1_20201217082652_000+GM7H8SDDF.2-0.jpg?itok=fn82Fapy1608190035 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="belgaimage-116869436-full" /><!-- END scald=27843447 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/344186/article/2020-12-17/la-tele-ce-soir-pour-lhonneur-dun-fils-et-titanic-au-coeur-de-lepave">À la télé ce soir: «Pour l’honneur d’un fils» et «Titanic, au cœur de l’épave»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/343123/article/2020-12-17/remi-sans-famille-dabord-un-celebre-roman-du-xixe-siecle" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27836326:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"343123","vid":"343123"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/11/node_343123/27836326/public/2020/12/11/B9725508191Z.1_20201211133305_000+G34H646VU.1-0.jpg?itok=LGokY-mg1607689991" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/12/11/node_343123/27836326/public/2020/12/11/B9725508191Z.1_20201211133305_000+G34H646VU.1-0.jpg?itok=LGokY-mg1607689991 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/12/11/node_343123/27836326/public/2020/12/11/B9725508191Z.1_20201211133305_000+G34H646VU.1-0.jpg?itok=yRz5uBdu1607689991 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Daniel Auteuil dans la peau de Vitalis, face à un craquant petit Rémi (Maleaume Paquin)." /><!-- END scald=27836326 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/343123/article/2020-12-17/remi-sans-famille-dabord-un-celebre-roman-du-xixe-siecle">«Rémi sans famille»: d’abord un célèbre roman du XIXe siècle</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/344267, position=rossel-imu-bottom, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
          <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-netino-js-fb-commentaire-mod-r"  >
    <script type="text/javascript">
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "LSO01";    
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}
function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    console.log("content_loaded");
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
        </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-sm-plan-du-site"  >
    <!-- engbootstrap_lesoir/templates/zones/footer.html.twig -->
<footer class="gr-footer">
<section class="gr-footer-section gr-footer-section--social">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Recevez nos newsletters</h5>
</div>
<a class="gr-footer-btn" href="https://www.lesoir.be/newsletters">s'inscrire aux newsletters </a></div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Suivez-nous</h5>
</div>

<div aria-label="Social Links" class="btn-group" role="group">&nbsp;</div>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-section--menu">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les sections du site</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322002">Soirmag Royal</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322003">Soirmag Voyages</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321996">Édito</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321995">Signé duBus</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322001">Signé Stéphane Bern</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321991">À table</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321992">Air de familles</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321993">Auto - moto</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321994">Cinéma</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321997">Jeux</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321998">Livres</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322000">Musique</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322004">Sorties</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322005">Tekno</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321989">Vidéo buzz</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322336">En images</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les services</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://www.lesoir.be/bourse">Bourses</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/trafic">Trafic</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/meteo">Météo</a></li>
	<li class="list-group-item"><a href="https://clubdusoir.lesoir.be">Club du Soir</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/services/contacts">Contacts</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Petites annonces</a></li>
	<li class="list-group-item"><a href="https://ebook.lesoir.be">Ebook.lesoir.be</a></li>
	<li class="list-group-item"><a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a></li>
	<li class="list-group-item"><a href="http://www.photobook.be/">Photobook</a></li>
	<li class="list-group-item"><a href="http://oeuvres.lesoir.be/">Les Oeuvres du Soir</a></li>
	<li class="list-group-item"><a onclick="showConsentPopup();" style="cursor: pointer;">Gérer les cookies</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Groupe Rossel</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://www.rossel.be">Rossel</a></li>
	<li class="list-group-item"><a href="https://www.rosseladvertising.be/">Rossel Advertising</a></li>
	<li class="list-group-item"><a href="https://www.references.be/">References</a></li>
	<li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
	<li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
	<li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be">Sudinfo</a></li>
	<li class="list-group-item"><a href="http://www.grenzecho.be">Grenz Echo</a></li>
	<li class="list-group-item"><a href="https://www.lavoixdunord.fr/">La Voix du Nord</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
	<li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
	<li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
	<li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
	<li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
</ul>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-section--copy">
<div class="gr-footer-center">
<p class="gr-footer-copyright">© Rossel &amp; Cie - 2019<br />
<a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgu-3/">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
</div>
</section>
</footer></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1312031425562666',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script>      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=344267&title=Un père et son fils découvrent un Chokotoff spécial et obtiennent un cadeau: «La légende est donc vraie»&terms=31989+31920+81854+81853+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: false
          });
      })(jQuery);
      });</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
