<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Jacques van den Biggelaar: «Les succès des années 90 ne marcheraient plus» - Soirmag</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/381580/paywall",
"nodeid":"381580",
"termid":"31991",
"nodepublicationdate":"samedi 03 juillet 2021",
"nodepublicationhour":"00:01",
"nodeeditorialupdatedate":"samedi 03 juillet 2021",
"nodeeditorialupdatehour":"01:50",
"dpipagetitle":"Jacques van den Biggelaar: «Les succès des années 90 ne marcheraient plus»",
"nodetitle":"Jacques van den Biggelaar: «Les succès des années 90 ne marcheraient plus»",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Actu Télé",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirmag/actutele",
"RestrictedAccess":"Oui",
"breadcrumb2":["soirmag",
"actutele"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    


        <link rel="preload" href="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js" as="script">

                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop;
</script>
    <!-- Rossel Backbone-->

    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soirmag/Actu Télé/381580 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412"></script>

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1143037276645538049';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>







    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Empty Load SmartAd Javascript");
        }
    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([300,200], []).
            addSize([768,480], [[300,600],[300,250]]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([300,200], [[320,100],[320,50]]).
            addSize([768,480], [728,90]).
            addSize([1000,480], [[970,250],[840,250],[840,150],[728,90]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






    


<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" size="152x152" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-iphone-retina.png" size="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad-retina.png" size="180x180" />
<style>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</style><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9727554262Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Actu Télé" />
<meta name="cXenseParse:Taxonomy" content="Soirmag/Actu Télé" />
<meta name="cXenseParse:recs:publishtime" content="2021-07-03T00:01:00Z" />
<meta property="article:published_time" content="2021-07-03T00:01:00Z" />
<meta property="article:modified_time" content="2021-07-03T00:01:00Z" />
<meta property="cXenseParse:author" content="Sophie Lagesse" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="jacques" />
<meta name="cXenseParse:rob-article-tag" content="biggelaar" />
<meta name="cXenseParse:rob-article-tag" content="«les" />
<meta name="cXenseParse:rob-article-tag" content="succès" />
<meta name="cXenseParse:rob-article-tag" content="années" />
<meta name="cXenseParse:rob-article-tag" content="marcheraient" />
<meta name="cXenseParse:rob-article-tag" content="plus»" />
<meta name="cXenseParse:rob-articleid" content="B9727554262Z.1" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Soirmag" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css></noscript><meta name="description" content="Le site du journal Soirmag, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<script async src="/sites/all/themes/engbootstrap_lesoir/js/airship.js"></script><meta name="robots" content="follow,index,noarchive" />
<meta name="keywords" content="Soirmag" />
<link rel="canonical" href="https://soirmag.lesoir.be/381580/article/2021-07-03/jacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus" />
<link rel="shortlink" href="https://soirmag.lesoir.be/node/381580" />
<meta property="fb:admins" content="100002344630968,10206536241471579" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Soirmag" />
<meta property="og:url" content="https://soirmag.lesoir.be/381580/article/2021-07-03/jacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jacques van den Biggelaar: «Les succès des années 90 ne marcheraient plus»" />
<meta property="og:description" content="L’émission « RTL, c’est culte ! » consacre un numéro à Jacques van den Biggelaar. Interview." />
<meta property="og:image" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/06/30/node_381580/28225194/public/2021/06/30/B9727554262Z.1_20210630195324_000+GKIIDA6BC.1-0.jpg?itok=YO7OA9yP1625075612" />
<meta property="og:image:url" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/06/30/node_381580/28225194/public/2021/06/30/B9727554262Z.1_20210630195324_000+GKIIDA6BC.1-0.jpg?itok=YO7OA9yP1625075612" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://soirmag.lesoir.be/381580/article/2021-07-03/jacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus" />
<meta name="twitter:title" content="Jacques van den Biggelaar: «Les succès des années 90 ne marcheraient plus»" />
<meta name="twitter:description" content="L’émission « RTL, c’est culte ! » consacre un numéro à Jacques van den Biggelaar. Interview." />
<meta name="twitter:image" content="https://soirmag.lesoir.be/381580/article/2021-07-03/jacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus" />
<meta name="outbrain-date" content="2021-07-03" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"kAZb6dYbiTKtN9UNMoFkl1-hWVEaRPqp5nMnMkFigM4","js":[1,1,1,1,1,1]},"field_group":{"html-element":"accroche_liste_soirmaga_alaune"},"currentPath":"node\/381580\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-381580 page-node-paywall node-type-package domain-soirmag-lesoir-be has-header maga" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/381580, position=, edition=, domain=soirmag.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soirmag/Actu Télé/381580 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = 'bI3gItg_92KO.Rw7_4bIIsUXfSqBJjugDht7jMCtDDj.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Soirmag');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soirmag/Actu Télé/381580 ***** -->


</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-toolbar-nc-g-n-rale-soir-pour"  >
    <div class="gr-lesoir" style="text-align: left; padding-left:30px; padding-top: 7px; padding-bottom:7px;">
   <a href="http://www.lesoir.be"><img src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg"  alt="" height="20px"></a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top gr-ads"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/381580, position=rossel-leader-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A169%3A6485/bm9kZS8zODE1ODAvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F381580%2Farticle%2F2021-07-03%2Fjacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Soirmag" href="/"><!--[if gte IE 9]><!-->
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_03_night.png">
			</span>
		
			<span class="gr-direct-services-value">16°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-up"></i>
							</span>
			<span class="gr-direct-services-value">0.11%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account-soir"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li class="first leaf"><a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=https://soirmag.lesoir.be/" title="">Je me connecte</a></li>
<li class="leaf"><a href="https://espace-abonnement.soirmag.be/" title="subscribe">Je m&#039;abonne</a></li>
<li class="leaf"><a href="https://www.lesoir.be/newsletters" title="blank">Newsletters</a></li>
<li class="last leaf"><a href="/services/contacts" title="">Nous contacter</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A169%3A6544/bm9kZS8zODE1ODAvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A169%3A6543/bm9kZS8zODE1ODAvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul class="nav nav-justified"><li class="first leaf menu-mlid-2588"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-2591"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-2592"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-2973"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-2974"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-2998"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="leaf menu-mlid-2999"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
<li class="leaf menu-mlid-2593"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-2590"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-2589"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-3175"><a href="/338734/sections/carte-verte">Carte verte</a></li>
<li class="leaf menu-mlid-3000"><a href="/321996/sections/edito">Édito</a></li>
<li class="leaf menu-mlid-3001"><a href="/321992/sections/air-de-familles">Air de familles</a></li>
<li class="expanded menu-mlid-3012 expanded"><a href="/321994/sections/cinema">Culture</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60dfa3dd4265d dpi-menu-topic"><a href="/321994/sections/cinema">Cinéma</a></li>
<li class="leaf menu-mlid-3004"><a href="/321998/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-3002"><a href="/322004/sections/sorties">Sorties</a></li>
<li class="last leaf menu-mlid-3005"><a href="/322000/sections/musique">Musique</a></li>
</ul></li>
<li class="leaf menu-mlid-3006"><a href="/321991/sections/table">À table</a></li>
<li class="leaf menu-mlid-3007"><a href="/321993/sections/auto-moto">Auto - moto</a></li>
<li class="leaf menu-mlid-3008"><a href="/322005/sections/tekno">Tekno</a></li>
<li class="leaf menu-mlid-3009"><a href="/321997/sections/jeux">Jeux</a></li>
<li class="leaf menu-mlid-2975"><a href="/322003/sections/soirmag-voyages">Soirmag Voyages</a></li>
<li class="leaf menu-mlid-3010"><a href="/322336/sections/en-images">En images</a></li>
<li class="last leaf menu-mlid-3011"><a href="/321989/sections/video-buzz">Vidéo buzz</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/31991" class="gr-breadcrumb-current">Actu Télé</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <!-- field printed from field.tpl.php -->
	<h1 class="">Jacques van den Biggelaar: «Les succès des années 90 ne marcheraient plus»</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>L’émission «&nbsp;RTL, c’est culte&nbsp;! » consacre un numéro à Jacques van den Biggelaar. Interview.</p></div>
<!-- / field -->	

<div class="gr-social-links"><div class="required-fields group-outils-sociaux field-group-html-element"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsoirmag.lesoir.be%2F381580%2Farticle%2F2021-07-03%2Fjacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus', 'facebook', 381580);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://soirmag.lesoir.be/381580/article/2021-07-03/jacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus', 'whatsapp', 381580);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Jacques%20van%20den%20Biggelaar%3A%20%C2%ABLes%20succ%C3%A8s%20des%20ann%C3%A9es%2090%20ne%20marcheraient%20plus%C2%BB%20%7C%20Actu%20T%C3%A9l%C3%A9&url=https%3A//soirmag.lesoir.be/381580/article/2021-07-03/jacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus', 'twitter', 381580);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://soirmag.lesoir.be/381580/article/2021-07-03/jacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus', 'facebook', '381580');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsoirmag.lesoir.be%2F381580%2Farticle%2F2021-07-03%2Fjacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus', 'linkedin', 381580);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soirmag&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20http%3A%2F%2Fsoirmag.lesoir.be%2F381580%2Farticle%2F2021-07-03%2Fjacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-07-03T00:01:00" >Mis en ligne le 3/07/2021 à 00:01</time><!-- / field -->	

<p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/325137/dpi-authors/sophie-lagesse">Sophie Lagesse</a>
</p>

</div><div class="gr-media gr-media-image gr-main-media "><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="RTL-TVI" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/06/30/node_381580/28225194/public/2021/06/30/B9727554262Z.1_20210630195324_000+GKIIDA6BC.1-0.jpg?itok=YO7OA9yP1625075612" data-width="" data-height="" alt="Jacques van den Biggelaar: «Les succès des années 90 ne marcheraient plus»" /><div class="gr-caption">RTL-TVI</div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<p>Lui-même journaliste dans l’émission du samedi soir présentée par Sandrine Corman, Jacques van den Biggelaar s’est attelé à dérouler des heures et des heures d’archives télévisées. Comme pour l’arroseur arrosé, le samedi 3 juillet, « RTL, c’est culte ! » lui dédie un numéro de ce programme revisitant les moments les plus forts, et les plus drôles, des visages les plus connus de la chaîne privée. Celui qui fêtera en 2023 ses quarante ans au sein de RTL-TVI revient notamment sur cette émission d’archives.</p>
                
                <p>
                    <strong>«...</strong></p><!-- / field -->	

</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-paywall-block gr-paywall-block"  >
    <div class="gr-article-tronque">
	<div class="row">
		<div class="gr-tronque-heading">
		Vous désirez lire la suite de cet article ?
		</div>
		<div class="row">
			<div class="col-sm-6">
				<div class="offre">
					<span>1€<small>5€</small></span> pour 1 mois<br />
					<small>(sans engagement de durée contractuelle)</small>
				</div>
				<a href="https://espace-abonnement.soirmag.be/content/offre-soirmag-full-num%C3%A9rique-2018?backurl=http%3A%2F%2Fsoirmag.lesoir.be%2F381580%2Farticle%2F2021-07-03%2Fjacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus" class="btn">J'en profite</a>
			</div>
			<div class="col-sm-6">
				<div class="offre">
					<span>1€</span> pour 24h<br />
					<small>&nbsp;</small>
				</div>
				<a href="https://espace-abonnement.soirmag.be/content/soirmag-le-kiosque?backurl=http%3A%2F%2Fsoirmag.lesoir.be%2F381580%2Farticle%2F2021-07-03%2Fjacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus" class="btn">J'achète</a>
			</div>
		</div>
	</div>
	<div class="row bottom">
		<div class="col-sm-4">Déjà abonné ?</div>
	    <div class="col-sm-4">
	     <a href="https://login.lesoir.be/html/login?unitId=LS_soirmag_liseuse&returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F381580%2Farticle%2F2021-07-03%2Fjacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus">Je me connecte</a>
	    </div>
	    <div class="col-sm-4">
	     <a href="https://mon-compte.soirmag.be/lesoir/inscription?returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F381580%2Farticle%2F2021-07-03%2Fjacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus">Je crée mon compte</a>
	    </div>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-articles-carousel">
  <div class="panel-pane pane-accroche pane-notre-s-lection"  >
                  <div class="panel-heading">
        <span>Le meilleur du Soirmag+</span>
      </div>
            <div class="owl-controls">
      <div class="owl-nav">
        <div class="owl-prev" style=""><i class="icon icon-arrow-left"></i></div>
        <div class="owl-next" style=""><i class="icon icon-arrow-right"></i></div>
      </div>
    </div>

    <div class="pane-content">
              
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/381580/article/2021-07-03/jacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28225194:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"381580","vid":"381580"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/06/30/node_381580/28225194/public/2021/06/30/B9727554262Z.1_20210630195324_000+GKIIDA6BC.1-0.jpg?itok=h_lZKU6O1625075612" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/06/30/node_381580/28225194/public/2021/06/30/B9727554262Z.1_20210630195324_000+GKIIDA6BC.1-0.jpg?itok=Oknfh1wq1625075612 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/06/30/node_381580/28225194/public/2021/06/30/B9727554262Z.1_20210630195324_000+GKIIDA6BC.1-0.jpg?itok=KeKsIyqg1625075612 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/06/30/node_381580/28225194/public/2021/06/30/B9727554262Z.1_20210630195324_000+GKIIDA6BC.1-0.jpg?itok=h_lZKU6O1625075612 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/06/30/node_381580/28225194/public/2021/06/30/B9727554262Z.1_20210630195324_000+GKIIDA6BC.1-0.jpg?itok=eWJDXn6z1625075612 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/06/30/node_381580/28225194/public/2021/06/30/B9727554262Z.1_20210630195324_000+GKIIDA6BC.1-0.jpg?itok=5bZ182RF1625075612 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/06/30/node_381580/28225194/public/2021/06/30/B9727554262Z.1_20210630195324_000+GKIIDA6BC.1-0.jpg?itok=Q5ztzbsf1625075612 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DOSTV-RTLCESTCULTE-JACQUES VAN DEN BIGGELAAR - copyright RTL TVI" /><!-- END scald=28225194 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/381580/article/2021-07-03/jacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus">Jacques van den Biggelaar: «Les succès des années 90 ne marcheraient plus»</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/325137/dpi-authors/sophie-lagesse">Sophie Lagesse</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>L’émission « RTL, c’est culte ! » consacre un numéro à Jacques van den Biggelaar. Interview.</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/381577/article/2021-07-03/alain-pierre-le-roi-meconnu-des-synthes" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28225187:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"381577","vid":"381577"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/06/30/node_381577/28225187/public/2021/06/30/B9727554188Z.1_20210630194523_000+GGCIDFTN1.1-0.jpg?itok=6hm0cdZO1625075131" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/06/30/node_381577/28225187/public/2021/06/30/B9727554188Z.1_20210630194523_000+GGCIDFTN1.1-0.jpg?itok=19wBh0BL1625075131 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/06/30/node_381577/28225187/public/2021/06/30/B9727554188Z.1_20210630194523_000+GGCIDFTN1.1-0.jpg?itok=Jp9sm15W1625075131 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/06/30/node_381577/28225187/public/2021/06/30/B9727554188Z.1_20210630194523_000+GGCIDFTN1.1-0.jpg?itok=6hm0cdZO1625075131 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/06/30/node_381577/28225187/public/2021/06/30/B9727554188Z.1_20210630194523_000+GGCIDFTN1.1-0.jpg?itok=rD43tYpu1625075131 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/06/30/node_381577/28225187/public/2021/06/30/B9727554188Z.1_20210630194523_000+GGCIDFTN1.1-0.jpg?itok=pM_DxVY11625075131 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/06/30/node_381577/28225187/public/2021/06/30/B9727554188Z.1_20210630194523_000+GGCIDFTN1.1-0.jpg?itok=Lju0HYCu1625075131 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Alain Pierre vit entouré de synthés sur lesquels il a bâti une extraordinaire réputation." /><!-- END scald=28225187 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/381577/article/2021-07-03/alain-pierre-le-roi-meconnu-des-synthes">Alain Pierre: le roi méconnu des synthés</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/38360/dpi-authors/bernard-meeus">Bernard Meeus</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Il a sympathisé avec Brel, fait la première partie d’une tournée de Johnny. Le Belge Alain Pierre a signé 500 musiques de film...</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/381576/article/2021-07-03/frederix-dard-une-histoire-qui-commence-mal-1" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28225180:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"381576","vid":"381576"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/06/30/node_381576/28225180/public/2021/06/30/B9727554112Z.1_20210630193905_000+GGCIDFK9V.1-0.jpg?itok=-YkNa3UO1625074751" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/06/30/node_381576/28225180/public/2021/06/30/B9727554112Z.1_20210630193905_000+GGCIDFK9V.1-0.jpg?itok=xALguymD1625074751 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/06/30/node_381576/28225180/public/2021/06/30/B9727554112Z.1_20210630193905_000+GGCIDFK9V.1-0.jpg?itok=vDEENoLm1625074751 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/06/30/node_381576/28225180/public/2021/06/30/B9727554112Z.1_20210630193905_000+GGCIDFK9V.1-0.jpg?itok=-YkNa3UO1625074751 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/06/30/node_381576/28225180/public/2021/06/30/B9727554112Z.1_20210630193905_000+GGCIDFK9V.1-0.jpg?itok=Lh953QmV1625074751 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/06/30/node_381576/28225180/public/2021/06/30/B9727554112Z.1_20210630193905_000+GGCIDFK9V.1-0.jpg?itok=6gskjZsi1625074751 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/06/30/node_381576/28225180/public/2021/06/30/B9727554112Z.1_20210630193905_000+GGCIDFK9V.1-0.jpg?itok=KnRm2-qk1625074751 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="belgaimage-109399663-full" /><!-- END scald=28225180 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/381576/article/2021-07-03/frederix-dard-une-histoire-qui-commence-mal-1">Frédérix Dard: une histoire qui commence mal (1)</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Jacques Pessis</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>100 ans, 300 ans romans. Le père de San-Antonio aurait franchi le cap du siècle. Belle occasion pour revenir sur un destin...</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/381572/article/2021-07-03/cinq-questions-julie-denayer-journaliste-rtl-tvi" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28225172:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"381572","vid":"381572"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/06/30/node_381572/28225172/public/2021/06/30/B9727554005Z.1_20210630193325_000+GD0IDBHB5.1-0.jpg?itok=A6pIHzRj1625074412" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/06/30/node_381572/28225172/public/2021/06/30/B9727554005Z.1_20210630193325_000+GD0IDBHB5.1-0.jpg?itok=VJGfvSmP1625074412 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/06/30/node_381572/28225172/public/2021/06/30/B9727554005Z.1_20210630193325_000+GD0IDBHB5.1-0.jpg?itok=QIb1Z3yk1625074412 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/06/30/node_381572/28225172/public/2021/06/30/B9727554005Z.1_20210630193325_000+GD0IDBHB5.1-0.jpg?itok=A6pIHzRj1625074412 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/06/30/node_381572/28225172/public/2021/06/30/B9727554005Z.1_20210630193325_000+GD0IDBHB5.1-0.jpg?itok=SMWSMlgi1625074412 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/06/30/node_381572/28225172/public/2021/06/30/B9727554005Z.1_20210630193325_000+GD0IDBHB5.1-0.jpg?itok=tKeUYDgv1625074412 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/06/30/node_381572/28225172/public/2021/06/30/B9727554005Z.1_20210630193325_000+GD0IDBHB5.1-0.jpg?itok=HUkfG3f71625074412 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DENAYER-belgaimage-155241037-full" /><!-- END scald=28225172 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/381572/article/2021-07-03/cinq-questions-julie-denayer-journaliste-rtl-tvi">Cinq questions à Julie Denayer, journaliste à RTL-TVI</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/38360/dpi-authors/bernard-meeus">Bernard Meeus</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Dès le 13 juillet, elle présente « Un crime parfait ». Des affaires crues et redoutables avec des accusés belges.</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/381480/article/2021-07-02/catherine-deneuve-sera-la-reine-de-cannes" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28224425:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"381480","vid":"381480"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/06/30/node_381480/28224425/public/2021/06/30/B9727548491Z.1_20210630142642_000+GVEICORAU.1-0.jpg?itok=sJ1xpJCx1625208213" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/06/30/node_381480/28224425/public/2021/06/30/B9727548491Z.1_20210630142642_000+GVEICORAU.1-0.jpg?itok=mSzCsbM51625208213 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/06/30/node_381480/28224425/public/2021/06/30/B9727548491Z.1_20210630142642_000+GVEICORAU.1-0.jpg?itok=MK2zrYRY1625208213 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/06/30/node_381480/28224425/public/2021/06/30/B9727548491Z.1_20210630142642_000+GVEICORAU.1-0.jpg?itok=sJ1xpJCx1625208213 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/06/30/node_381480/28224425/public/2021/06/30/B9727548491Z.1_20210630142642_000+GVEICORAU.1-0.jpg?itok=96mfRhrG1625208213 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/06/30/node_381480/28224425/public/2021/06/30/B9727548491Z.1_20210630142642_000+GVEICORAU.1-0.jpg?itok=ytfrb19u1625208213 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/06/30/node_381480/28224425/public/2021/06/30/B9727548491Z.1_20210630142642_000+GVEICORAU.1-0.jpg?itok=OPucwsXn1625208213 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="belgaimage- CATHERINE DENEUVE" /><!-- END scald=28224425 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/381480/article/2021-07-02/catherine-deneuve-sera-la-reine-de-cannes">Catherine Deneuve sera la reine de Cannes</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/38360/dpi-authors/bernard-meeus">Bernard Meeus</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Bien remise de son AVC il y a 18 mois, Catherine Deneuve est attendue au Festival. De quoi réjouir le cinéma français.</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/381479/article/2021-07-02/jackie-collins-la-revanche-dune-soeur" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28224422:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"381479","vid":"381479"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/06/30/node_381479/28224422/public/2021/06/30/B9727548380Z.1_20210630142222_000+GKIID8LOU.1-0.jpg?itok=fmQ361PK1625208244" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/06/30/node_381479/28224422/public/2021/06/30/B9727548380Z.1_20210630142222_000+GKIID8LOU.1-0.jpg?itok=7pLgETAT1625208244 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/06/30/node_381479/28224422/public/2021/06/30/B9727548380Z.1_20210630142222_000+GKIID8LOU.1-0.jpg?itok=NTfAKgDb1625208244 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/06/30/node_381479/28224422/public/2021/06/30/B9727548380Z.1_20210630142222_000+GKIID8LOU.1-0.jpg?itok=fmQ361PK1625208244 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/06/30/node_381479/28224422/public/2021/06/30/B9727548380Z.1_20210630142222_000+GKIID8LOU.1-0.jpg?itok=j9a956Xh1625208244 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/06/30/node_381479/28224422/public/2021/06/30/B9727548380Z.1_20210630142222_000+GKIID8LOU.1-0.jpg?itok=g6UVw3cO1625208244 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/06/30/node_381479/28224422/public/2021/06/30/B9727548380Z.1_20210630142222_000+GKIID8LOU.1-0.jpg?itok=bU91Hs-w1625208244 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Avec ses livres, Jackie Collins a connu un record de ventes mondial rarement égalé." /><!-- END scald=28224422 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/381479/article/2021-07-02/jackie-collins-la-revanche-dune-soeur">Jackie Collins, la revanche d’une sœur</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/38360/dpi-authors/bernard-meeus">Bernard Meeus</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Longtemps dans l’ombre de Joan, star de « Dynasty », elle a fait mieux en vendant près de 500 millions de livres.</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="/381473/article/2021-07-02/alexandra-lamy-dans-la-peau-de-franck-dubosc" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28224324:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"381473","vid":"381473"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/06/30/node_381473/28224324/public/2021/06/30/B9727547986Z.1_20210630140504_000+GD2ID93VE.2-0.jpg?itok=vEcsq5uu1625054711" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/06/30/node_381473/28224324/public/2021/06/30/B9727547986Z.1_20210630140504_000+GD2ID93VE.2-0.jpg?itok=It02bKzA1625054711 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/06/30/node_381473/28224324/public/2021/06/30/B9727547986Z.1_20210630140504_000+GD2ID93VE.2-0.jpg?itok=b3yz4hcL1625054711 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/06/30/node_381473/28224324/public/2021/06/30/B9727547986Z.1_20210630140504_000+GD2ID93VE.2-0.jpg?itok=vEcsq5uu1625054711 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/06/30/node_381473/28224324/public/2021/06/30/B9727547986Z.1_20210630140504_000+GD2ID93VE.2-0.jpg?itok=A8IFkc001625054711 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/06/30/node_381473/28224324/public/2021/06/30/B9727547986Z.1_20210630140504_000+GD2ID93VE.2-0.jpg?itok=cPVdgYUC1625054711 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/06/30/node_381473/28224324/public/2021/06/30/B9727547986Z.1_20210630140504_000+GD2ID93VE.2-0.jpg?itok=-1bGuKGm1625054711 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Prod" /><!-- END scald=28224324 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/381473/article/2021-07-02/alexandra-lamy-dans-la-peau-de-franck-dubosc">Alexandra Lamy dans la peau de Franck Dubosc</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/327608/dpi-authors/sigrid-descamps">Sigrid Descamps</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Elle se retrouve projetée dans le corps de ses proches. Une situation propice à de nombreux gags et un sacré exercice d’...</p><!-- / field -->	

</div></div></li>	</ul>
  
  
  
  
  
  
    </div>
  </div>
</div>

<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-ena-a-la-une-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-ena_a_la_une_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-titre-mini-panel-la-un panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">À la une</a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-aef899dca1b1ff3da76962342289d890">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/381283/article/2021-06-30/rencontre-exclusive-avec-le-prince-albert-de-monaco">Rencontre exclusive avec le prince Albert de Monaco</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="/381283/article/2021-06-30/rencontre-exclusive-avec-le-prince-albert-de-monaco"><!-- field printed from field.tpl.php -->
	<!-- scald=28222093:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"381283","vid":"381283"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/06/29/node_381283/28222093/public/2021/06/29/B9727539941Z.1_20210629175901_000+G72IE2STE.1-0.jpg?itok=lxcKFchj1625039008" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/06/29/node_381283/28222093/public/2021/06/29/B9727539941Z.1_20210629175901_000+G72IE2STE.1-0.jpg?itok=EoyJ9nWd1625039008 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/06/29/node_381283/28222093/public/2021/06/29/B9727539941Z.1_20210629175901_000+G72IE2STE.1-0.jpg?itok=lxcKFchj1625039008 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="L’entretien s’est déroulé dans le Bureau d’Apparat du Palais princier." /><!-- END scald=28222093 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Le prince Albert nous a reçus à Monaco et nous a fait des confidences.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-0e1bcd00cc60f1744eb7b91896e658d2">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/381275/article/2021-06-30/attention-aux-risques-lors-des-paris-sportifs"><!-- field printed from field.tpl.php -->
	<!-- scald=28221853:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"381275","vid":"381275"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/29/node_381275/28221853/public/2021/06/29/B9727539728Z.1_20210629172740_000+GMUIBTP5Q.2-0.jpg?itok=RxBp3oQ31625058477" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/29/node_381275/28221853/public/2021/06/29/B9727539728Z.1_20210629172740_000+GMUIBTP5Q.2-0.jpg?itok=RxBp3oQ31625058477 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="La Commission des Jeux de Hasard a distribué des maillots un peu spéciaux aux supporters des Diables, avec, à l’arrière, de faux numéros et noms de joueurs, pour promouvoir des paris responsables." /><!-- END scald=28221853 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/381275/article/2021-06-30/attention-aux-risques-lors-des-paris-sportifs">Attention aux risques lors des paris sportifs</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Les Belges ont perdu, en un an, 343 millions d’euros dans les paris sportifs. La Commission des Jeux de Hasard met en garde les joueurs compulsifs alors que les sites sont pris d’assaut.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/381267/article/2021-06-30/folie-criminelle-99-ans"><!-- field printed from field.tpl.php -->
	<!-- scald=28221832:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"381267","vid":"381267"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/29/node_381267/28221832/public/2021/06/29/B9727539602Z.1_20210629171433_000+G72IE3PR3.1-0.jpg?itok=dwbLkWup1624979680" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/29/node_381267/28221832/public/2021/06/29/B9727539602Z.1_20210629171433_000+G72IE3PR3.1-0.jpg?itok=dwbLkWup1624979680 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Emiel d.H. a profité du calme de la nuit pour se balader dans couloirs de la maison de repos." /><!-- END scald=28221832 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/381267/article/2021-06-30/folie-criminelle-99-ans">Folie criminelle à 99 ans</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Stupeur dans un home de Flandre-Orientale ce 21 juin, où un résident en a tué un autre lors d’une crise psychotique.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/381265/article/2021-06-30/jodie-foster-jai-appris-surmonter-lanxiete"><!-- field printed from field.tpl.php -->
	<!-- scald=28221812:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"381265","vid":"381265"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/29/node_381265/28221812/public/2021/06/29/B9727539413Z.1_20210629170652_000+GH2ICV69G.1-0.jpg?itok=q6iBprtw1625043700" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/29/node_381265/28221812/public/2021/06/29/B9727539413Z.1_20210629170652_000+GH2ICV69G.1-0.jpg?itok=q6iBprtw1625043700 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Jodie Foster, 58 ans, choisit ses films avec soin et du coup, se fait rare à l’écran." /><!-- END scald=28221812 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/381265/article/2021-06-30/jodie-foster-jai-appris-surmonter-lanxiete">Jodie Foster: «J’ai appris à surmonter l’anxiété»</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>De retour à l’écran dans «&nbsp;Désigné coupable&nbsp;», Jodie Foster incarne l’avocate d’un prisonnier de Guantánamo. Interview exclusive.</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
        <div class="panel panel-default gr-panel gr-panel--dubus" data-ena-type="articles-list-accroche-photo">
  <!-- Default panel contents -->
      <div class="panel-heading">Signé duBus</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-body"><a href="/381262/article/2021-06-30/euro-2020"><!-- field printed from field.tpl.php -->
	<!-- scald=28221804:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"381262","vid":"381262"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/06/29/node_381262/28221804/public/2021/06/29/B9727539264Z.1_20210629165928_000+G48IEGOQT.2-0.jpeg.jpg?itok=08I2osKF1624978775" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/06/29/node_381262/28221804/public/2021/06/29/B9727539264Z.1_20210629165928_000+G48IEGOQT.2-0.jpeg.jpg?itok=DslTJ3TN1624978775 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/06/29/node_381262/28221804/public/2021/06/29/B9727539264Z.1_20210629165928_000+G48IEGOQT.2-0.jpeg.jpg?itok=08I2osKF1624978775 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="duBus" /><!-- END scald=28221804 --><!-- / field -->	

</a>
</div></li>	</ul>
  
  
  
  
  
  
</div>      </div>
      <div class="gr-pane-8">
        
<div class="panel panel-default gr-panel gr-panel--bern">
      <div class="panel-heading">Signé Stéphane Bern</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><!-- field printed from field.tpl.php -->
	<img class="img-bern lazyloaded" data-src="/sites/all/themes/engbootstrap_lesoir/images/bern.png" alt="" src="/sites/all/themes/engbootstrap_lesoir/images/bern.png"><h4 class="media-heading"><a class="" href="/379732/article/2021-06-23/le-couple-clooney-la-maison-de-gainsbourg-et-lamitie-franco-russe-le-best-du">Le couple Clooney, la maison de Gainsbourg et l’amitié franco-russe: le best of du carnet people de Stéphane Bern</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Le carnet de Stéphane Bern prend de grandes vacances. Retour fin août. En attendant, nous vous proposons un best of de ses chroniques.</p></div>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  

</div>      </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
											</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Télé/381580, position=rossel-imu-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-cin_ma">
      <div class="panel-heading"><a href="/321994/sections/cinema">Cinéma</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/381473/article/2021-07-02/alexandra-lamy-dans-la-peau-de-franck-dubosc" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28224324:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"381473","vid":"381473"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/30/node_381473/28224324/public/2021/06/30/B9727547986Z.1_20210630140504_000+GD2ID93VE.2-0.jpg?itok=e07O_nrx1625054711" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/30/node_381473/28224324/public/2021/06/30/B9727547986Z.1_20210630140504_000+GD2ID93VE.2-0.jpg?itok=e07O_nrx1625054711 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/30/node_381473/28224324/public/2021/06/30/B9727547986Z.1_20210630140504_000+GD2ID93VE.2-0.jpg?itok=dZLLjrmw1625054711 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Prod" /><!-- END scald=28224324 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/381473/article/2021-07-02/alexandra-lamy-dans-la-peau-de-franck-dubosc">Alexandra Lamy dans la peau de Franck Dubosc</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/379828/article/2021-06-25/catherine-frot-je-nai-jamais-ete-entamee-par-un-role" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28198350:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"379828","vid":"379828"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/22/node_379828/28198350/public/2021/06/22/B9727456652Z.1_20210622135643_000+G3PIBJSES.2-0.jpg?itok=TEOX64bI1624363009" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/22/node_379828/28198350/public/2021/06/22/B9727456652Z.1_20210622135643_000+G3PIBJSES.2-0.jpg?itok=TEOX64bI1624363009 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/22/node_379828/28198350/public/2021/06/22/B9727456652Z.1_20210622135643_000+G3PIBJSES.2-0.jpg?itok=r2bUnkpf1624363009 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="SOUS_LES_ETOILES_DE_PARIS_Photo_3©Carole_Bethuel" /><!-- END scald=28198350 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/379828/article/2021-06-25/catherine-frot-je-nai-jamais-ete-entamee-par-un-role">Catherine Frot : «Je n’ai jamais été entamée par un rôle»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/378826/article/2021-06-18/ana-girardot-dans-les-coulisses-de-roland-garros" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28181700:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"378826","vid":"378826"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/17/node_378826/28181700/public/2021/06/17/B9727400386Z.1_20210617134711_000+G8PIA0L53.2-0.jpg?itok=vH8Ldrwb1623930438" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/17/node_378826/28181700/public/2021/06/17/B9727400386Z.1_20210617134711_000+G8PIA0L53.2-0.jpg?itok=vH8Ldrwb1623930438 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/17/node_378826/28181700/public/2021/06/17/B9727400386Z.1_20210617134711_000+G8PIA0L53.2-0.jpg?itok=2xIZDTuO1623930438 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Prod." /><!-- END scald=28181700 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/378826/article/2021-06-18/ana-girardot-dans-les-coulisses-de-roland-garros">Ana Girardot dans les coulisses de Roland-Garros</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_livres">
      <div class="panel-heading"><a href="/321998/sections/livres">Livres</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/379862/article/2021-06-29/astrid-veillon-le-soleil-revient-toujours-apres-une-tempete" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28198752:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"379862","vid":"379862"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/22/node_379862/28198752/public/2021/06/22/B9727457863Z.1_20210622150944_000+GMUIBS9LM.1-0.jpg?itok=KSecYDh41624367391" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/22/node_379862/28198752/public/2021/06/22/B9727457863Z.1_20210622150944_000+GMUIBS9LM.1-0.jpg?itok=KSecYDh41624367391 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/22/node_379862/28198752/public/2021/06/22/B9727457863Z.1_20210622150944_000+GMUIBS9LM.1-0.jpg?itok=aNGEJ6DP1624367391 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Astrid Veillon © Fabien Malot  Starface" /><!-- END scald=28198752 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/379862/article/2021-06-29/astrid-veillon-le-soleil-revient-toujours-apres-une-tempete">Astrid Veillon : «Le soleil revient toujours après une tempête»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/378953/article/2021-06-22/zep-titeuf-ne-peut-pas-gagner-trop-en-maturite" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28182579:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"378953","vid":"378953"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/17/node_378953/28182579/public/2021/06/17/B9727407635Z.1_20210617195846_000+GH0IA722F.1-0.jpg?itok=XzUj3RtS1623952731" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/17/node_378953/28182579/public/2021/06/17/B9727407635Z.1_20210617195846_000+GH0IA722F.1-0.jpg?itok=XzUj3RtS1623952731 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/17/node_378953/28182579/public/2021/06/17/B9727407635Z.1_20210617195846_000+GH0IA722F.1-0.jpg?itok=2fzwu-UQ1623952731 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Zep" /><!-- END scald=28182579 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/378953/article/2021-06-22/zep-titeuf-ne-peut-pas-gagner-trop-en-maturite">Zep: «Titeuf ne peut pas gagner trop en maturité»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/376873/article/2021-06-15/laurent-gounelle-il-faut-apprendre-etre-plus-lecoute-de-son-corps" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28143899:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"376873","vid":"376873"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/08/node_376873/28143899/public/2021/06/08/B9727296967Z.1_20210608153420_000+GKQI8C5QV.1-0.jpg?itok=lkPJ-k1C1623228593" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/08/node_376873/28143899/public/2021/06/08/B9727296967Z.1_20210608153420_000+GKQI8C5QV.1-0.jpg?itok=lkPJ-k1C1623228593 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/08/node_376873/28143899/public/2021/06/08/B9727296967Z.1_20210608153420_000+GKQI8C5QV.1-0.jpg?itok=nnDjgJGc1623228593 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Laurent Gounelle 2021 ©Bruno LEVY" /><!-- END scald=28143899 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/376873/article/2021-06-15/laurent-gounelle-il-faut-apprendre-etre-plus-lecoute-de-son-corps">Laurent Gounelle: « Il faut apprendre à être plus à l’écoute de son corps »</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_auto_moto">
      <div class="panel-heading"><a href="/321993/sections/auto-moto">Auto - moto</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/381460/article/2021-07-01/peugeot-308-hybrid-future-reference" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28224286:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"381460","vid":"381460"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/30/node_381460/28224286/public/2021/06/30/B9727547636Z.1_20210630132426_000+GSNIEM2QJ.2-0.png?itok=gwl9PFIL1625052274" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/30/node_381460/28224286/public/2021/06/30/B9727547636Z.1_20210630132426_000+GSNIEM2QJ.2-0.png?itok=gwl9PFIL1625052274 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/30/node_381460/28224286/public/2021/06/30/B9727547636Z.1_20210630132426_000+GSNIEM2QJ.2-0.png?itok=-gD_w3z51625052274 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Peugeot" /><!-- END scald=28224286 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/381460/article/2021-07-01/peugeot-308-hybrid-future-reference">Peugeot 308 Hybrid: future référence?</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/381455/article/2021-07-01/kawasaki-ninja-650-hyperaccessible" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28224229:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"381455","vid":"381455"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/30/node_381455/28224229/public/2021/06/30/B9727547562Z.1_20210630131109_000+G7BID0TDB.2-0.jpg?itok=Xiw4iEEy1625051475" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/30/node_381455/28224229/public/2021/06/30/B9727547562Z.1_20210630131109_000+G7BID0TDB.2-0.jpg?itok=Xiw4iEEy1625051475 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/30/node_381455/28224229/public/2021/06/30/B9727547562Z.1_20210630131109_000+G7BID0TDB.2-0.jpg?itok=1ibGp9HD1625051475 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Kawasaki" /><!-- END scald=28224229 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/381455/article/2021-07-01/kawasaki-ninja-650-hyperaccessible">Kawasaki Ninja 650: hyperaccessible</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/381453/article/2021-07-01/mazda-annonce-un-avenir-electrique" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28224189:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"381453","vid":"381453"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/30/node_381453/28224189/public/2021/06/30/B9727547516Z.1_20210630130359_000+G7BID0TCT.2-0.jpg?itok=suWKUzup1625051046" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/30/node_381453/28224189/public/2021/06/30/B9727547516Z.1_20210630130359_000+G7BID0TCT.2-0.jpg?itok=suWKUzup1625051046 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/30/node_381453/28224189/public/2021/06/30/B9727547516Z.1_20210630130359_000+G7BID0TCT.2-0.jpg?itok=1Iwj4GMY1625051046 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Mazda" /><!-- END scald=28224189 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/381453/article/2021-07-01/mazda-annonce-un-avenir-electrique">Mazda annonce un avenir électrique</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sorties_1titre">
      <div class="panel-heading">Sorties</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/366081/article/2021-04-15/alechinsky-un-pinceau-une-main-une-creation" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28015658:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"366081","vid":"366081"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/13/node_366081/28015658/public/2021/04/13/B9726718889Z.1_20210413103620_000+GG1HTRKJO.2-0.jpg?itok=ReYJ2nbo1618302988" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/13/node_366081/28015658/public/2021/04/13/B9726718889Z.1_20210413103620_000+GG1HTRKJO.2-0.jpg?itok=ReYJ2nbo1618302988 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/04/13/node_366081/28015658/public/2021/04/13/B9726718889Z.1_20210413103620_000+GG1HTRKJO.2-0.jpg?itok=Q8AltF4r1618302988 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Pierre Alechinsky" /><!-- END scald=28015658 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/366081/article/2021-04-15/alechinsky-un-pinceau-une-main-une-creation">Alechinsky: un pinceau, une main, une création</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-musique_1titre">
      <div class="panel-heading">Musique</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/379833/article/2021-06-27/saule-il-fallait-que-je-sorte-de-ma-zone-de-confort" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28198370:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"379833","vid":"379833"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/22/node_379833/28198370/public/2021/06/22/B9727456792Z.1_20210622140548_000+GUTIBRM1M.1-0.jpg?itok=ZxWVzfGc1624363555" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/22/node_379833/28198370/public/2021/06/22/B9727456792Z.1_20210622140548_000+GUTIBRM1M.1-0.jpg?itok=ZxWVzfGc1624363555 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/22/node_379833/28198370/public/2021/06/22/B9727456792Z.1_20210622140548_000+GUTIBRM1M.1-0.jpg?itok=64jWjcLj1624363555 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Press 1 DSC06853 (c) Simon Vanrie" /><!-- END scald=28198370 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/379833/article/2021-06-27/saule-il-fallait-que-je-sorte-de-ma-zone-de-confort">Saule: «Il fallait que je sorte de ma zone de confort»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_tele">
      <div class="panel-heading"><a href="/31991/sections/actu-tele">Télé</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/381580/article/2021-07-03/jacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28225194:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"381580","vid":"381580"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/30/node_381580/28225194/public/2021/06/30/B9727554262Z.1_20210630195324_000+GKIIDA6BC.1-0.jpg?itok=ZyVIPbf-1625075612" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/30/node_381580/28225194/public/2021/06/30/B9727554262Z.1_20210630195324_000+GKIIDA6BC.1-0.jpg?itok=ZyVIPbf-1625075612 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/30/node_381580/28225194/public/2021/06/30/B9727554262Z.1_20210630195324_000+GKIIDA6BC.1-0.jpg?itok=TPyPP6_61625075612 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DOSTV-RTLCESTCULTE-JACQUES VAN DEN BIGGELAAR - copyright RTL TVI" /><!-- END scald=28225194 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/381580/article/2021-07-03/jacques-van-den-biggelaar-les-succes-des-annees-90-ne-marcheraient-plus">Jacques van den Biggelaar: «Les succès des années 90 ne marcheraient plus»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/381572/article/2021-07-03/cinq-questions-julie-denayer-journaliste-rtl-tvi" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28225172:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"381572","vid":"381572"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/30/node_381572/28225172/public/2021/06/30/B9727554005Z.1_20210630193325_000+GD0IDBHB5.1-0.jpg?itok=KWdOeI_81625074412" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/30/node_381572/28225172/public/2021/06/30/B9727554005Z.1_20210630193325_000+GD0IDBHB5.1-0.jpg?itok=KWdOeI_81625074412 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/30/node_381572/28225172/public/2021/06/30/B9727554005Z.1_20210630193325_000+GD0IDBHB5.1-0.jpg?itok=rqcA1MmX1625074412 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DENAYER-belgaimage-155241037-full" /><!-- END scald=28225172 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/381572/article/2021-07-03/cinq-questions-julie-denayer-journaliste-rtl-tvi">Cinq questions à Julie Denayer, journaliste à RTL-TVI</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/381569/article/2021-07-03/la-cote-dazur-en-vedette" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28225165:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"381569","vid":"381569"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/30/node_381569/28225165/public/2021/06/30/B9727553954Z.1_20210630192348_000+GENIBK329.1-0.jpeg.jpg?itok=l2yeEGq01625073834" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/30/node_381569/28225165/public/2021/06/30/B9727553954Z.1_20210630192348_000+GENIBK329.1-0.jpeg.jpg?itok=l2yeEGq01625073834 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/30/node_381569/28225165/public/2021/06/30/B9727553954Z.1_20210630192348_000+GENIBK329.1-0.jpeg.jpg?itok=GOPCpKZ51625073834 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="La Côte d’Azur de village en village." /><!-- END scald=28225165 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/381569/article/2021-07-03/la-cote-dazur-en-vedette">La Côte d’Azur en vedette</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-remotehtml pane-vacances-web-soirmag-d-tail"  >
    <html>
<head>
    <style>
        <style>
.gr-pane-vacancesweb2 {
    background: #fff;
    width: 300px;
    margin-left: auto;
    margin-right: auto;
    padding-bottom: 10px;
}
.gr-pane-vacancesweb2 .logo-container {
    padding: 10px 0 5px;
}
.gr-pane-vacancesweb2 .logo {
    text-indent: -999em;
    background: transparent url('https://cdn.vacancesweb.be/resources/img/logo-fr-black.svg') top left no-repeat;
    width: 222px;
    height: 24px;
    background-size: contain;
    margin-left: 10px;
}
.gr-pane-vacancesweb2.gr-panel .list-group-item {
    padding: 10px;
}
.gr-pane-vacancesweb2 .list-group-item + .list-group-item {
    border: none;
    padding-top: 0;
}
.gr-pane-vacancesweb2 .list-group-item .embed-container {
    float: left;
    width: 130px;
    margin: 0 10px 0 0;
    clear: left;
}
.gr-pane-vacancesweb2 h3 {
    margin:5px 0px 0 10px;
    font-size: 16px;
    color: #404041;
}
.gr-pane-vacancesweb2 h3 a {
    color: #000000;
}
.gr-pane-vacancesweb2 h4 {
    margin: 0 0 5px;
}
.gr-pane-vacancesweb2 h4 a {
    color: #c92530;
    font-size: 14px;
}
.gr-pane-vacancesweb2 h4.media-heading {
    margin: 5px 0 0;
    padding-bottom: 10px;
    border-bottom: 1px solid #e5e5e5;
    margin-bottom: 10px;
}
.gr-pane-vacancesweb2 h4.media-heading a {
    font-size: 18px;
    color: #c92530 !important;
    padding: 0 10px;
    display: inline-block;
}
.gr-pane-vacancesweb2 .type {
    font-family: 'robotocondensed_regular', Helvetica, Arial, sans-serif;
    text-transform: uppercase;
    color: #fff;
    margin: 0;
    background-color: #c92530;
    text-align: center;
    padding: 2px 0;
}
.gr-pane-vacancesweb2 .privilege {
    background-color: #000;
    color: #fff;
    text-align: center;
    margin: 0;
    padding: 2px 0;
    position:relative;
}
.gr-pane-vacancesweb2 .privilege:after {
    content: "";
    border: 5px solid transparent;
    border-top: 6px solid #000;
    left: 0;
    right: 0;
    top: 22px;
    position: absolute;
    width: 0;
    margin: auto;
}
.gr-pane-vacancesweb2 .gr-article-teaser {
    clear: both;
    text-align: center;
    margin-bottom: 0;
    font-size: 14px;
    background-color: #f0f0f0;
    color: #000000;
    overflow: hidden;
    border: none;
    padding: 5px 10px;
}
.gr-pane-vacancesweb2 .price {
    color: #000;
}
.gr-pane-vacancesweb2 .price strong {
    color: #000000;
    font-weight: 700;
    font-size: 15px;
}
.gr-pane-vacancesweb2 .line-through {
    text-decoration: line-through;
    margin-right: 4px;
}
.gr-pane-vacancesweb2 .dark-red {
    color: #cc0000;
    font-weight: bold;
}
.gr-pane-vacancesweb2 .btn {
    padding: 9px 12px;
    background-color: #c92530;
    color: #FFFFFF;
    display: block;
    margin: 0 10px;
    border-radius: 4px;
    font-size: 16px;
}
.gr-pane-vacancesweb2 .btn:hover {
    background-color: #000000;
    -webkit-transition: background-color 0.2s linear;
    -ms-transition: background-color 0.2s linear;
    transition: background-color 0.2s linear;
}
.gr-pane-vacancesweb2 .logo a {
    display: block;
}

</style>
    </style>
    <!--    <link rel="stylesheet" href="--><!--/resources/css/lesoir.css" type="text/css" />-->
</head>
<body>

<div class="gr-pane-vacancesweb2 gr-panel">
    <div class="media-body logo-container">
        <div class="logo"><a href="https://www.vacancesweb.be/partner/soirmag" target="_blank"></div>
    </div>
            <div class="media-body">
            <a class="embed-container"
               href="https://www.vacancesweb.be/article/certificat-covid-safe-tout-ce-quil-faut-savoir?utm_source=soirmag&utm_medium=crosspromo&utm_content=article"
               target="_blank">
                <img class="media-object img-responsive lazy"
                     data-src="https://cdn.vacancesweb.be/static/medium/smartphone-6331225_1280.jpg"
                     alt="Certificat Covid Safe : Tout ce qu’il faut savoir">
            </a>
            <h4 class="media-heading"><a
                    href="https://www.vacancesweb.be/article/certificat-covid-safe-tout-ce-quil-faut-savoir?utm_source=soirmag&utm_medium=crosspromo&utm_content=article"
                    target="_blank">Certificat Covid Safe : Tout ce qu’il faut savoir</a></h4>


        </div>
            <h3><a href="https://www.vacancesweb.be/partner/soirmag" target="_blank">
            Voyages            <span>Soirmag</span>
        </a>
    </h3>
    <ul class="list-group">
                        <li class="list-group-item">
                    <div class="media-body">
                        <a class="embed-container" href="https://www.vacancesweb.be/location-vacances/grand-tour-des-chateaux-de-la-loire" target="_blank">
                            <p class="type">
                                CIRCUIT                            </p>
                            <img class="media-object img-responsive lazy" data-src="https://cdn.vacancesweb.be/static/182464/photo_1621958549_18_s.jpeg" alt="Grand Tour des Châteaux de la Loire à vélo en liberté - 8J/7N">
                            <p class="privilege">Privilège</p>
                        </a>
                        
                        <h4>
                            <a href="https://www.vacancesweb.be/location-vacances/grand-tour-des-chateaux-de-la-loire" target="_blank">Grand Tour des Châteaux de la Loire à vélo en liberté - 8J/7N</a>
                        </h4>
                        <div class="price"><strong >&euro;1255</strong> / par personne</div>
                        <div class="gr-article-teaser">
                            <div class="duration">Descente du Cher en canoë et visite de la chocolaterie offertes</div>

                        </div>
                    </div>
                </li>
                            <li class="list-group-item">
                    <div class="media-body">
                        <a class="embed-container" href="https://www.vacancesweb.be/location-vacances/croisiere-en-polynesie-sur-les-trac" target="_blank">
                            <p class="type">
                                CROISIERE                            </p>
                            <img class="media-object img-responsive lazy" data-src="https://cdn.vacancesweb.be/static/180189/photo_1617713679_13_s.jpg" alt="Croisière en Polynésie sur les traces de Jacques Brel aux îles Marquises - 12J/11N">
                            <p class="privilege">Privilège</p>
                        </a>
                        
                        <h4>
                            <a href="https://www.vacancesweb.be/location-vacances/croisiere-en-polynesie-sur-les-trac" target="_blank">Croisière en Polynésie sur les traces de Jacques Brel aux îles Marquises - 12J/11N</a>
                        </h4>
                        <div class="price"><strong >&euro;4580</strong> / par personne</div>
                        <div class="gr-article-teaser">
                            <div class="duration">200€ de réduction pour les abonnés et 100€ pour les lecteurs Le Soir</div>

                        </div>
                    </div>
                </li>
                            <li class="list-group-item">
                    <div class="media-body">
                        <a class="embed-container" href="https://www.vacancesweb.be/location-vacances/circuit-culturel-a-bordeaux-entre-c" target="_blank">
                            <p class="type">
                                CIRCUIT                            </p>
                            <img class="media-object img-responsive lazy" data-src="https://cdn.vacancesweb.be/static/131548/photo_1594374366_6_s.jpg" alt="Circuit culturel à Bordeaux  entre culture, patrimoine et grands crus – 7J/6N">
                            <p class="privilege">Privilège</p>
                        </a>
                        
                        <h4>
                            <a href="https://www.vacancesweb.be/location-vacances/circuit-culturel-a-bordeaux-entre-c" target="_blank">Circuit culturel à Bordeaux  entre culture, patrimoine et grands crus – 7J/6N</a>
                        </h4>
                        <div class="price"><strong >&euro;1945</strong> / par personne</div>
                        <div class="gr-article-teaser">
                            <div class="duration">Privilège abonnés Soirmag : 60 € de réduction par personne</div>

                        </div>
                    </div>
                </li>
                </ul>
    <a href="https://www.vacancesweb.be/partner/soirmag" target="_blank" class="btn pink-gradient btn-rounded waves-effect">Voir toutes les offres</a>
</div>
</body>
</html>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
                  </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
			</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1312031425562666',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
