<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Nos livres de l’été - Soirmag</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/391040/paywall",
"nodeid":"391040",
"termid":"321998",
"nodepublicationdate":"mardi 31 août 2021",
"nodepublicationhour":"00:01",
"nodeeditorialupdatedate":"mardi 31 août 2021",
"nodeeditorialupdatehour":"01:51",
"dpipagetitle":"Nos livres de l’été",
"nodetitle":"Nos livres de l’été",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Livres",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirmag/livres",
"RestrictedAccess":"Oui",
"breadcrumb2":["soirmag",
"livres"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop;
</script>
    <!-- Rossel Backbone-->

    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soirmag/Livres/391040 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1143037276645538049';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>








    <script>
        sas.cmd.push(function () {
            sas.setup({ networkid: 3944, domain: "//diff.smartadserver.com", async: true, renderMode: 2 });
        });
        sas.adCallConfig = {
            siteId: 408921,
            pageId: 1378991,
            formats: [{ id: 101103, tagId: 'rossel-leader-top' },{ id: 101099, tagId: 'rossel-imu-top' }],
            target: 'lang=fr;'
        };
    </script>
    <script>
        sas.callSmart = () => {
            sas.cmd.push(function() {
                pubLog(LogLevel.DEBUG, 'SMARTAD', "Call SmartAd Javascript");
                sas.call('onecall', sas.adCallConfig);
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-leader-top");
                sas.render('rossel-leader-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-top");
                sas.render('rossel-imu-top');
            });
        }
    </script>
    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Load SmartAd Javascript");
            var smads = document.createElement("script");
            smads.async = true;
            smads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            smads.src = (useSSL ? "https:" : "http:") + "//ced.sascdn.com/tag/3944/smart.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(smads, node);

            sas.callSmart();
        }


    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([300,200], []).
            addSize([768,480], [[300,600],[300,250]]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([300,200], [[320,100],[320,50]]).
            addSize([768,480], [728,90]).
            addSize([1000,480], [[970,250],[840,250],[840,150],[728,90]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






    <script type="text/javascript">
    ULTIMEDIAOUTSTREAM_target = 'ultimedia-outstream-player';
    ULTIMEDIAOUTSTREAM_mdtk = '01492302';
    ULTIMEDIAOUTSTREAM_zone = '1';
    ULTIMEDIAOUTSTREAM_adUnit = '/81985301/LESOIR/web';
    var outstreamParams = {
        'position':'center',
'CxSegments':getUserSegmentIdsLocal() 
    };
    ULTIMEDIAOUTSTREAM_params = encodeURI(JSON.stringify(outstreamParams));

</script>
<script src="https://ot.digiteka.com/dtk-outstreamplayer-master.js" async type="text/javascript"></script>



<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" size="152x152" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-iphone-retina.png" size="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad-retina.png" size="180x180" />
<style>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</style><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9728088604Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Livres" />
<meta name="cXenseParse:Taxonomy" content="Soirmag/Culture/Livres" />
<meta name="cXenseParse:recs:publishtime" content="2021-08-31T00:01:00Z" />
<meta property="article:published_time" content="2021-08-31T00:01:00Z" />
<meta property="article:modified_time" content="2021-08-31T00:01:00Z" />
<meta property="cXenseParse:author" content="Marc Pasteger" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="livres" />
<meta name="cXenseParse:rob-article-tag" content="été" />
<meta name="cXenseParse:rob-articleid" content="B9728088604Z.1" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Soirmag" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css></noscript><meta name="description" content="Le site du journal Soirmag, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<script async src="/sites/all/themes/engbootstrap_lesoir/js/airship.js"></script><meta name="robots" content="follow,index,noarchive" />
<meta name="keywords" content="Soirmag" />
<link rel="canonical" href="https://www.lesoir.be/391040/article/2021-08-31/nos-livres-de-lete" />
<link rel="shortlink" href="https://www.lesoir.be/node/391040" />
<meta property="fb:admins" content="100002344630968,10206536241471579" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Soirmag" />
<meta property="og:url" content="https://soirmag.lesoir.be/391040/article/2021-08-31/nos-livres-de-lete" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nos livres de l’été" />
<meta property="og:description" content="La rédaction de « Soir mag » vous recommande quelques lectures coups de cœur. Cette semaine, les trois conseils de Marc Pasteger." />
<meta property="og:image" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=8ZmuP-Bt1629811251" />
<meta property="og:image:url" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=8ZmuP-Bt1629811251" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://soirmag.lesoir.be/391040/article/2021-08-31/nos-livres-de-lete" />
<meta name="twitter:title" content="Nos livres de l’été" />
<meta name="twitter:description" content="La rédaction de « Soir mag » vous recommande quelques lectures coups de cœur. Cette semaine, les trois conseils de Marc Pasteger." />
<meta name="twitter:image" content="https://soirmag.lesoir.be/391040/article/2021-08-31/nos-livres-de-lete" />
<meta name="outbrain-date" content="2021-08-31" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"Qy-_MFOP-UJ56HadXmdDnN4YMXHafmz7pMBbA0NRpZc","js":[1,1,1,1,1,1]},"field_group":{"html-element":"accroche_liste_soirmaga_alaune"},"currentPath":"node\/391040\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-391040 page-node-paywall node-type-package domain-soirmag-lesoir-be has-header maga" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Livres/391040, position=, edition=, domain=soirmag.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soirmag/Livres/391040 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = 'bI3gItg_92KO.Rw7_4bIIsUXfSqBJjugDht7jMCtDDj.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Soirmag');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soirmag/Livres/391040 ***** -->


</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-toolbar-nc-g-n-rale-soir-pour"  >
    <div class="gr-lesoir" style="text-align: left; padding-left:30px; padding-top: 7px; padding-bottom:7px;">
   <a href="http://www.lesoir.be"><img src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg"  alt="" height="20px"></a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top gr-ads"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Livres/391040, position=rossel-leader-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A169%3A6485/bm9kZS8zOTEwNDAvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F391040%2Farticle%2F2021-08-31%2Fnos-livres-de-lete" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Soirmag" href="/"><!--[if gte IE 9]><!-->
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_15_night.png">
			</span>
		
			<span class="gr-direct-services-value">16°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-down"></i>
							</span>
			<span class="gr-direct-services-value">-0.06%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account-soir"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li class="first leaf"><a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=https://soirmag.lesoir.be/" title="">Je me connecte</a></li>
<li class="leaf"><a href="https://espace-abonnement.soirmag.be/" title="subscribe">Je m&#039;abonne</a></li>
<li class="leaf"><a href="https://www.lesoir.be/newsletters" title="blank">Newsletters</a></li>
<li class="last leaf"><a href="/services/contacts" title="">Nous contacter</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A169%3A6544/bm9kZS8zOTEwNDAvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A169%3A6543/bm9kZS8zOTEwNDAvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul class="nav nav-justified"><li class="first leaf menu-mlid-2588"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-2591"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-2592"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-2973"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-2974"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-3412"><a href="https://soirmag.lesoir.be/boutique">Boutique</a></li>
<li class="leaf menu-mlid-2998"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="leaf menu-mlid-2999"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
<li class="leaf menu-mlid-2593"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-2590"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-2589"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-3175"><a href="/338734/sections/carte-verte">Carte verte</a></li>
<li class="leaf menu-mlid-3000"><a href="/321996/sections/edito">Édito</a></li>
<li class="leaf menu-mlid-3001"><a href="/321992/sections/air-de-familles">Air de familles</a></li>
<li class="expanded menu-mlid-3012 expanded"><a href="/321994/sections/cinema">Culture</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-612d6efc8167f dpi-menu-topic"><a href="/321994/sections/cinema">Cinéma</a></li>
<li class="leaf menu-mlid-3004"><a href="/321998/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-3002"><a href="/322004/sections/sorties">Sorties</a></li>
<li class="last leaf menu-mlid-3005"><a href="/322000/sections/musique">Musique</a></li>
</ul></li>
<li class="leaf menu-mlid-3006"><a href="/321991/sections/table">À table</a></li>
<li class="leaf menu-mlid-3007"><a href="/321993/sections/auto-moto">Auto - moto</a></li>
<li class="leaf menu-mlid-3008"><a href="/322005/sections/tekno">Tekno</a></li>
<li class="leaf menu-mlid-3009"><a href="/321997/sections/jeux">Jeux</a></li>
<li class="leaf menu-mlid-2975"><a href="/322003/sections/soirmag-voyages">Soirmag Voyages</a></li>
<li class="leaf menu-mlid-3010"><a href="/322336/sections/en-images">En images</a></li>
<li class="last leaf menu-mlid-3011"><a href="/321989/sections/video-buzz">Vidéo buzz</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/321994" class="gr-breadcrumb-parent">Culture</a>
<a href="/section/321998" class="gr-breadcrumb-current">Livres</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <!-- field printed from field.tpl.php -->
	<h1 class="">Nos livres de l’été</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>La rédaction de «&nbsp;Soir mag&nbsp;» vous recommande quelques lectures coups de cœur. Cette semaine, les trois conseils de Marc Pasteger. </p></div>
<!-- / field -->	

<div class="gr-social-links"><div class="required-fields group-outils-sociaux field-group-html-element"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F391040%2Farticle%2F2021-08-31%2Fnos-livres-de-lete', 'facebook', 391040);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/391040/article/2021-08-31/nos-livres-de-lete', 'whatsapp', 391040);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Nos%20livres%20de%20l%E2%80%99%C3%A9t%C3%A9%20%7C%20Livres&url=https%3A//www.lesoir.be/391040/article/2021-08-31/nos-livres-de-lete', 'twitter', 391040);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.lesoir.be/391040/article/2021-08-31/nos-livres-de-lete', 'facebook', '391040');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F391040%2Farticle%2F2021-08-31%2Fnos-livres-de-lete', 'linkedin', 391040);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soirmag&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20http%3A%2F%2Fsoirmag.lesoir.be%2F391040%2Farticle%2F2021-08-31%2Fnos-livres-de-lete'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-08-31T00:01:00" >Mis en ligne le 31/08/2021 à 00:01</time><!-- / field -->	

<p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/327607/dpi-authors/marc-pasteger">Marc Pasteger</a>
</p>

</div><div class="gr-media gr-media-image gr-main-media "><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=8ZmuP-Bt1629811251" data-width="" data-height="" alt="Photos: DR" /><div class="gr-caption">Photos: DR</div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<h2>
                    Londres, une biographie
                    
                </h2>
                <p>Peter Ackroyd est l’un des écrivains anglais les plus prolifiques. Et l’un des plus grands. Il ne bénéficie malheureusement pas de la notoriété qu’il mérite sur le marché francophone, bon nombre de ses ouvrages n’ayant malheureusement pas (encore ?) été traduits. Romancier, biographe notamment de Dickens, Chaucer, Poe, Chaplin, Hitchcock, Shakespeare, romancier, il est également le meilleur connaisseur de sa ville, Londres. Cité fascinante, envoûtante, magique, féerique,...</p><!-- / field -->	

</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-paywall-block gr-paywall-block"  >
    <div class="gr-article-tronque">
	<div class="row">
		<div class="gr-tronque-heading">
		Vous désirez lire la suite de cet article ?
		</div>
		<div class="row">
			<div class="col-sm-6">
				<div class="offre">
					<span>1€<small>5€</small></span> pour 1 mois<br />
					<small>(sans engagement de durée contractuelle)</small>
				</div>
				<a href="https://espace-abonnement.soirmag.be/content/offre-soirmag-full-num%C3%A9rique-2018?backurl=http%3A%2F%2Fsoirmag.lesoir.be%2F391040%2Farticle%2F2021-08-31%2Fnos-livres-de-lete" class="btn">J'en profite</a>
			</div>
			<div class="col-sm-6">
				<div class="offre">
					<span>1€</span> pour 24h<br />
					<small>&nbsp;</small>
				</div>
				<a href="https://espace-abonnement.soirmag.be/content/soirmag-le-kiosque?backurl=http%3A%2F%2Fsoirmag.lesoir.be%2F391040%2Farticle%2F2021-08-31%2Fnos-livres-de-lete" class="btn">J'achète</a>
			</div>
		</div>
	</div>
	<div class="row bottom">
		<div class="col-sm-4">Déjà abonné ?</div>
	    <div class="col-sm-4">
	     <a href="https://login.lesoir.be/html/login?unitId=LS_soirmag_liseuse&returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F391040%2Farticle%2F2021-08-31%2Fnos-livres-de-lete">Je me connecte</a>
	    </div>
	    <div class="col-sm-4">
	     <a href="https://mon-compte.soirmag.be/lesoir/inscription?returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F391040%2Farticle%2F2021-08-31%2Fnos-livres-de-lete">Je crée mon compte</a>
	    </div>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-articles-carousel">
  <div class="panel-pane pane-accroche pane-notre-s-lection"  >
                  <div class="panel-heading">
        <span>Le meilleur du Soirmag+</span>
      </div>
            <div class="owl-controls">
      <div class="owl-nav">
        <div class="owl-prev" style=""><i class="icon icon-arrow-left"></i></div>
        <div class="owl-next" style=""><i class="icon icon-arrow-right"></i></div>
      </div>
    </div>

    <div class="pane-content">
              
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/391040/article/2021-08-31/nos-livres-de-lete" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386749:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"391040","vid":"391040"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=dzky50Rw1629811251" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=B0ifPktu1629811251 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=e5tr91s71629811251 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=dzky50Rw1629811251 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=vpDEH00C1629811251 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=SL6kDaQU1629811251 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=-8xMnya21629811251 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Photos: DR" /><!-- END scald=28386749 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/391040/article/2021-08-31/nos-livres-de-lete">Nos livres de l’été</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/327607/dpi-authors/marc-pasteger">Marc Pasteger</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>La rédaction de « Soir mag » vous recommande quelques lectures coups de cœur. Cette semaine, les trois conseils de...</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/391035/article/2021-08-31/les-animaux-dans-lhistoire-9-et-fin-lincroyable-canular-de-lolo-lane" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386726:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"391035","vid":"391035"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/08/24/node_391035/28386726/public/2021/08/24/B9728088413Z.1_20210824150727_000+GLUIPPRNA.2-0.jpg?itok=6qT8_l8_1629810453" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/08/24/node_391035/28386726/public/2021/08/24/B9728088413Z.1_20210824150727_000+GLUIPPRNA.2-0.jpg?itok=Ca9sNdu31629810453 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/08/24/node_391035/28386726/public/2021/08/24/B9728088413Z.1_20210824150727_000+GLUIPPRNA.2-0.jpg?itok=ceAgRKJo1629810453 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/08/24/node_391035/28386726/public/2021/08/24/B9728088413Z.1_20210824150727_000+GLUIPPRNA.2-0.jpg?itok=6qT8_l8_1629810453 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/08/24/node_391035/28386726/public/2021/08/24/B9728088413Z.1_20210824150727_000+GLUIPPRNA.2-0.jpg?itok=g7AGyk9M1629810453 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/08/24/node_391035/28386726/public/2021/08/24/B9728088413Z.1_20210824150727_000+GLUIPPRNA.2-0.jpg?itok=L03bYug91629810453 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/08/24/node_391035/28386726/public/2021/08/24/B9728088413Z.1_20210824150727_000+GLUIPPRNA.2-0.jpg?itok=WpybWx3Z1629810453 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Dorgelès et ses complices au moment de la réalisation du tableau. Lolo agite sa queue et peint dès qu’il reçoit une carotte. Une œuvre réalisée devant huissier de justice." /><!-- END scald=28386726 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/391035/article/2021-08-31/les-animaux-dans-lhistoire-9-et-fin-lincroyable-canular-de-lolo-lane">Les animaux dans l’histoire (9 et fin): l’incroyable canular de Lolo, l’âne impressionniste</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Alain Jourdan</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Ce n’est pas parce qu’ils sont privés de la parole que leurs aventures ne sont pas parlantes ! Cet été, nous leur rendons...</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/391031/article/2021-08-31/par-henri-vernes-les-conquerants-du-nouveau-monde-4-et-fin" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386703:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"391031","vid":"391031"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/08/24/node_391031/28386703/public/2021/08/24/B9728088337Z.1_20210824145957_000+GOVION14U.1-0.jpg?itok=-ecwN5aw1629810005" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/08/24/node_391031/28386703/public/2021/08/24/B9728088337Z.1_20210824145957_000+GOVION14U.1-0.jpg?itok=aDsu-SgR1629810005 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/08/24/node_391031/28386703/public/2021/08/24/B9728088337Z.1_20210824145957_000+GOVION14U.1-0.jpg?itok=FRfske9j1629810005 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/08/24/node_391031/28386703/public/2021/08/24/B9728088337Z.1_20210824145957_000+GOVION14U.1-0.jpg?itok=-ecwN5aw1629810005 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/08/24/node_391031/28386703/public/2021/08/24/B9728088337Z.1_20210824145957_000+GOVION14U.1-0.jpg?itok=C9u_RJ4e1629810005 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/08/24/node_391031/28386703/public/2021/08/24/B9728088337Z.1_20210824145957_000+GOVION14U.1-0.jpg?itok=rL13erUS1629810005 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/08/24/node_391031/28386703/public/2021/08/24/B9728088337Z.1_20210824145957_000+GOVION14U.1-0.jpg?itok=ZsJe4vD21629810005 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="20180917 Henri Vernes 2T5A78442T5A7844" /><!-- END scald=28386703 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/391031/article/2021-08-31/par-henri-vernes-les-conquerants-du-nouveau-monde-4-et-fin">Par Henri Vernes: les conquérants du Nouveau Monde (4 et fin)</a>
</h4>
<!-- / field -->	

<div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Disparu à 103 ans, le père de Bob Morane avait également écrit des récits historiques. Ainsi, au mois d’avril, les éditions...</p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/391028/article/2021-08-31/le-bal-des-quatzarts" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386699:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"391028","vid":"391028"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/08/24/node_391028/28386699/public/2021/08/24/B9728088267Z.1_20210824145548_000+GN7IP0QEO.1-0.jpg?itok=B7BNYmWo1629809754" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/08/24/node_391028/28386699/public/2021/08/24/B9728088267Z.1_20210824145548_000+GN7IP0QEO.1-0.jpg?itok=sNIRQ-NP1629809754 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/08/24/node_391028/28386699/public/2021/08/24/B9728088267Z.1_20210824145548_000+GN7IP0QEO.1-0.jpg?itok=3pTV1rCG1629809754 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/08/24/node_391028/28386699/public/2021/08/24/B9728088267Z.1_20210824145548_000+GN7IP0QEO.1-0.jpg?itok=B7BNYmWo1629809754 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/08/24/node_391028/28386699/public/2021/08/24/B9728088267Z.1_20210824145548_000+GN7IP0QEO.1-0.jpg?itok=OUr090811629809754 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/08/24/node_391028/28386699/public/2021/08/24/B9728088267Z.1_20210824145548_000+GN7IP0QEO.1-0.jpg?itok=sEufkQgb1629809754 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/08/24/node_391028/28386699/public/2021/08/24/B9728088267Z.1_20210824145548_000+GN7IP0QEO.1-0.jpg?itok=4H3Nzqbj1629809754 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Le bal des Quat&#039;z&#039;Arts de 1926 avait pour thème la Fête du Soleil chez les Incas." /><!-- END scald=28386699 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/391028/article/2021-08-31/le-bal-des-quatzarts">Le bal des Quat’z’Arts</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Louise Depuydt</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Une photo, une histoire (7). </p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="http://soirmag.lesoir.be/391055/article/2021-08-30/la-maitresse-decolle" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386904:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"391055","vid":"391055"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/08/24/node_391055/28386904/public/2021/08/24/B9728089291Z.1_20210824160224_000+GC0IOQUMS.1-0.jpg?itok=NQrkq0Um1629813751" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/08/24/node_391055/28386904/public/2021/08/24/B9728089291Z.1_20210824160224_000+GC0IOQUMS.1-0.jpg?itok=-eBTHCQz1629813751 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/08/24/node_391055/28386904/public/2021/08/24/B9728089291Z.1_20210824160224_000+GC0IOQUMS.1-0.jpg?itok=yRiKyEdi1629813751 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/08/24/node_391055/28386904/public/2021/08/24/B9728089291Z.1_20210824160224_000+GC0IOQUMS.1-0.jpg?itok=NQrkq0Um1629813751 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/08/24/node_391055/28386904/public/2021/08/24/B9728089291Z.1_20210824160224_000+GC0IOQUMS.1-0.jpg?itok=lqIUrO8p1629813751 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/08/24/node_391055/28386904/public/2021/08/24/B9728089291Z.1_20210824160224_000+GC0IOQUMS.1-0.jpg?itok=GJiB-GZm1629813751 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/08/24/node_391055/28386904/public/2021/08/24/B9728089291Z.1_20210824160224_000+GC0IOQUMS.1-0.jpg?itok=7554aYXT1629813751 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Pour Mathieu (Vincent Elbaz) et Florence, la vie de couple n’est pas un long fleuve tranquille..." /><!-- END scald=28386904 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/391055/article/2021-08-30/la-maitresse-decolle">La maîtresse décolle!</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/85093/dpi-authors/dominique-depretre">Dominique Deprêtre</a>
</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Le film « Primaire » est diffusé à 20h40 sur La Une ce lundi 30 août. </p><!-- / field -->	

</div></div></li><li class="list-group-item"><a href="/391027/article/2021-08-30/ole-guacamole" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386693:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"391027","vid":"391027"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/08/24/node_391027/28386693/public/2021/08/24/B9728088217Z.1_20210824145101_000+G04IOVS8M.2-0.jpg?itok=Dl9zPfun1629809467" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/08/24/node_391027/28386693/public/2021/08/24/B9728088217Z.1_20210824145101_000+G04IOVS8M.2-0.jpg?itok=OZuwg3Lh1629809467 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/08/24/node_391027/28386693/public/2021/08/24/B9728088217Z.1_20210824145101_000+G04IOVS8M.2-0.jpg?itok=hihtE1s01629809467 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/08/24/node_391027/28386693/public/2021/08/24/B9728088217Z.1_20210824145101_000+G04IOVS8M.2-0.jpg?itok=Dl9zPfun1629809467 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/08/24/node_391027/28386693/public/2021/08/24/B9728088217Z.1_20210824145101_000+G04IOVS8M.2-0.jpg?itok=sVYHGNny1629809467 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/08/24/node_391027/28386693/public/2021/08/24/B9728088217Z.1_20210824145101_000+G04IOVS8M.2-0.jpg?itok=Ex4SIdzV1629809467 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/08/24/node_391027/28386693/public/2021/08/24/B9728088217Z.1_20210824145101_000+G04IOVS8M.2-0.jpg?itok=vAgqYBxn1629809467 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=28386693 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/391027/article/2021-08-30/ole-guacamole">Olé! Guacamolé</a>
</h4>
<!-- / field -->	

<div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>De 2 à 8 joueurs, à partir de 10 ans, pour des parties d’une quinzaine de minutes.</p>
                <!-- / field -->	

</div></div></li><li class="list-group-item"><a href="/391026/article/2021-08-30/test-art-rally-le-rallye-old-school" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386689:lesoir_plus_medium_degrade_2 {"entity":{"type":"node","bundle":"package","id":"391026","vid":"391026"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_302w/2021/08/24/node_391026/28386689/public/2021/08/24/B9728088138Z.1_20210824144851_000+G04IOVNUO.1-0.jpg?itok=43KQUkZ_1629809336" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_123w/2021/08/24/node_391026/28386689/public/2021/08/24/B9728088138Z.1_20210824144851_000+G04IOVNUO.1-0.jpg?itok=NPgO-f2B1629809336 123w, /sites/default/files/dpistyles_v2/ls_16_9_233w/2021/08/24/node_391026/28386689/public/2021/08/24/B9728088138Z.1_20210824144851_000+G04IOVNUO.1-0.jpg?itok=6WOmqE0O1629809336 225w, /sites/default/files/dpistyles_v2/ls_16_9_302w/2021/08/24/node_391026/28386689/public/2021/08/24/B9728088138Z.1_20210824144851_000+G04IOVNUO.1-0.jpg?itok=43KQUkZ_1629809336 299w, /sites/default/files/dpistyles_v2/ls_16_9_505w/2021/08/24/node_391026/28386689/public/2021/08/24/B9728088138Z.1_20210824144851_000+G04IOVNUO.1-0.jpg?itok=QZtQjBKY1629809336 505w, /sites/default/files/dpistyles_v2/ls_16_9_625w/2021/08/24/node_391026/28386689/public/2021/08/24/B9728088138Z.1_20210824144851_000+G04IOVNUO.1-0.jpg?itok=xJNvRhgh1629809336 629w, /sites/default/files/dpistyles_v2/ls_16_9_856w/2021/08/24/node_391026/28386689/public/2021/08/24/B9728088138Z.1_20210824144851_000+G04IOVNUO.1-0.jpg?itok=wAPRQ1UE1629809336 856w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Art-of-Rally" /><!-- END scald=28386689 --><!-- / field -->	

</a>
<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/391026/article/2021-08-30/test-art-rally-le-rallye-old-school">Test – Art of Rally: le rallye old school</a>
</h4>
<!-- / field -->	

<p class="gr-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Etienne Froment</p>
</p><div class="media-excerpt"><!-- field printed from field.tpl.php -->
	<p>Second jeu du petit studio Funselektor, Art of Rally propose une expérience de jeu aux antipodes des autres jeux de rallye.</p><!-- / field -->	

</div></div></li>	</ul>
  
  
  
  
  
  
    </div>
  </div>
</div>

<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-ena-a-la-une-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-ena_a_la_une_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-titre-mini-panel-la-un panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">À la une</a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-a418efd30c21a14b59d61a1ab90148e1">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/390930/article/2021-08-25/la-memoire-ca-se-travaille">La mémoire, ça se travaille</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="http://soirmag.lesoir.be/390930/article/2021-08-25/la-memoire-ca-se-travaille"><!-- field printed from field.tpl.php -->
	<!-- scald=28385979:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"390930","vid":"390930"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/08/24/node_390930/28385979/public/2021/08/24/B9728084217Z.1_20210824094203_000+G87IP5RUB.1-0.jpg?itok=yC753SdT1630042832" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/08/24/node_390930/28385979/public/2021/08/24/B9728084217Z.1_20210824094203_000+G87IP5RUB.1-0.jpg?itok=tVNQb6H81630042832 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/08/24/node_390930/28385979/public/2021/08/24/B9728084217Z.1_20210824094203_000+G87IP5RUB.1-0.jpg?itok=yC753SdT1630042832 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Les bons conseils de Michel Cymes pour bien entretenir sa mémoire." /><!-- END scald=28385979 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Michel Cymes nous livre des conseils à la portée de tous.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-db8984b3bf93df18868db1b5a3505b14">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/390923/article/2021-08-25/boom-vegetarien-en-belgique"><!-- field printed from field.tpl.php -->
	<!-- scald=28385409:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"390923","vid":"390923"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/08/24/node_390923/28385409/public/2021/08/24/B9728084059Z.1_20210824090650_000+G99IO14U1.2-0.jpg?itok=zkjVd1eK1629958295" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/08/24/node_390923/28385409/public/2021/08/24/B9728084059Z.1_20210824090650_000+G99IO14U1.2-0.jpg?itok=zkjVd1eK1629958295 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Organisées chaque année, à Paris (photo) et à Toulouse où elles sont nées en 2021, mais aussi désormais partout dans le monde, les Marches pour la fermeture des abattoirs rassemblent des dizaines de milliers de personnes." /><!-- END scald=28385409 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/390923/article/2021-08-25/boom-vegetarien-en-belgique">Boom végétarien en Belgique</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>À la lueur des derniers chiffres disponibles, on constate une montée en puissance des régimes alimentaires qui excluent viandes et poissons.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/390918/article/2021-08-25/pathologies-cardiaques-au-coeur-du-probleme"><!-- field printed from field.tpl.php -->
	<!-- scald=28385383:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"390918","vid":"390918"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/08/24/node_390918/28385383/public/2021/08/24/B9728084008Z.1_20210824084620_000+G5NIP5HBT.2-0.jpg?itok=Kag6WWIi1629873370" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/08/24/node_390918/28385383/public/2021/08/24/B9728084008Z.1_20210824084620_000+G5NIP5HBT.2-0.jpg?itok=Kag6WWIi1629873370 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Isopix" /><!-- END scald=28385383 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/390918/article/2021-08-25/pathologies-cardiaques-au-coeur-du-probleme">Pathologies cardiaques: au cœur du problème</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Elles sont parmi les deux premières causes de mortalité en Belgique. Que faire pour garder notre palpitant en bonne santé plus longtemps.</p><!-- / field -->	

</div></li>
          <li class="list-group-item"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/390916/article/2021-08-25/conflit-arme-dans-les-airs"><!-- field printed from field.tpl.php -->
	<!-- scald=28385381:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"390916","vid":"390916"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/08/24/node_390916/28385381/public/2021/08/24/B9728083968Z.1_20210824083411_000+GFIIOQARH.1-0.jpg?itok=6L06MCLV1629966826" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/08/24/node_390916/28385381/public/2021/08/24/B9728083968Z.1_20210824083411_000+GFIIOQARH.1-0.jpg?itok=6L06MCLV1629966826 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Parmi les avions qui ont marqué la Deuxième Guerre mondiale, le légendaire Supermarine Spitfire de la Royal Air Force." /><!-- END scald=28385381 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/390916/article/2021-08-25/conflit-arme-dans-les-airs">Conflit armé dans les airs</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>La Seconde Guerre mondiale a été le premier grand terrain d’action de l’aviation militaire. Des modèles réduits vendus avec le magazine «&nbsp;Soir mag&nbsp;» mettent en lumière des appareils devenus mythiques.</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
              </div>
      <div class="gr-pane-8">
              </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
											</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Livres/391040, position=rossel-imu-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-cin_ma">
      <div class="panel-heading"><a href="/321994/sections/cinema">Cinéma</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/391012/article/2021-08-27/zita-hanrot-je-reve-de-travailler-avec-les-freres-dardenne" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386629:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"391012","vid":"391012"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391012/28386629/public/2021/08/24/B9728087650Z.1_20210824142340_000+GFIIOPMC9.1-0.jpg?itok=kWX2Br1y1629807825" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391012/28386629/public/2021/08/24/B9728087650Z.1_20210824142340_000+GFIIOPMC9.1-0.jpg?itok=kWX2Br1y1629807825 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/24/node_391012/28386629/public/2021/08/24/B9728087650Z.1_20210824142340_000+GFIIOPMC9.1-0.jpg?itok=LJvw234E1629807825 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Ici avec Sami Bouajila, qui campe son père." /><!-- END scald=28386629 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/391012/article/2021-08-27/zita-hanrot-je-reve-de-travailler-avec-les-freres-dardenne">Zita Hanrot: «Je rêve de travailler avec les frères Dardenne»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/390204/article/2021-08-20/jerome-commandeur-il-y-plus-de-peripeties-dans-ce-film-que-dans-ma-vie" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28368550:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"390204","vid":"390204"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/19/node_390204/28368550/public/2021/08/19/B9728040632Z.1_20210819132736_000+G34INOVON.1-0.jpg?itok=uX8QWaaL1629372463" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/19/node_390204/28368550/public/2021/08/19/B9728040632Z.1_20210819132736_000+G34INOVON.1-0.jpg?itok=uX8QWaaL1629372463 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/19/node_390204/28368550/public/2021/08/19/B9728040632Z.1_20210819132736_000+G34INOVON.1-0.jpg?itok=vWM6cb-d1629372463 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DSC08901 recadrée" /><!-- END scald=28368550 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/390204/article/2021-08-20/jerome-commandeur-il-y-plus-de-peripeties-dans-ce-film-que-dans-ma-vie">Jérôme Commandeur: «Il y a plus de péripéties dans ce film que dans ma vie»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/388729/article/2021-08-13/ryan-reynolds-cest-rejouissant-de-pouvoir-jouer-un-naif" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28342537:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"388729","vid":"388729"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/10/node_388729/28342537/public/2021/08/10/B9727954235Z.1_20210810144428_000+G3AIMJ0E2.2-0.jpg?itok=e3X9SNVV1628599474" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/10/node_388729/28342537/public/2021/08/10/B9727954235Z.1_20210810144428_000+G3AIMJ0E2.2-0.jpg?itok=e3X9SNVV1628599474 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/10/node_388729/28342537/public/2021/08/10/B9727954235Z.1_20210810144428_000+G3AIMJ0E2.2-0.jpg?itok=AueXDGW61628599474 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="3 Free Guy" /><!-- END scald=28342537 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/388729/article/2021-08-13/ryan-reynolds-cest-rejouissant-de-pouvoir-jouer-un-naif">Ryan Reynolds: « C’est réjouissant de pouvoir jouer un naïf »</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_livres">
      <div class="panel-heading"><a href="/321998/sections/livres">Livres</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/391040/article/2021-08-31/nos-livres-de-lete" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386749:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"391040","vid":"391040"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=YXJEdDuR1629811251" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=YXJEdDuR1629811251 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=ubMnxv-M1629811251 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Photos: DR" /><!-- END scald=28386749 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/391040/article/2021-08-31/nos-livres-de-lete">Nos livres de l’été</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/390431/article/2021-08-24/nos-livres-de-lete" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28371244:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"390431","vid":"390431"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/20/node_390431/28371244/public/2021/08/20/B9728053735Z.1_20210820162247_000+GLPINOALQ.2-0.jpg?itok=IPog84e_1629469374" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/20/node_390431/28371244/public/2021/08/20/B9728053735Z.1_20210820162247_000+GLPINOALQ.2-0.jpg?itok=IPog84e_1629469374 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/20/node_390431/28371244/public/2021/08/20/B9728053735Z.1_20210820162247_000+GLPINOALQ.2-0.jpg?itok=UiopWSkY1629469374 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=28371244 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/390431/article/2021-08-24/nos-livres-de-lete">Nos livres de l’été</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/388760/article/2021-08-17/nos-livres-de-lete" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28342928:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"388760","vid":"388760"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/10/node_388760/28342928/public/2021/08/10/B9727955632Z.1_20210810160003_000+G2VINL098.1-0.png?itok=K2PIQ9fU1628604009" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/10/node_388760/28342928/public/2021/08/10/B9727955632Z.1_20210810160003_000+G2VINL098.1-0.png?itok=K2PIQ9fU1628604009 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/10/node_388760/28342928/public/2021/08/10/B9727955632Z.1_20210810160003_000+G2VINL098.1-0.png?itok=7xhfdppa1628604009 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="livre" /><!-- END scald=28342928 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/388760/article/2021-08-17/nos-livres-de-lete">Nos livres de l’été</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_auto_moto">
      <div class="panel-heading"><a href="/321993/sections/auto-moto">Auto - moto</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/391004/article/2021-08-26/bmw-i4-loffensive-diversifiee" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386527:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"391004","vid":"391004"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391004/28386527/public/2021/08/24/B9728087423Z.1_20210824135524_000+GOVIOLU1P.1-0.jpg?itok=C0AAG1YO1629806131" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391004/28386527/public/2021/08/24/B9728087423Z.1_20210824135524_000+GOVIOLU1P.1-0.jpg?itok=C0AAG1YO1629806131 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/24/node_391004/28386527/public/2021/08/24/B9728087423Z.1_20210824135524_000+GOVIOLU1P.1-0.jpg?itok=feuxBs1q1629806131 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="TEST-BMW i4 (1)" /><!-- END scald=28386527 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/391004/article/2021-08-26/bmw-i4-loffensive-diversifiee">BMW i4: l’offensive diversifiée</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/391000/article/2021-08-26/la-volkswagen-id5-gtx-le-suv-coupe-electrique" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386518:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"391000","vid":"391000"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391000/28386518/public/2021/08/24/B9728087319Z.1_20210824133708_000+GOVIOLU1J.2-0.jpg?itok=GfCAIkXd1629805036" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391000/28386518/public/2021/08/24/B9728087319Z.1_20210824133708_000+GOVIOLU1J.2-0.jpg?itok=GfCAIkXd1629805036 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/24/node_391000/28386518/public/2021/08/24/B9728087319Z.1_20210824133708_000+GOVIOLU1J.2-0.jpg?itok=Ftf2kGXp1629805036 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Photos: DR" /><!-- END scald=28386518 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/391000/article/2021-08-26/la-volkswagen-id5-gtx-le-suv-coupe-electrique">La Volkswagen ID.5 GTX : le SUV coupé électrique</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/390997/article/2021-08-26/kawasaki-ninja-zx-10r-optimale" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386505:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"390997","vid":"390997"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_390997/28386505/public/2021/08/24/B9728087277Z.1_20210824133023_000+GOVIOM012.2-0.jpg?itok=KihDTN9w1629804629" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_390997/28386505/public/2021/08/24/B9728087277Z.1_20210824133023_000+GOVIOM012.2-0.jpg?itok=KihDTN9w1629804629 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/24/node_390997/28386505/public/2021/08/24/B9728087277Z.1_20210824133023_000+GOVIOM012.2-0.jpg?itok=RGDAfRlD1629804629 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=28386505 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/390997/article/2021-08-26/kawasaki-ninja-zx-10r-optimale">KAWASAKI NINJA ZX-10R: optimale</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sorties_1titre">
      <div class="panel-heading">Sorties</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/391005/article/2021-08-27/les-musees-sans-voiture-9-et-fin-le-gaspar-un-musee-comme-la-maison" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386535:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"391005","vid":"391005"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391005/28386535/public/2021/08/24/B9728087551Z.1_20210824140000_000+GFIIOQ0EI.1-0.jpg?itok=7Wci9zwP1629806407" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391005/28386535/public/2021/08/24/B9728087551Z.1_20210824140000_000+GFIIOQ0EI.1-0.jpg?itok=7Wci9zwP1629806407 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/24/node_391005/28386535/public/2021/08/24/B9728087551Z.1_20210824140000_000+GFIIOQ0EI.1-0.jpg?itok=xObtpJfO1629806407 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="(c) Musée Gaspar" /><!-- END scald=28386535 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/391005/article/2021-08-27/les-musees-sans-voiture-9-et-fin-le-gaspar-un-musee-comme-la-maison">Les musées sans voiture (9 et fin): le Gaspar, un musée «comme à la maison»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-musique_1titre">
      <div class="panel-heading">Musique</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/391020/article/2021-08-29/prince-chansons-doutre-tombe" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386657:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"391020","vid":"391020"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391020/28386657/public/2021/08/24/B9728087851Z.1_20210824143457_000+G3QIPPHN4.2-0.png?itok=_1Z4bS-S1629808502" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391020/28386657/public/2021/08/24/B9728087851Z.1_20210824143457_000+G3QIPPHN4.2-0.png?itok=_1Z4bS-S1629808502 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/24/node_391020/28386657/public/2021/08/24/B9728087851Z.1_20210824143457_000+G3QIPPHN4.2-0.png?itok=tnPwb1-I1629808502 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="The Prince Estate ©Mike Ruiz" /><!-- END scald=28386657 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/391020/article/2021-08-29/prince-chansons-doutre-tombe">Prince, chansons d’outre-tombe</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_tele">
      <div class="panel-heading"><a href="/31991/sections/actu-tele">Télé</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/391057/article/2021-08-31/julie-gayet-fait-de-son-mieux-comme-peut" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386917:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"391057","vid":"391057"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391057/28386917/public/2021/08/24/B9728089375Z.1_20210824160804_000+GQGIOR23O.1-0.jpg?itok=xlXsTkel1629814090" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391057/28386917/public/2021/08/24/B9728089375Z.1_20210824160804_000+GQGIOR23O.1-0.jpg?itok=xlXsTkel1629814090 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/24/node_391057/28386917/public/2021/08/24/B9728089375Z.1_20210824160804_000+GQGIOR23O.1-0.jpg?itok=pODSrgcF1629814090 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Hélène Berg (Julie Gayet, ici avec Cyril Gueï) apprend que sa fille est accusée de meurtre..." /><!-- END scald=28386917 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/391057/article/2021-08-31/julie-gayet-fait-de-son-mieux-comme-peut">Julie Gayet: «On fait de son mieux, comme on peut»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/391951/article/2021-08-30/la-tele-ce-soir-la-nouvelle-serie-mensonges-et-primaire" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28403108:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"391951","vid":"391951"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/30/node_391951/28403108/public/2021/08/30/B9728144164Z.1_20210830081818_000+GDEIQQKA6.2-0.jpg?itok=5VBCBF-q1630304304" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/30/node_391951/28403108/public/2021/08/30/B9728144164Z.1_20210830081818_000+GDEIQQKA6.2-0.jpg?itok=5VBCBF-q1630304304 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/30/node_391951/28403108/public/2021/08/30/B9728144164Z.1_20210830081818_000+GDEIQQKA6.2-0.jpg?itok=udo1j-Hz1630304304 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="B9728088890Z.1_20210824153837_000+GOVIOMLB2.1-0" /><!-- END scald=28403108 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/391951/article/2021-08-30/la-tele-ce-soir-la-nouvelle-serie-mensonges-et-primaire">À la télé ce soir: la nouvelle série «Mensonges» et «Primaire»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/391055/article/2021-08-30/la-maitresse-decolle" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386904:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"391055","vid":"391055"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391055/28386904/public/2021/08/24/B9728089291Z.1_20210824160224_000+GC0IOQUMS.1-0.jpg?itok=-IXvbe8n1629813751" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391055/28386904/public/2021/08/24/B9728089291Z.1_20210824160224_000+GC0IOQUMS.1-0.jpg?itok=-IXvbe8n1629813751 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/24/node_391055/28386904/public/2021/08/24/B9728089291Z.1_20210824160224_000+GC0IOQUMS.1-0.jpg?itok=beY5dFC01629813751 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Pour Mathieu (Vincent Elbaz) et Florence, la vie de couple n’est pas un long fleuve tranquille..." /><!-- END scald=28386904 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/391055/article/2021-08-30/la-maitresse-decolle">La maîtresse décolle!</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-remotehtml pane-vacances-web-soirmag-d-tail"  >
    <html>
<head>
    <style>
        <style>
.gr-pane-vacancesweb2 {
    background: #fff;
    width: 300px;
    margin-left: auto;
    margin-right: auto;
    padding-bottom: 10px;
}
.gr-pane-vacancesweb2 .logo-container {
    padding: 10px 0 5px;
}
.gr-pane-vacancesweb2 .logo {
    text-indent: -999em;
    background: transparent url('https://cdn.vacancesweb.be/resources/img/logo-fr-black.svg') top left no-repeat;
    width: 222px;
    height: 24px;
    background-size: contain;
    margin-left: 10px;
}
.gr-pane-vacancesweb2.gr-panel .list-group-item {
    padding: 10px;
}
.gr-pane-vacancesweb2 .list-group-item + .list-group-item {
    border: none;
    padding-top: 0;
}
.gr-pane-vacancesweb2 .list-group-item .embed-container {
    float: left;
    width: 130px;
    margin: 0 10px 0 0;
    clear: left;
}
.gr-pane-vacancesweb2 h3 {
    margin:5px 0px 0 10px;
    font-size: 16px;
    color: #404041;
}
.gr-pane-vacancesweb2 h3 a {
    color: #000000;
}
.gr-pane-vacancesweb2 h4 {
    margin: 0 0 5px;
}
.gr-pane-vacancesweb2 h4 a {
    color: #c92530;
    font-size: 14px;
}
.gr-pane-vacancesweb2 h4.media-heading {
    margin: 5px 0 0;
    padding-bottom: 10px;
    border-bottom: 1px solid #e5e5e5;
    margin-bottom: 10px;
}
.gr-pane-vacancesweb2 h4.media-heading a {
    font-size: 18px;
    color: #c92530 !important;
    padding: 0 10px;
    display: inline-block;
}
.gr-pane-vacancesweb2 .type {
    font-family: 'robotocondensed_regular', Helvetica, Arial, sans-serif;
    text-transform: uppercase;
    color: #fff;
    margin: 0;
    background-color: #c92530;
    text-align: center;
    padding: 2px 0;
}
.gr-pane-vacancesweb2 .privilege {
    background-color: #000;
    color: #fff;
    text-align: center;
    margin: 0;
    padding: 2px 0;
    position:relative;
}
.gr-pane-vacancesweb2 .privilege:after {
    content: "";
    border: 5px solid transparent;
    border-top: 6px solid #000;
    left: 0;
    right: 0;
    top: 22px;
    position: absolute;
    width: 0;
    margin: auto;
}
.gr-pane-vacancesweb2 .gr-article-teaser {
    clear: both;
    text-align: center;
    margin-bottom: 0;
    font-size: 14px;
    background-color: #f0f0f0;
    color: #000000;
    overflow: hidden;
    border: none;
    padding: 5px 10px;
}
.gr-pane-vacancesweb2 .price {
    color: #000;
}
.gr-pane-vacancesweb2 .price strong {
    color: #000000;
    font-weight: 700;
    font-size: 15px;
}
.gr-pane-vacancesweb2 .line-through {
    text-decoration: line-through;
    margin-right: 4px;
}
.gr-pane-vacancesweb2 .dark-red {
    color: #cc0000;
    font-weight: bold;
}
.gr-pane-vacancesweb2 .btn {
    padding: 9px 12px;
    background-color: #c92530;
    color: #FFFFFF;
    display: block;
    margin: 0 10px;
    border-radius: 4px;
    font-size: 16px;
}
.gr-pane-vacancesweb2 .btn:hover {
    background-color: #000000;
    -webkit-transition: background-color 0.2s linear;
    -ms-transition: background-color 0.2s linear;
    transition: background-color 0.2s linear;
}
.gr-pane-vacancesweb2 .logo a {
    display: block;
}

</style>
    </style>
    <!--    <link rel="stylesheet" href="--><!--/resources/css/lesoir.css" type="text/css" />-->
</head>
<body>

<div class="gr-pane-vacancesweb2 gr-panel">
    <div class="media-body logo-container">
        <div class="logo"><a href="https://www.vacancesweb.be/partner/soirmag" target="_blank"></div>
    </div>
            <div class="media-body">
            <a class="embed-container"
               href="https://www.vacancesweb.be/article/cette-celebre-foret-deborde-de-nudistes-je-nose-plus-y-faire-mon-jogging?utm_source=soirmag&utm_medium=crosspromo&utm_content=article"
               target="_blank">
                <img class="media-object img-responsive lazy"
                     data-src="https://cdn.vacancesweb.be/static/medium/ben-u131fpruu48-unsplash.jpg"
                     alt="Cette célèbre forêt déborde de nudistes : « je n’ose plus y faire mon jogging ! »">
            </a>
            <h4 class="media-heading"><a
                    href="https://www.vacancesweb.be/article/cette-celebre-foret-deborde-de-nudistes-je-nose-plus-y-faire-mon-jogging?utm_source=soirmag&utm_medium=crosspromo&utm_content=article"
                    target="_blank">Cette célèbre forêt déborde de nudistes : « je n’ose plus y faire mon jogging ! »</a></h4>


        </div>
            <h3><a href="https://www.vacancesweb.be/partner/soirmag" target="_blank">
            Voyages            <span>Soirmag</span>
        </a>
    </h3>
    <ul class="list-group">
                        <li class="list-group-item">
                    <div class="media-body">
                        <a class="embed-container" href="https://www.vacancesweb.be/location-vacances/circuit-culturel-a-bordeaux-entre-c" target="_blank">
                            <p class="type">
                                CIRCUIT                            </p>
                            <img class="media-object img-responsive lazy" data-src="https://cdn.vacancesweb.be/static/131548/photo_1594374366_6_s.jpg" alt="Circuit culturel à Bordeaux  entre culture, patrimoine et grands crus – 7J/6N">
                            <p class="privilege">Privilège</p>
                        </a>
                        
                        <h4>
                            <a href="https://www.vacancesweb.be/location-vacances/circuit-culturel-a-bordeaux-entre-c" target="_blank">Circuit culturel à Bordeaux  entre culture, patrimoine et grands crus – 7J/6N</a>
                        </h4>
                        <div class="price"><strong >&euro;1945</strong> / par personne</div>
                        <div class="gr-article-teaser">
                            <div class="duration">Privilège abonnés Soirmag : 60 € de réduction par personne</div>

                        </div>
                    </div>
                </li>
                            <li class="list-group-item">
                    <div class="media-body">
                        <a class="embed-container" href="https://www.vacancesweb.be/location-vacances/grand-tour-des-chateaux-de-la-loire" target="_blank">
                            <p class="type">
                                CIRCUIT                            </p>
                            <img class="media-object img-responsive lazy" data-src="https://cdn.vacancesweb.be/static/182464/photo_1621958549_18_s.jpeg" alt="Grand Tour des Châteaux de la Loire à vélo en liberté - 8J/7N">
                            <p class="privilege">Privilège</p>
                        </a>
                        
                        <h4>
                            <a href="https://www.vacancesweb.be/location-vacances/grand-tour-des-chateaux-de-la-loire" target="_blank">Grand Tour des Châteaux de la Loire à vélo en liberté - 8J/7N</a>
                        </h4>
                        <div class="price"><strong >&euro;1255</strong> / par personne</div>
                        <div class="gr-article-teaser">
                            <div class="duration">Descente du Cher en canoë et visite de la chocolaterie offertes</div>

                        </div>
                    </div>
                </li>
                </ul>
    <a href="https://www.vacancesweb.be/partner/soirmag" target="_blank" class="btn pink-gradient btn-rounded waves-effect">Voir toutes les offres</a>
</div>
</body>
</html>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
                  </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
			</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1312031425562666',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
