<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Un algorithme de Facebook confond par erreur des personnes noires avec des singes - Soirmag</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"392997/article/2021-09-04/un-algorithme-de-facebook-confond-par-erreur-des-personnes-noires-avec-des",
"nodeid":"392997",
"termid":"31989",
"nodepublicationdate":"samedi 04 septembre 2021",
"nodepublicationhour":"08:15",
"nodeeditorialupdatedate":"samedi 04 septembre 2021",
"nodeeditorialupdatehour":"11:18",
"dpipagetitle":"Un algorithme de Facebook confond par erreur des personnes noires avec des singes",
"nodetitle":"Un algorithme de Facebook confond par erreur des personnes noires avec des singes",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Actu Soirmag",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirmag/actusoirmag",
"RestrictedAccess":"Non",
"breadcrumb2":["soirmag",
"actusoirmag"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuTopArticleInread, slotRosselImuBottom, slotRosselParallax;
</script>
    <!-- Rossel Backbone-->

    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soirmag/Actu Soirmag/392997 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuBottom, ]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slotRosselImuTopArticleInreadslotRosselParallax]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1143037276645538049';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>








    <script>
        sas.cmd.push(function () {
            sas.setup({ networkid: 3944, domain: "//diff.smartadserver.com", async: true, renderMode: 2 });
        });
        sas.adCallConfig = {
            siteId: 408921,
            pageId: 1378991,
            formats: [{ id: 101103, tagId: 'rossel-leader-top' },{ id: 102379, tagId: 'rossel-imu-middle' },{ id: 101099, tagId: 'rossel-imu-top' },{ id: 102380, tagId: 'rossel-imu-bottom' },],
            target: 'lang=fr;'
        };
    </script>
    <script>
        sas.callSmart = () => {
            sas.cmd.push(function() {
                pubLog(LogLevel.DEBUG, 'SMARTAD', "Call SmartAd Javascript");
                sas.call('onecall', sas.adCallConfig);
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-leader-top");
                sas.render('rossel-leader-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-middle");
                sas.render('rossel-imu-middle');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-top");
                sas.render('rossel-imu-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-bottom");
                sas.render('rossel-imu-bottom');
            });
        }
    </script>
    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Load SmartAd Javascript");
            var smads = document.createElement("script");
            smads.async = true;
            smads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            smads.src = (useSSL ? "https:" : "http:") + "//ced.sascdn.com/tag/3944/smart.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(smads, node);

            sas.callSmart();
        }


    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemappingMobile = googletag.sizeMapping().
            addSize([300,200], [300,250]).
            addSize([768,480], []).
            addSize([1000,480], []).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([300,200], []).
            addSize([768,480], [[300,600],[300,250]]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([300,200], [[320,100],[320,50]]).
            addSize([768,480], [728,90]).
            addSize([1000,480], [[970,250],[840,250],[840,150],[728,90]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddle = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [300,250], 'rossel-imu-middle').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTopArticleInread = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [300,250], 'rossel-imu-top-article-inread').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","left");

            slotRosselImuBottom = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselParallax = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [468,400], 'rossel-parallax').addService(googletag.pubads()).setTargeting("position","middle");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






    <script type="text/javascript">
    ULTIMEDIAOUTSTREAM_target = 'ultimedia-outstream-player';
    ULTIMEDIAOUTSTREAM_mdtk = '01492302';
    ULTIMEDIAOUTSTREAM_zone = '1';
    ULTIMEDIAOUTSTREAM_adUnit = '/81985301/LESOIR/web';
    var outstreamParams = {
        'position':'center',
'CxSegments':getUserSegmentIdsLocal() 
    };
    ULTIMEDIAOUTSTREAM_params = encodeURI(JSON.stringify(outstreamParams));

</script>
<script src="https://ot.digiteka.com/dtk-outstreamplayer-master.js" async type="text/javascript"></script>



<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" size="152x152" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-iphone-retina.png" size="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad-retina.png" size="180x180" />
<style>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</style><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9728202809Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Actu Soirmag" />
<meta name="cXenseParse:Taxonomy" content="Soirmag/Actu Soirmag" />
<meta name="cXenseParse:recs:publishtime" content="2021-09-04T08:15:17Z" />
<meta property="article:published_time" content="2021-09-04T08:15:17Z" />
<meta property="article:modified_time" content="2021-09-04T08:15:17Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<meta name="cXenseParse:rob-article-maintag" content="algorithme" />
<meta name="cXenseParse:rob-article-tag" content="facebook" />
<meta name="cXenseParse:rob-article-tag" content="confond" />
<meta name="cXenseParse:rob-article-tag" content="erreur" />
<meta name="cXenseParse:rob-article-tag" content="personnes" />
<meta name="cXenseParse:rob-article-tag" content="noires" />
<meta name="cXenseParse:rob-article-tag" content="singes" />
<meta name="cXenseParse:rob-articleid" content="B9728202809Z.1" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Soirmag" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css></noscript><script async src="/sites/all/themes/engbootstrap_lesoir/js/airship.js"></script><meta name="description" content="Un algorithme de recommandation de Facebook a demandé à des utilisateurs s’ils souhaitaient voir d’autres « vidéos sur les primates » sous une vidéo d’un tabloïd britannique montrant des personnes noires, a révélé le New York Times vendredi." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="algorithme, Facebook, confond, erreur, personnes, noires, singes" />
<link rel="canonical" href="https://soirmag.lesoir.be/392997/article/2021-09-04/un-algorithme-de-facebook-confond-par-erreur-des-personnes-noires-avec-des" />
<link rel="shortlink" href="https://soirmag.lesoir.be/node/392997" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Soirmag" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un algorithme de Facebook confond par erreur des personnes noires avec des singes" />
<meta property="og:url" content="https://soirmag.lesoir.be/392997/article/2021-09-04/un-algorithme-de-facebook-confond-par-erreur-des-personnes-noires-avec-des" />
<meta property="og:description" content="Un algorithme de recommandation de Facebook a demandé à des utilisateurs s’ils souhaitaient voir d’autres « vidéos sur les primates » sous une vidéo d’un tabloïd britannique montrant des personnes noires, a révélé le New York Times vendredi." />
<meta property="og:image" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/09/04/node_392997/28417550/public/2021/09/04/B9728202809Z.1_20210904081517_000+GUNIS1U9G.2-0.jpg?itok=r5bS1HdF1630739735" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://soirmag.lesoir.be/392997/article/2021-09-04/un-algorithme-de-facebook-confond-par-erreur-des-personnes-noires-avec-des" />
<meta name="twitter:title" content="Un algorithme de Facebook confond par erreur des personnes noires avec des singes" />
<meta name="twitter:description" content="Un algorithme de recommandation de Facebook a demandé à des utilisateurs s’ils souhaitaient voir d’autres « vidéos sur les primates » sous une vidéo d’un tabloïd britannique montrant des personnes noires, a révélé le New York Times vendredi." />
<meta name="outbrain-date" content="2021-09-04" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>carousel_settings={"carousel_position":0};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"A7BC1yEnsFWEuiHUoXSutK4IdRcxn_xFCjmHh38Zx88","js":[1,1,1,1,1,1,1,1]},"field_group":{"html-element":"accroche_liste_soirmaga_alaune","hidden":"enalesoir_article_gratuit"},"currentPath":"node\/392997","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-392997 node-type-package domain-soirmag-lesoir-be has-header maga" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-toolbar-nc-g-n-rale-soir-pour"  >
    <div class="gr-lesoir" style="text-align: left; padding-left:30px; padding-top: 7px; padding-bottom:7px;">
   <a href="http://www.lesoir.be"><img src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg"  alt="" height="20px"></a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/392997, position=rossel-leader-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7087/bm9kZS8zOTI5OTc%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F392997%2Farticle%2F2021-09-04%2Fun-algorithme-de-facebook-confond-par-erreur-des-personnes-noires-avec-des" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Soirmag" href="/"><!--[if gte IE 9]><!-->
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_15.png">
			</span>
		
			<span class="gr-direct-services-value">15°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-down"></i>
							</span>
			<span class="gr-direct-services-value">-0.75%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf menu-mlid-2588"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-2591"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-2592"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-2973"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-2974"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-3412"><a href="https://soirmag.lesoir.be/boutique">Boutique</a></li>
<li class="leaf menu-mlid-2998"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="leaf menu-mlid-2999"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
<li class="leaf menu-mlid-2593"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-2590"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-2589"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-3175"><a href="/338734/sections/carte-verte">Carte verte</a></li>
<li class="leaf menu-mlid-3000"><a href="/321996/sections/edito">Édito</a></li>
<li class="leaf menu-mlid-3001"><a href="/321992/sections/air-de-familles">Air de familles</a></li>
<li class="leaf has-children menu-mlid-3012"><a href="/321994/sections/cinema">Culture</a></li>
<li class="leaf menu-mlid-3006"><a href="/321991/sections/table">À table</a></li>
<li class="leaf menu-mlid-3007"><a href="/321993/sections/auto-moto">Auto - moto</a></li>
<li class="leaf menu-mlid-3008"><a href="/322005/sections/tekno">Tekno</a></li>
<li class="leaf menu-mlid-3009"><a href="/321997/sections/jeux">Jeux</a></li>
<li class="leaf menu-mlid-2975"><a href="/322003/sections/soirmag-voyages">Soirmag Voyages</a></li>
<li class="leaf menu-mlid-3010"><a href="/322336/sections/en-images">En images</a></li>
<li class="last leaf menu-mlid-3011"><a href="/321989/sections/video-buzz">Vidéo buzz</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account-soir"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li class="first leaf"><a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=https://soirmag.lesoir.be/" title="">Je me connecte</a></li>
<li class="leaf"><a href="https://espace-abonnement.soirmag.be/" title="subscribe">Je m&#039;abonne</a></li>
<li class="leaf"><a href="https://www.lesoir.be/newsletters" title="blank">Newsletters</a></li>
<li class="last leaf"><a href="/services/contacts" title="">Nous contacter</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7093/bm9kZS8zOTI5OTc%3D/CACHE%3DUSER --><!-- ESI no access --><!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7094/bm9kZS8zOTI5OTc%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul class="nav nav-justified"><li class="first leaf menu-mlid-2588"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-2591"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-2592"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-2973"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-2974"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-3412"><a href="https://soirmag.lesoir.be/boutique">Boutique</a></li>
<li class="leaf menu-mlid-2998"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="leaf menu-mlid-2999"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
<li class="leaf menu-mlid-2593"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-2590"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-2589"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-3175"><a href="/338734/sections/carte-verte">Carte verte</a></li>
<li class="leaf menu-mlid-3000"><a href="/321996/sections/edito">Édito</a></li>
<li class="leaf menu-mlid-3001"><a href="/321992/sections/air-de-familles">Air de familles</a></li>
<li class="expanded menu-mlid-3012 expanded"><a href="/321994/sections/cinema">Culture</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-61333c6d919e4 dpi-menu-topic"><a href="/321994/sections/cinema">Cinéma</a></li>
<li class="leaf menu-mlid-3004"><a href="/321998/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-3002"><a href="/322004/sections/sorties">Sorties</a></li>
<li class="last leaf menu-mlid-3005"><a href="/322000/sections/musique">Musique</a></li>
</ul></li>
<li class="leaf menu-mlid-3006"><a href="/321991/sections/table">À table</a></li>
<li class="leaf menu-mlid-3007"><a href="/321993/sections/auto-moto">Auto - moto</a></li>
<li class="leaf menu-mlid-3008"><a href="/322005/sections/tekno">Tekno</a></li>
<li class="leaf menu-mlid-3009"><a href="/321997/sections/jeux">Jeux</a></li>
<li class="leaf menu-mlid-2975"><a href="/322003/sections/soirmag-voyages">Soirmag Voyages</a></li>
<li class="leaf menu-mlid-3010"><a href="/322336/sections/en-images">En images</a></li>
<li class="last leaf menu-mlid-3011"><a href="/321989/sections/video-buzz">Vidéo buzz</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dpi-custom-content-soirmag-gcs gcse-searchbox-allinone"  >
    <script async src="https://cse.google.com/cse.js?cx=009984436995146065393:n3kfwbchan0"></script>
<div class="gcse-search"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/31989" class="gr-breadcrumb-current">Actu Soirmag</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"></li>
<li class="gr-article-next"><a href="/392906/article/2021-09-03/le-fils-dun-baron-de-la-drogue-compte-poursuivre-netflix-en-justice"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Le fils d’un baron de la drogue compte poursuivre Netflix en justice</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<!-- field printed from field.tpl.php -->
	<h1 class="">Un algorithme de Facebook confond par erreur des personnes noires avec des singes</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Un algorithme de recommandation de Facebook a demandé à des utilisateurs s’ils souhaitaient voir d’autres «&nbsp;vidéos sur les primates&nbsp;» sous une vidéo d’un tabloïd britannique montrant des personnes noires, a révélé le New York Times vendredi.</p></div>
<!-- / field -->	

<div class="gr-social-links"><div role="group" aria-label="..." class="btn-group gr-social"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsoirmag.lesoir.be%2F392997%2Farticle%2F2021-09-04%2Fun-algorithme-de-facebook-confond-par-erreur-des-personnes-noires-avec-des', 'facebook', 392997);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://soirmag.lesoir.be/392997/article/2021-09-04/un-algorithme-de-facebook-confond-par-erreur-des-personnes-noires-avec-des', 'whatsapp', 392997);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Un%20algorithme%20de%20Facebook%20confond%20par%20erreur%20des%20personnes%20noires%20avec%20des%20singes%20%7C%20Actu%20Soirmag&url=https%3A//soirmag.lesoir.be/392997/article/2021-09-04/un-algorithme-de-facebook-confond-par-erreur-des-personnes-noires-avec-des', 'twitter', 392997);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://soirmag.lesoir.be/392997/article/2021-09-04/un-algorithme-de-facebook-confond-par-erreur-des-personnes-noires-avec-des', 'facebook', '392997');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsoirmag.lesoir.be%2F392997%2Farticle%2F2021-09-04%2Fun-algorithme-de-facebook-confond-par-erreur-des-personnes-noires-avec-des', 'linkedin', 392997);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soirmag&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20http%3A%2F%2Fsoirmag.lesoir.be%2F392997%2Farticle%2F2021-09-04%2Fun-algorithme-de-facebook-confond-par-erreur-des-personnes-noires-avec-des'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-09-04T08:15:17" >Mis en ligne le 4/09/2021 à 08:15</time><!-- / field -->	


</div><div class="gr-media gr-media-image gr-main-media "><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="Pexels" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/09/04/node_392997/28417550/public/2021/09/04/B9728202809Z.1_20210904081517_000+GUNIS1U9G.2-0.jpg?itok=r5bS1HdF1630739735" data-width="" data-height="" alt="Un algorithme de Facebook confond par erreur des personnes noires avec des singes" /><div class="gr-caption">Pexels</div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<div class="dpipub-inread-grid-wrapper"><p>La vidéo du Daily Mail, vieille de plus d’un an, est intitulée «&nbsp;un homme blanc appelle les flics contre des hommes noirs à la marina&nbsp;». Elle ne montre que des personnes, pas de singes.</p>
                
                <p>En dessous, la question «&nbsp;voir plus de vidéos sur les primates&nbsp;?&nbsp;» avec les options «&nbsp;Oui / Rejeter&nbsp;» s’est affichée sur l’écran de certains utilisateurs, d’après une capture d’écran diffusée sur Twitter par Darci Groves, une ancienne designer du géant des réseaux sociaux.</p>
                
                </div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/392997, position=rossel-parallax, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-parallax'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-parallax');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"></div><div id="ultimedia-outstream-player" class=""><!-- IN-READ PLACEHOLDER --></div><div class="dpipub-inread-grid-wrapper"><p>«<em>
                        &nbsp;C’est scandaleux</em>&nbsp;», a-t-elle commenté, appelant ses ex-collègues de Facebook à faire remonter l’affaire.</p>
                
                </div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/392997, position=rossel-imu-top-article-inread, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top-article-inread'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-article-inread');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"><p>
                    <!-- scald=28417554:full {"context":"full","view_mode":"enalesoir_article_gratuit","scald_mediacontext":"full","dpiservices":false,"digiteka_dmp_targeting":true} -->
<div class="gr-media gr-media--video gr-media--digiteka">
  <script type="dmp/template" id="dmp-digiteka-600535b4588f4c8a06bf33822c5bbcf0" class="dmpready-player">    <iframe class="gr-media__content" src="https://www.ultimedia.com/deliver/generic/iframe/src/q0xlqpm/showtitle/1/mdtk/01613302/zone/34/?tagparamdecoded=News&tagparam=++Divertissement" frameborder="0" allowfullscreen="" scrolling="no" marginwidth="0" marginheight="0" hspace="0" vspace="0" style="z-index:1;" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" width="100%" height="400"  referrerpolicy="no-referrer-when-downgrade"></iframe>
  </script>      <script type="text/javascript">
        window.addEventListener('load', function(){
          // Récupération de l'iframe Digiteka
          let iframeWrapper = document.getElementById("dmp-digiteka-600535b4588f4c8a06bf33822c5bbcf0");
        
          if('cxSegments' in localStorage) {
            // Récupération de cxSegments + initialisation de variables destinées à en limiter la longueur
            let cx = localStorage.getItem("cxSegments"),
              valueCx = cx.split(","),
              valueCxLimited = [],
              charLength = 0,
              limit = 2000;
          
            // Limitation de la longueur de la chaine de caractère
            for (var i = 0; i < valueCx.length; i++) {
              charLength = charLength + valueCx[i].length;
        
              if (charLength <= limit) {
                valueCxLimited.push(valueCx[i]);
              }
            }
          
            let tagString = iframeWrapper.innerHTML,
              htmlParser = new DOMParser(),
              iframeTag = htmlParser.parseFromString(tagString, "text/html"),
              iframe = iframeTag.getElementsByTagName("iframe"),
              url = iframe[0].src,
              hrefParam = new URL(url);
          
            let tagparamValue = "";
            if(hrefParam.searchParams.get("tagparam")){ // Le paramètre "tagparam" existe déjà dans l'URL (ajouté par la section principale de l'article, ou une section parent de celle-ci)
              //TODO? Vérifier la présence du terme "CxSegments" dans ce paramètre et modifier le paramètre en conséquence
              //if(hrefParam.searchParams.get("tagparam").includes("CxSegments")){}
              
              // On doit concaténer la valeur du tagparam actuelle avec ce qui est extrait du localStorage de l'user
              tagparamValue = hrefParam.searchParams.get("tagparam")+"&CxSegments=" + valueCxLimited;
            }
            else{
              tagparamValue = tagparamValue + "CxSegments=" + valueCxLimited;
            }
            hrefParam.searchParams.set('tagparam', tagparamValue);
            url = hrefParam.toString();
          
            // On insère l'iframe avec l'URL correcte
            iframe[0].src = url;
            iframeWrapper.parentNode.appendChild(iframe[0]);
          } 
          else { // S'il n'y a pas de cxSegments on affiche l'iframe telle quelle
            let tagString = iframeWrapper.innerHTML;
            iframeWrapper.parentNode.innerHTML = tagString;
          }
        }, false);
      </script></div><!-- END scald=28417554 -->
                </p>
                
                </div><div id="gr-newsletter-inread" class=""><!-- IN-READ PLACEHOLDER --></div><div class="dpipub-inread-grid-wrapper"><p>«<em>
                        &nbsp;C’est clairement une erreur inacceptable</em>&nbsp;», a réagi une porte-parole de Facebook, sollicitée par l’AFP. «<em>
                        &nbsp;Nous présentons nos excuses à quiconque a vu ces recommandations insultantes</em>.&nbsp;»</p>
                
                <p>Le groupe californien a désactivé l’outil de recommandation sur ce sujet «&nbsp;dès que nous nous sommes aperçus de ce qui se passait afin d’enquêter sur les causes du problème et empêcher que cela ne se reproduise&nbsp;», a-t-elle précisé.</p>
                
                <p>«<em>
                        &nbsp;Comme nous l’avons dit, même si nous avons amélioré nos systèmes d’intelligence artificielle, nous savons qu’ils ne sont pas parfaits et que nous avons des progrès à faire</em>&nbsp;», a-t-elle continué.</p>
                
                <p>L’affaire souligne les limites des technologies d’intelligence artificielle, régulièrement mise en avant par la plateforme dans ses efforts pour construire un fil personnalisé à chacun de ses près de 3 milliards d’utilisateurs mensuels.</p>
                
                <p>Elle s’en sert aussi beaucoup dans la modération des contenus, pour identifier et bloquer des messages et images problématiques avant même qu’ils ne soient vus.</p>
                
                <p>Mais Facebook, comme ses concurrents, est régulièrement accusé de ne pas lutter suffisamment contre le racisme et d’autres formes de haine et de discriminations.</p>
                
                <p>Le sujet suscite d’autant plus de tensions que de nombreuses organisations de la société civile accusent les réseaux sociaux et leurs algorithmes de contribuer à la division de la société américaine, dans le contexte des manifestations du mouvement «&nbsp;Black Lives Matter&nbsp;» (les vies noires comptent).</p>
                
                <p>
                    <strong>AFP</strong>
                </p><p></div><!-- / field -->	



</div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-entity-field pane-node-field-linkslists"  >
    <!-- field printed from field.tpl.php -->
	<div class="gr-panel gr-panel--links-list pane-ena-links-lists"><div class="panel-heading">Sur le même sujet</div>
<ul class="list-group"><li class="list-group-item media-heading"><a href="https://soirmag.lesoir.be/352197/article/2021-01-30/le-mouvement-antiraciste-black-lives-matter-nomine-pour-le-prix-nobel-de-la-paix">Le mouvement antiraciste Black Lives Matter nominé pour le prix Nobel de la paix</a></li>
<li class="list-group-item media-heading"><a href="https://www.lesoir.be/385902/article/2021-07-26/jo-2020-une-gymnaste-rend-hommage-au-mouvement-black-lives-matter-photo">JO 2020: une gymnaste rend hommage au mouvement «Black Lives Matter» (photo)</a></li>
</ul>
</div>
<!-- / field -->	

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-outbrain-soirmag-actusoirmag"  >
    <div class="OUTBRAIN" data-src="http://soirmag.lesoir.be/392997/article/2021-09-04/un-algorithme-de-facebook-confond-par-erreur-des-personnes-noires-avec-des" data-widget-id="AR_11">&nbsp;</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-ena-a-la-une-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-ena_a_la_une_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-titre-mini-panel-la-un panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">À la une</a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-4f5cae2003f893cbac752071bb4495df">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/392182/article/2021-09-01/la-belgique-heureuse-1-la-liberation-de-bruxelles">La Belgique heureuse (1): la Libération de Bruxelles</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="http://soirmag.lesoir.be/392182/article/2021-09-01/la-belgique-heureuse-1-la-liberation-de-bruxelles"><!-- field printed from field.tpl.php -->
	<!-- scald=28406990:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"392182","vid":"392182"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/08/31/node_392182/28406990/public/2021/08/31/B9728158294Z.1_20210831115605_000+G3QIQ5U2N.1-0.jpg?itok=xH0CWBp-1630486362" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/08/31/node_392182/28406990/public/2021/08/31/B9728158294Z.1_20210831115605_000+G3QIQ5U2N.1-0.jpg?itok=mjG6COUp1630486362 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/08/31/node_392182/28406990/public/2021/08/31/B9728158294Z.1_20210831115605_000+G3QIQ5U2N.1-0.jpg?itok=xH0CWBp-1630486362 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Juchés sur une Jeep, des Bruxellois entourent un militaire britannique, rue Royale, à hauteur de la Colonne du Congrès. Le lundi 4 septembre 1944, les habitants de la capitale font la fête à leurs héros." /><!-- END scald=28406990 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Les souvenirs radieux de notre histoire commune. Cette semaine, épisode 1&nbsp;: la foule acclame les Alliés entrant dans la capitale en septembre 1944.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-33e7f8f1dc17f7f891ff740339c4a232">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="/392176/article/2021-09-01/la-princesse-elisabeth-en-route-pour-oxford"><!-- field printed from field.tpl.php -->
	<!-- scald=28406943:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"392176","vid":"392176"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/08/31/node_392176/28406943/public/2021/08/31/B9728158131Z.1_20210831114226_000+GJCIQRGGP.1-0.jpg?itok=Mi8H83Xo1630485885" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/08/31/node_392176/28406943/public/2021/08/31/B9728158131Z.1_20210831114226_000+GJCIQRGGP.1-0.jpg?itok=Mi8H83Xo1630485885 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="La future Reine des Belges va étudier l’histoire et les sciences politiques." /><!-- END scald=28406943 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/392176/article/2021-09-01/la-princesse-elisabeth-en-route-pour-oxford">La princesse Elisabeth en route pour Oxford!</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>L’héritière du Trône va étudier au Lincoln College. Toutes les infos sur ses trois années de cours dans la meilleure université du monde.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/392174/article/2021-09-01/le-cerveau-belge-des-attentats-de-paris"><!-- field printed from field.tpl.php -->
	<!-- scald=28406926:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"392174","vid":"392174"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/08/31/node_392174/28406926/public/2021/08/31/B9728158063Z.1_20210831113452_000+G1UIQRLC8.1-0.jpg?itok=puWZ1Ele1630485857" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/08/31/node_392174/28406926/public/2021/08/31/B9728158063Z.1_20210831113452_000+G1UIQRLC8.1-0.jpg?itok=puWZ1Ele1630485857 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Près de six ans après les faits, le procès des attentats du 13 novembre démarre. Les images, elles, restent tragiquement gravées dans toutes les mémoires." /><!-- END scald=28406926 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/392174/article/2021-09-01/le-cerveau-belge-des-attentats-de-paris">Le cerveau belge des attentats de Paris</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Le procès débute ce 8 septembre. Le Belgo-Marocain fait partie des accusés, malgré sa mort probable. Christophe Lamfalussy et Georges Dallemagne ont enquêté sur ce Bruxellois devenu cadre de Daech et sur les approximations des autorités belges.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/392162/article/2021-09-01/pour-les-afghans-la-fuite-comme-seule-option"><!-- field printed from field.tpl.php -->
	<!-- scald=28406851:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"392162","vid":"392162"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/09/01/node_392162/28406851/public/2021/09/01/B9728157762Z.1_20210901104121_000+GJCIQR3VV.1-0.jpg?itok=IZsZBqBp1630485689" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/09/01/node_392162/28406851/public/2021/09/01/B9728157762Z.1_20210901104121_000+GJCIQR3VV.1-0.jpg?itok=IZsZBqBp1630485689 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Layla et sa fille connaissent la route de l’exil forcé. Elles ont quitté l’Afghanistan en 2015." /><!-- END scald=28406851 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/392162/article/2021-09-01/pour-les-afghans-la-fuite-comme-seule-option">Pour les Afghans, la fuite comme seule option</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Une vie brisée, des rêves arrachés… Pour survivre, des milliers d’Afghans fuient leur pays. Ce parcours d’exil forcé, Layla et Bilal l’ont traversé il y a quelques années. Témoignages.</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
              </div>
      <div class="gr-pane-8">
              </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-le-meilleur-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-le_meilleur_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-titre-mini-panel-meilleur-du-s panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">Le meilleur du Soirmag+</a></p></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-17194c322806908790388837fa4a24f9">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/392606/article/2021-09-04/laury-thilleman-je-reve-dune-emission-la-nicolas-hulot">Laury Thilleman: «Je rêve d’une émission à la Nicolas Hulot»</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="http://soirmag.lesoir.be/392606/article/2021-09-04/laury-thilleman-je-reve-dune-emission-la-nicolas-hulot"><!-- field printed from field.tpl.php -->
	<!-- scald=28412656:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"392606","vid":"392606"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/09/02/node_392606/28412656/public/2021/09/02/B9728178988Z.1_20210902095356_000+GR5IQB5UL.1-0.jpg?itok=k7JuJgeE1630569243" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/09/02/node_392606/28412656/public/2021/09/02/B9728178988Z.1_20210902095356_000+GR5IQB5UL.1-0.jpg?itok=8avI_SRh1630569243 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/09/02/node_392606/28412656/public/2021/09/02/B9728178988Z.1_20210902095356_000+GR5IQB5UL.1-0.jpg?itok=k7JuJgeE1630569243 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Ouverture LA_FETE_DE_LA_CHANSON_A_LORIENTALE(1)" /><!-- END scald=28412656 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Laury Thilleman est devenue l’une des animatrices stars de France Télévisions.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-ac8fcc5bce1ac86b0292aad18e05e394">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/392604/article/2021-09-04/jacques-pradel-jaurais-aime-etre-avocat"><!-- field printed from field.tpl.php -->
	<!-- scald=28412644:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"392604","vid":"392604"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/09/02/node_392604/28412644/public/2021/09/02/B9728178875Z.1_20210902094331_000+GL5IQC81M.1-0.jpg?itok=Ep1Pc2_e1630568617" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/09/02/node_392604/28412644/public/2021/09/02/B9728178875Z.1_20210902094331_000+GL5IQC81M.1-0.jpg?itok=Ep1Pc2_e1630568617 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="RTL" /><!-- END scald=28412644 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/392604/article/2021-09-04/jacques-pradel-jaurais-aime-etre-avocat">Jacques Pradel: «J’aurais aimé être avocat»</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Passionné par les grands récits criminels, Jacques Pradel est l’un des experts de la nouvelle émission de RTL-TVI consacrée aux «&nbsp;Histoires de familles&nbsp;» sanglantes.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/392602/article/2021-09-04/six-question-sophie-mergen-journaliste-la-rtbf"><!-- field printed from field.tpl.php -->
	<!-- scald=28412639:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"392602","vid":"392602"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/09/02/node_392602/28412639/public/2021/09/02/B9728178797Z.1_20210902093800_000+GK9IQ707Q.1-0.jpg?itok=u6r9Mu8Z1630568288" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/09/02/node_392602/28412639/public/2021/09/02/B9728178797Z.1_20210902093800_000+GK9IQ707Q.1-0.jpg?itok=u6r9Mu8Z1630568288 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Questions à (RTBF)" /><!-- END scald=28412639 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/392602/article/2021-09-04/six-question-sophie-mergen-journaliste-la-rtbf">Six question à Sophie Mergen, journaliste à la RTBF</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Au JT, ses reportages à visage humain apportent souvent une note d’espoir dans des situations dramatiques.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/392596/article/2021-09-04/francis-blanche-cent-ans-cent-vies-5-et-fin-jusquau-bout-de-son-destin"><!-- field printed from field.tpl.php -->
	<!-- scald=28412623:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"392596","vid":"392596"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/09/02/node_392596/28412623/public/2021/09/02/B9728178722Z.1_20210902092749_000+GNCIQ6MVA.1-0.jpg?itok=-H7lENdr1630567675" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/09/02/node_392596/28412623/public/2021/09/02/B9728178722Z.1_20210902092749_000+GNCIQ6MVA.1-0.jpg?itok=-H7lENdr1630567675 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="BELGAIMAGE-57147127-1" /><!-- END scald=28412623 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/392596/article/2021-09-04/francis-blanche-cent-ans-cent-vies-5-et-fin-jusquau-bout-de-son-destin">Francis Blanche, cent ans, cent vies (5 et fin): jusqu’au bout de son destin</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Il reste une référence et un génie jamais égalé. Retour sur une grande histoire d’humour.</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
              </div>
      <div class="gr-pane-8">
              </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-smart-player-digiteka"  >
    <div id='ultimedia_wrapper'></div><script type='text/javascript'>var ULTIMEDIA_mdtk = '01701402';var ULTIMEDIA_zone = '2';var ULTIMEDIA_date = '20210904';var ULTIMEDIA_tagparam = 'soirmag_info,alwayson';var ULTIMEDIA_target = 'ultimedia_wrapper';var ULTIMEDIA_async = false;</script><script async src='//www.ultimedia.com/js/common/smart.js'></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enafacebook-comments-block"  >
    <div class="bloc-01" id="commentaires"><div class="inner-bloc" id="xfbml2"><div class="fb-comments" data-href="https://soirmag.lesoir.be/rossel_extref/B9728202809Z.1" data-numposts="10" data-width="610" data-colorscheme="light" data-order-by="social"></div>
</div>
<script>
            function fbComment(resp, type) {
              jQuery.get('/reactions_callback/392997?domain=https://soirmag.lesoir.be/&type='+type);
            }</script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/392997, position=rossel-imu-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enalesoir-carousel-affichette"  >
    <div class="panel panel-default gr-panel gr-panel--carousel"><div class="panel-heading"></div>
<div class="gr-carousel owl-carousel js-owl-carousel"><div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|1" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2021-09-01%2CALL/SM_MAG/2021-09-01/1/high_d-20210830-GPGXPP.jpg?id=d-20210830-GPGXPP&amp;crop_height=500&amp;auth=a22e1" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|2" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2021-09-01%2CALL/SM_MAG/2021-09-01/2/high_d-20210827-GPFGRN.jpg?id=d-20210827-GPFGRN&amp;crop_height=500&amp;auth=a1c03" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|3" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2021-09-01%2CALL/SM_MAG/2021-09-01/3/high_d-20210830-GPGXPT.jpg?id=d-20210830-GPGXPT&amp;crop_height=500&amp;auth=a106e" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|4" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|5" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|6" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|7" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|8" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|9" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|10" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|11" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|12" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|13" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|14" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|15" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|16" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|17" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|18" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|19" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|20" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|21" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|22" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|23" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|24" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|25" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|26" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|27" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|28" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|29" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|30" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|31" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|32" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|33" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|34" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|35" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|36" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|37" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|38" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|39" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|40" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|41" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|42" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|43" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|44" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|45" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|46" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|47" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|48" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|49" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|50" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|51" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|52" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|53" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|54" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|55" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|56" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|57" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|58" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|59" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|60" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|61" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|62" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|63" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|64" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|65" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|66" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|67" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|68" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|69" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|70" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|71" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|72" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|73" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|74" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|75" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|76" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|77" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|78" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|79" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|80" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|81" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|82" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|83" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|84" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|85" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|86" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|87" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|88" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|89" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|90" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|91" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|92" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|93" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|94" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|95" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|96" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|97" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|98" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|99" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|100" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|101" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|102" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|103" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|104" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|105" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|106" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|107" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|108" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|109" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|110" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|111" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|112" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|113" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|114" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|115" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|116" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|117" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|118" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|119" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|120" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|121" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|122" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|123" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|124" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|125" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|126" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|127" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|128" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|129" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|130" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|131" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-09-01,ALL|SM_MAG,2021-09-01,ALL,1|132" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sm-offre-digitale gr-panel"  >
    <div><a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" style="border:none;"><img src="/sites/default/files/mediastore/1584453051_200317_sm_offredigitale.jpg" style="border:none; width:300px" /> </a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-bouton-lire"  >
    <div style="width: 100%; margin:auto; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px; color:#fff; background-color: #c92530; padding:10px; text-align: center; font-family: Roboto, sans-serif; font-size:16px;margin-bottom:12px; "><a href="https://journal.soirmag.be/" style="text-decoration: none;color:#fff">
Je lis Soirmag</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-bouton-abo"  >
     <div style="width: 100%; margin:auto; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px; color:#fff; background-color: #c92530; padding:10px; text-align: center; font-family: Roboto, sans-serif; font-size:16px;margin-bottom:12px; "><a href="https://espace-abonnement.soirmag.be" style="text-decoration: none;color:#fff">
Je m’abonne au Soirmag</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/392997, position=rossel-imu-middle, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-cin_ma">
      <div class="panel-heading"><a href="/321994/sections/cinema">Cinéma</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/392465/article/2021-09-03/kad-merad-jaime-incarner-quelquun-de-reel" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28410328:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"392465","vid":"392465"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/09/01/node_392465/28410328/public/2021/09/01/B9728172701Z.1_20210901160513_000+G8OIPPB1S.1-0.jpg?itok=WnydhLa91630652297" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/09/01/node_392465/28410328/public/2021/09/01/B9728172701Z.1_20210901160513_000+G8OIPPB1S.1-0.jpg?itok=WnydhLa91630652297 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/09/01/node_392465/28410328/public/2021/09/01/B9728172701Z.1_20210901160513_000+G8OIPPB1S.1-0.jpg?itok=67oycMfd1630652297 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="UN-TRIOMPHE_IMG_7507©CaroleBethuel" /><!-- END scald=28410328 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/392465/article/2021-09-03/kad-merad-jaime-incarner-quelquun-de-reel">Kad Merad: «J’aime incarner quelqu’un de réel»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/391012/article/2021-08-27/zita-hanrot-je-reve-de-travailler-avec-les-freres-dardenne" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386629:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"391012","vid":"391012"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391012/28386629/public/2021/08/24/B9728087650Z.1_20210824142340_000+GFIIOPMC9.1-0.jpg?itok=kWX2Br1y1629807825" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391012/28386629/public/2021/08/24/B9728087650Z.1_20210824142340_000+GFIIOPMC9.1-0.jpg?itok=kWX2Br1y1629807825 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/24/node_391012/28386629/public/2021/08/24/B9728087650Z.1_20210824142340_000+GFIIOPMC9.1-0.jpg?itok=LJvw234E1629807825 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Ici avec Sami Bouajila, qui campe son père." /><!-- END scald=28386629 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/391012/article/2021-08-27/zita-hanrot-je-reve-de-travailler-avec-les-freres-dardenne">Zita Hanrot: «Je rêve de travailler avec les frères Dardenne»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/390204/article/2021-08-20/jerome-commandeur-il-y-plus-de-peripeties-dans-ce-film-que-dans-ma-vie" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28368550:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"390204","vid":"390204"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/19/node_390204/28368550/public/2021/08/19/B9728040632Z.1_20210819132736_000+G34INOVON.1-0.jpg?itok=uX8QWaaL1629372463" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/19/node_390204/28368550/public/2021/08/19/B9728040632Z.1_20210819132736_000+G34INOVON.1-0.jpg?itok=uX8QWaaL1629372463 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/19/node_390204/28368550/public/2021/08/19/B9728040632Z.1_20210819132736_000+G34INOVON.1-0.jpg?itok=vWM6cb-d1629372463 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DSC08901 recadrée" /><!-- END scald=28368550 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/390204/article/2021-08-20/jerome-commandeur-il-y-plus-de-peripeties-dans-ce-film-que-dans-ma-vie">Jérôme Commandeur: «Il y a plus de péripéties dans ce film que dans ma vie»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-la-boutique-du-soirmag gr-panel"  >
    <div style="width:100%; margin-left:auto; margin-right:auto; padding-bottom: 10px; background:#fff;	text-align: center;"><a href="https://soirmag.lesoir.be/boutique" style="border:none;"><img src="/sites/default/files/mediastore/1628688521_210811_m052287_boutique.jpg" style="border:none;" width="300" /> </a></div></div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_livres">
      <div class="panel-heading"><a href="/321998/sections/livres">Livres</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/391040/article/2021-08-31/nos-livres-de-lete" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386749:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"391040","vid":"391040"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=YXJEdDuR1629811251" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=YXJEdDuR1629811251 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/24/node_391040/28386749/public/2021/08/24/B9728088604Z.1_20210824152045_000+GLUIPPV5D.2-0.png?itok=ubMnxv-M1629811251 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Photos: DR" /><!-- END scald=28386749 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/391040/article/2021-08-31/nos-livres-de-lete">Nos livres de l’été</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/390431/article/2021-08-24/nos-livres-de-lete" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28371244:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"390431","vid":"390431"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/20/node_390431/28371244/public/2021/08/20/B9728053735Z.1_20210820162247_000+GLPINOALQ.2-0.jpg?itok=IPog84e_1629469374" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/20/node_390431/28371244/public/2021/08/20/B9728053735Z.1_20210820162247_000+GLPINOALQ.2-0.jpg?itok=IPog84e_1629469374 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/20/node_390431/28371244/public/2021/08/20/B9728053735Z.1_20210820162247_000+GLPINOALQ.2-0.jpg?itok=UiopWSkY1629469374 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=28371244 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/390431/article/2021-08-24/nos-livres-de-lete">Nos livres de l’été</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/388760/article/2021-08-17/nos-livres-de-lete" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28342928:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"388760","vid":"388760"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/10/node_388760/28342928/public/2021/08/10/B9727955632Z.1_20210810160003_000+G2VINL098.1-0.png?itok=K2PIQ9fU1628604009" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/10/node_388760/28342928/public/2021/08/10/B9727955632Z.1_20210810160003_000+G2VINL098.1-0.png?itok=K2PIQ9fU1628604009 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/10/node_388760/28342928/public/2021/08/10/B9727955632Z.1_20210810160003_000+G2VINL098.1-0.png?itok=7xhfdppa1628604009 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="livre" /><!-- END scald=28342928 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/388760/article/2021-08-17/nos-livres-de-lete">Nos livres de l’été</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_auto_moto">
      <div class="panel-heading"><a href="/321993/sections/auto-moto">Auto - moto</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/392270/article/2021-09-02/toyota-yaris-cross-il-nest-jamais-trop-tard" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28407798:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"392270","vid":"392270"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/31/node_392270/28407798/public/2021/08/31/B9728163290Z.1_20210831172921_000+G09IR7KFE.2-0.jpg?itok=kl4DgtEV1630423900" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/31/node_392270/28407798/public/2021/08/31/B9728163290Z.1_20210831172921_000+G09IR7KFE.2-0.jpg?itok=kl4DgtEV1630423900 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/31/node_392270/28407798/public/2021/08/31/B9728163290Z.1_20210831172921_000+G09IR7KFE.2-0.jpg?itok=T9Kwep8m1630423900 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Toyota" /><!-- END scald=28407798 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/392270/article/2021-09-02/toyota-yaris-cross-il-nest-jamais-trop-tard">Toyota Yaris Cross : il n’est jamais trop tard</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/392256/article/2021-09-02/honda-cmx1100-rebel-la-grande-soeur" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28407739:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"392256","vid":"392256"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/31/node_392256/28407739/public/2021/08/31/B9728162935Z.1_20210831170511_000+G78IR7F48.2-0.jpg?itok=qbeAl3fK1630423842" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/31/node_392256/28407739/public/2021/08/31/B9728162935Z.1_20210831170511_000+G78IR7F48.2-0.jpg?itok=qbeAl3fK1630423842 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/31/node_392256/28407739/public/2021/08/31/B9728162935Z.1_20210831170511_000+G78IR7F48.2-0.jpg?itok=T2fzCUEn1630423842 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Honda" /><!-- END scald=28407739 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/392256/article/2021-09-02/honda-cmx1100-rebel-la-grande-soeur">Honda CMX1100 Rebel : la grande sœur</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/392251/article/2021-09-02/le-tesla-autopilot-dans-le-collimateur-dune-enquete" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28407723:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"392251","vid":"392251"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/31/node_392251/28407723/public/2021/08/31/B9728162598Z.1_20210831165752_000+G78IR7CI5.2-0.jpg?itok=AXIJ1NJT1630421879" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/31/node_392251/28407723/public/2021/08/31/B9728162598Z.1_20210831165752_000+G78IR7CI5.2-0.jpg?itok=AXIJ1NJT1630421879 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/31/node_392251/28407723/public/2021/08/31/B9728162598Z.1_20210831165752_000+G78IR7CI5.2-0.jpg?itok=2o_7czoH1630421879 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Tesla" /><!-- END scald=28407723 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/392251/article/2021-09-02/le-tesla-autopilot-dans-le-collimateur-dune-enquete">Le Tesla Autopilot dans le collimateur d’une enquête</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sm-applications gr-panel"  >
    <div style="width:100%; margin-left:auto; margin-right:auto; padding-bottom: 10px; background:#fff;	text-align: center;"><a href="http://studioweb.lesoir.be/promos/appli-SoirMag/" style="border:none;"><img src="/sites/default/files/mediastore/1584453017_200317_sm_applis.jpg" style="border:none;" width="300" /> </a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sorties_1titre">
      <div class="panel-heading">Sorties</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/391005/article/2021-08-27/les-musees-sans-voiture-9-et-fin-le-gaspar-un-musee-comme-la-maison" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28386535:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"391005","vid":"391005"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391005/28386535/public/2021/08/24/B9728087551Z.1_20210824140000_000+GFIIOQ0EI.1-0.jpg?itok=7Wci9zwP1629806407" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/24/node_391005/28386535/public/2021/08/24/B9728087551Z.1_20210824140000_000+GFIIOQ0EI.1-0.jpg?itok=7Wci9zwP1629806407 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/24/node_391005/28386535/public/2021/08/24/B9728087551Z.1_20210824140000_000+GFIIOQ0EI.1-0.jpg?itok=xObtpJfO1629806407 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="(c) Musée Gaspar" /><!-- END scald=28386535 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/391005/article/2021-08-27/les-musees-sans-voiture-9-et-fin-le-gaspar-un-musee-comme-la-maison">Les musées sans voiture (9 et fin): le Gaspar, un musée «comme à la maison»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-musique_1titre">
      <div class="panel-heading">Musique</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/392150/article/2021-09-01/rentree-musicale-anniversaires-et-pochettes-surprises" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28406745:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"392150","vid":"392150"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/31/node_392150/28406745/public/2021/08/31/B9728157123Z.1_20210831103145_000+GFBIR3SOP.2-0.jpg?itok=Whfdvlk41630478099" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/08/31/node_392150/28406745/public/2021/08/31/B9728157123Z.1_20210831103145_000+GFBIR3SOP.2-0.jpg?itok=Whfdvlk41630478099 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/08/31/node_392150/28406745/public/2021/08/31/B9728157123Z.1_20210831103145_000+GFBIR3SOP.2-0.jpg?itok=uJhJCAgD1630478099 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Metallica" /><!-- END scald=28406745 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/392150/article/2021-09-01/rentree-musicale-anniversaires-et-pochettes-surprises">Rentrée musicale: anniversaires et pochettes-surprises</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_tele">
      <div class="panel-heading"><a href="/31991/sections/actu-tele">Télé</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/393009/article/2021-09-04/tout-comme-jenifer-soprano-quitte-bel-et-bien-voice-kids-qui-pour-le-remplacer" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28417746:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"393009","vid":"393009"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/09/04/node_393009/28417746/public/2021/09/04/B9728203206Z.1_20210904100216_000+G6RIS23SG.2-0.jpg?itok=Qa3yVTnR1630742912" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/09/04/node_393009/28417746/public/2021/09/04/B9728203206Z.1_20210904100216_000+G6RIS23SG.2-0.jpg?itok=Qa3yVTnR1630742912 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/09/04/node_393009/28417746/public/2021/09/04/B9728203206Z.1_20210904100216_000+G6RIS23SG.2-0.jpg?itok=B26JRkCN1630742912 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="belgaimage-180983555-full" /><!-- END scald=28417746 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/393009/article/2021-09-04/tout-comme-jenifer-soprano-quitte-bel-et-bien-voice-kids-qui-pour-le-remplacer">Tout comme Jenifer, Soprano quitte bel et bien «The Voice Kids»: qui pour le remplacer?</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/392606/article/2021-09-04/laury-thilleman-je-reve-dune-emission-la-nicolas-hulot" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28412656:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"392606","vid":"392606"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/09/02/node_392606/28412656/public/2021/09/02/B9728178988Z.1_20210902095356_000+GR5IQB5UL.1-0.jpg?itok=yK9BHju31630569243" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/09/02/node_392606/28412656/public/2021/09/02/B9728178988Z.1_20210902095356_000+GR5IQB5UL.1-0.jpg?itok=yK9BHju31630569243 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/09/02/node_392606/28412656/public/2021/09/02/B9728178988Z.1_20210902095356_000+GR5IQB5UL.1-0.jpg?itok=na0obhr_1630569243 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Ouverture LA_FETE_DE_LA_CHANSON_A_LORIENTALE(1)" /><!-- END scald=28412656 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/392606/article/2021-09-04/laury-thilleman-je-reve-dune-emission-la-nicolas-hulot">Laury Thilleman: «Je rêve d’une émission à la Nicolas Hulot»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/392604/article/2021-09-04/jacques-pradel-jaurais-aime-etre-avocat" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28412644:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"392604","vid":"392604"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/09/02/node_392604/28412644/public/2021/09/02/B9728178875Z.1_20210902094331_000+GL5IQC81M.1-0.jpg?itok=ee13Zpg71630568617" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/09/02/node_392604/28412644/public/2021/09/02/B9728178875Z.1_20210902094331_000+GL5IQC81M.1-0.jpg?itok=ee13Zpg71630568617 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/09/02/node_392604/28412644/public/2021/09/02/B9728178875Z.1_20210902094331_000+GL5IQC81M.1-0.jpg?itok=HVmlN_cw1630568617 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="RTL" /><!-- END scald=28412644 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/392604/article/2021-09-04/jacques-pradel-jaurais-aime-etre-avocat">Jacques Pradel: «J’aurais aimé être avocat»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/392997, position=rossel-imu-bottom, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
          <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-netino-js-fb-commentaire-mod-r"  >
    <script type="text/javascript">
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "LSO01";    
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}
function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    console.log("content_loaded");
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
        </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-sm-plan-du-site"  >
    <!-- engbootstrap_lesoir/templates/zones/footer.html.twig -->
<footer class="gr-footer">
<section class="gr-footer-section gr-footer-section--social">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Recevez nos newsletters</h5>
</div>
<a class="gr-footer-btn" href="https://www.lesoir.be/newsletters">s'inscrire aux newsletters </a></div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Suivez-nous</h5>
</div>

<div aria-label="Social Links" class="btn-group" role="group">&nbsp;</div>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-section--menu">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les sections du site</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322002">Soirmag Royal</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322003">Soirmag Voyages</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321996">Édito</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321995">Signé duBus</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322001">Signé Stéphane Bern</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321991">À table</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321992">Air de familles</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321993">Auto - moto</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321994">Cinéma</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321997">Jeux</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321998">Livres</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322000">Musique</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322004">Sorties</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322005">Tekno</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321989">Vidéo buzz</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322336">En images</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les services</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://www.lesoir.be/bourse">Bourses</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/trafic">Trafic</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/meteo">Météo</a></li>
	<li class="list-group-item"><a href="https://clubdusoir.lesoir.be">Club du Soir</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/services/contacts">Contacts</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Petites annonces</a></li>
	<li class="list-group-item"><a href="https://ebook.lesoir.be">Ebook.lesoir.be</a></li>
	<li class="list-group-item"><a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a></li>
	<li class="list-group-item"><a href="http://www.photobook.be/">Photobook</a></li>
	<li class="list-group-item"><a href="http://oeuvres.lesoir.be/">Les Oeuvres du Soir</a></li>
	<li class="list-group-item"><a onclick="showConsentPopup();" style="cursor: pointer;">Gérer les cookies</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Groupe Rossel</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://www.rossel.be">Rossel</a></li>
	<li class="list-group-item"><a href="https://www.rosseladvertising.be/">Rossel Advertising</a></li>
	<li class="list-group-item"><a href="https://www.references.be/">References</a></li>
	<li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
	<li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
	<li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be">Sudinfo</a></li>
	<li class="list-group-item"><a href="http://www.grenzecho.be">Grenz Echo</a></li>
	<li class="list-group-item"><a href="https://www.lavoixdunord.fr/">La Voix du Nord</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
	<li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
	<li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
	<li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
	<li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
</ul>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-section--copy">
<div class="gr-footer-center">
<p class="gr-footer-copyright">© Rossel &amp; Cie - 2021<br />
<a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgu-3/">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
</div>
</section>
</footer>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1312031425562666',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script>      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=392997&title=Un algorithme de Facebook confond par erreur des personnes noires avec des singes&terms=31989+31920+81854+81856+81853+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: false
          });
      })(jQuery);
      });</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
