<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Un putois à pieds noirs a été cloné aux États-Unis - Soirmag</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"356200/article/2021-02-19/un-putois-pieds-noirs-ete-clone-aux-etats-unis",
"nodeid":"356200",
"termid":"31989",
"nodepublicationdate":"vendredi 19 février 2021",
"nodepublicationhour":"17:05",
"nodeeditorialupdatedate":"vendredi 19 février 2021",
"nodeeditorialupdatehour":"18:10",
"dpipagetitle":"Un putois à pieds noirs a été cloné aux États-Unis",
"nodetitle":"Un putois à pieds noirs a été cloné aux États-Unis",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Actu Soirmag",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirmag/actusoirmag",
"RestrictedAccess":"Non",
"breadcrumb2":["soirmag",
"actusoirmag"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    
        <link rel="preload" href="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js" as="script">

                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><meta name="cXenseParse:pageclass" content="article" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><style>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</style><meta name="dpi.externalref" content="B9726195520Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><meta name="cXenseParse:rob-article-category" content="Actu Soirmag" />
<link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:Taxonomy" content="Soirmag/Actu Soirmag" />
<meta name="cXenseParse:rob-article-tag" content="cloné" />
<meta name="cXenseParse:rob-article-tag" content="été" />
<meta name="cXenseParse:rob-article-tag" content="États-unis" />
<meta name="cXenseParse:rob-articleid" content="B9726195520Z.1" />
<meta name="outbrain:section" content="Soirmag" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="cXenseParse:rob-article-tag" content="noirs" />
<meta name="cXenseParse:rob-article-tag" content="pieds" />
<meta property="article:published_time" content="2021-02-19T17:05:37Z" />
<meta name="cXenseParse:recs:publishtime" content="2021-02-19T17:05:37Z" />
<meta property="article:modified_time" content="2021-02-19T17:05:37Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<meta name="cXenseParse:rob-article-maintag" content="putois" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad-retina.png" size="180x180" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-iphone-retina.png" size="167x167" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>




    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuTopArticleInread, slotRosselImuBottom, slotRosselParallax;
</script>
    <!-- Rossel Backbone-->




<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soirmag/Actu Soirmag/356200 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(true) {
                    var gads = document.createElement("script");
                    gads.async = true;
                    gads.type = "text/javascript";
                    var useSSL = "https:" == document.location.protocol;
                    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                    var node =document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(gads, node);

                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });

                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }
    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {

            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuBottom, ]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slotRosselImuTopArticleInreadslotRosselParallax]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412"></script>

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1143037276645538049';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemappingMobile = googletag.sizeMapping().
            addSize([1000, 480], []).
            addSize([768, 480], []).
            addSize([300, 200], [300,250]).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[970,250],[840,250],[840,150],[728,90]]).
            addSize([768, 480], [728,90]).
            addSize([300, 200], [[320,100],[320,50]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDeskctop = googletag.sizeMapping().
            addSize([1000, 480], [[300,600],[300,250]]).
            addSize([768, 480], [[300,600],[300,250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddle = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [300,250], 'rossel-imu-middle').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTopArticleInread = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [300,250], 'rossel-imu-top-article-inread').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","left");

            slotRosselImuBottom = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselParallax = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [468,400], 'rossel-parallax').addService(googletag.pubads()).setTargeting("position","middle");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>





<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" size="152x152" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Une entreprise américaine a réussi à cloner un putois à pieds noirs, un exploit intéressant puisque l’animal est en voie de disparition." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="putois, pieds, noirs, été, cloné, États-Unis" />
<link rel="canonical" href="https://soirmag.lesoir.be/356200/article/2021-02-19/un-putois-pieds-noirs-ete-clone-aux-etats-unis" />
<link rel="shortlink" href="https://soirmag.lesoir.be/node/356200" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Soirmag" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un putois à pieds noirs a été cloné aux États-Unis" />
<meta property="og:url" content="https://soirmag.lesoir.be/356200/article/2021-02-19/un-putois-pieds-noirs-ete-clone-aux-etats-unis" />
<meta property="og:description" content="Une entreprise américaine a réussi à cloner un putois à pieds noirs, un exploit intéressant puisque l’animal est en voie de disparition." />
<meta property="og:image" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/02/19/node_356200/27929176/public/2021/02/19/B9726195520Z.1_20210219170537_000+GL7HKQ8QD.2-0.jpg?itok=gkULreEN1613751207" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://soirmag.lesoir.be/356200/article/2021-02-19/un-putois-pieds-noirs-ete-clone-aux-etats-unis" />
<meta name="twitter:title" content="Un putois à pieds noirs a été cloné aux États-Unis" />
<meta name="twitter:description" content="Une entreprise américaine a réussi à cloner un putois à pieds noirs, un exploit intéressant puisque l’animal est en voie de disparition." />
<meta name="outbrain-date" content="2021-02-19" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>carousel_settings={"carousel_position":0};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"7wMfpvtKIOuRt7LRJFJ7OWprJ4jPimDXH12u0kyZdWE","js":[1,1,1,1,1,1,1]},"field_group":{"html-element":"accroche_liste_soirmaga_alaune","hidden":"enalesoir_article_gratuit"},"currentPath":"node\/356200","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-356200 node-type-package domain-soirmag-lesoir-be has-header maga" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/356200, position=, edition=, domain=soirmag.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soirmag/Actu Soirmag/356200 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bI3gItg_92KO.Rw7_4bIIsUXfSqBJjugDht7jMCtDDj.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Soirmag');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soirmag/Actu Soirmag/356200 ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-toolbar-nc-g-n-rale-soir-pour"  >
    <div class="gr-lesoir" style="text-align: left; padding-left:30px; padding-top: 7px; padding-bottom:7px;">
   <a href="http://www.lesoir.be"><img src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg"  alt="" height="20px"></a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/356200, position=rossel-leader-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7087/bm9kZS8zNTYyMDA%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F356200%2Farticle%2F2021-02-19%2Fun-putois-pieds-noirs-ete-clone-aux-etats-unis" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Soirmag" href="/"><!--[if gte IE 9]><!-->
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_14.png">
			</span>
		
			<span class="gr-direct-services-value">10°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-up"></i>
							</span>
			<span class="gr-direct-services-value">1.59%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account-soir"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li class="first leaf"><a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=https://soirmag.lesoir.be/" title="">Je me connecte</a></li>
<li class="leaf"><a href="https://espace-abonnement.soirmag.be/" title="subscribe">Je m&#039;abonne</a></li>
<li class="leaf"><a href="https://www.lesoir.be/newsletters" title="blank">Newsletters</a></li>
<li class="last leaf"><a href="/services/contacts" title="">Nous contacter</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7093/bm9kZS8zNTYyMDA%3D/CACHE%3DUSER --><!-- ESI no access --><!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7094/bm9kZS8zNTYyMDA%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul class="nav nav-justified"><li class="first leaf menu-mlid-2588"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-2591"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-2592"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-2973"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-2974"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-2998"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="leaf menu-mlid-2999"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
<li class="leaf menu-mlid-2593"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-2590"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-2589"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-3000"><a href="/321996/sections/edito">Édito</a></li>
<li class="leaf menu-mlid-3001"><a href="/321992/sections/air-de-familles">Air de familles</a></li>
<li class="expanded menu-mlid-3012 expanded"><a href="/321994/sections/cinema">Culture</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-602ff1f0323b0 dpi-menu-topic"><a href="/321994/sections/cinema">Cinéma</a></li>
<li class="leaf menu-mlid-3004"><a href="/321998/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-3002"><a href="/322004/sections/sorties">Sorties</a></li>
<li class="last leaf menu-mlid-3005"><a href="/322000/sections/musique">Musique</a></li>
</ul></li>
<li class="leaf menu-mlid-3006"><a href="/321991/sections/table">À table</a></li>
<li class="leaf menu-mlid-3007"><a href="/321993/sections/auto-moto">Auto - moto</a></li>
<li class="leaf menu-mlid-3008"><a href="/322005/sections/tekno">Tekno</a></li>
<li class="leaf menu-mlid-3009"><a href="/321997/sections/jeux">Jeux</a></li>
<li class="leaf menu-mlid-2975"><a href="/322003/sections/soirmag-voyages">Soirmag Voyages</a></li>
<li class="leaf menu-mlid-3010"><a href="/322336/sections/en-images">En images</a></li>
<li class="last leaf menu-mlid-3011"><a href="/321989/sections/video-buzz">Vidéo buzz</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dpi-custom-content-soirmag-gcs gcse-searchbox-allinone"  >
    <script async src="https://cse.google.com/cse.js?cx=009984436995146065393:n3kfwbchan0"></script>
<div class="gcse-search"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/31989" class="gr-breadcrumb-current">Actu Soirmag</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"><a href="/356207/article/2021-02-19/un-belge-va-la-reunion-avec-un-faux-contrat-de-travail-et-prend-une-amende"><span class="glyphicon glyphicon-chevron-left"></span>
<span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Un Belge va à La Réunion avec un faux contrat de travail et prend une amende</span>
</a>
</li>
<li class="gr-article-next"><a href="/356184/article/2021-02-19/les-detournements-de-la-premiere-image-de-mars-arrivent"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Les détournements de la première image de Mars arrivent</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<!-- field printed from field.tpl.php -->
	<h1 class="">Un putois à pieds noirs a été cloné aux États-Unis</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Une entreprise américaine a réussi à cloner un putois à pieds noirs, un exploit intéressant puisque l’animal est en voie de disparition.</p></div>
<!-- / field -->	

<div class="gr-social-links"><div role="group" aria-label="..." class="btn-group gr-social"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsoirmag.lesoir.be%2F356200%2Farticle%2F2021-02-19%2Fun-putois-pieds-noirs-ete-clone-aux-etats-unis', 'facebook', 356200);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://soirmag.lesoir.be/356200/article/2021-02-19/un-putois-pieds-noirs-ete-clone-aux-etats-unis', 'whatsapp', 356200);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://soirmag.lesoir.be/356200/article/2021-02-19/un-putois-pieds-noirs-ete-clone-aux-etats-unis', 'facebook', '356200');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Un%20putois%20%C3%A0%20pieds%20noirs%20a%20%C3%A9t%C3%A9%20clon%C3%A9%20aux%20%C3%89tats-Unis%20%7C%20Actu%20Soirmag&url=https%3A//soirmag.lesoir.be/356200/article/2021-02-19/un-putois-pieds-noirs-ete-clone-aux-etats-unis', 'twitter', 356200);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsoirmag.lesoir.be%2F356200%2Farticle%2F2021-02-19%2Fun-putois-pieds-noirs-ete-clone-aux-etats-unis', 'linkedin', 356200);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soirmag&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20http%3A%2F%2Fsoirmag.lesoir.be%2F356200%2Farticle%2F2021-02-19%2Fun-putois-pieds-noirs-ete-clone-aux-etats-unis'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-02-19T17:05:37" >Mis en ligne le 19/02/2021 à 17:05</time><!-- / field -->	


</div><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="Ryan Hagerty" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/02/19/node_356200/27929176/public/2021/02/19/B9726195520Z.1_20210219170537_000+GL7HKQ8QD.2-0.jpg?itok=gkULreEN1613751207" data-width="" data-height="" alt="Putois à pieds noirs" /><div class="gr-caption">Putois à pieds noirs - Ryan Hagerty</div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<div class="dpipub-inread-grid-wrapper"><p>Vingt-cinq ans après le clonage de la brebis Dolly en Écosse, ce sont les Américains qui déclarent la naissance d’Elizabeth Ann, un putois à pieds noirs. L’animal est né le 10 décembre 2020, grâce à l’entreprise Revive and Restore. Elizabeth Ann est le clone de Willa, un animal sauvage dont les cellules ont été congelées en 1988 dans le but d’apporter de la diversité génétique à l’espèce.</p>
                
                <p>Le putois américain avait quasiment disparu à l’état sauvage. L’espèce a même été déclarée éteinte en 1979, jusqu’à ce qu’une petite population soit découverte dans un ranch dans le Wyoming. Quelques animaux ont été recueillis dans les années 1980 et, parmi eux, sept peuvent se vanter d’être les aïeux de tous ceux actuellement en vie. Elizabeth Ann est la plus diverse d’entre eux d’un point de vue génétique. En se reproduisant, elle va pouvoir donner un nouvel élan à la population de putois à pieds noirs.</p>
                
                <h2>
                    Une technologie pour sauver les espèces en danger&nbsp;?
                    
                </h2>
                <p>Cette technologie va permettre de sauver d’autres espèces en danger, assure l’entreprise américaine. La technique du clonage était encore difficile il y a quelques années. En 2012, seulement 5&nbsp;% des animaux clonés étaient une réussite. Ils présentaient généralement une mortalité importante à la naissance, une durée de vie réduite et parfois des anomalies dans le développement de l’animal.</p>
                
                </div><div id="gr-ads-inread" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/356200, position=rossel-imu-top-article-inread, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top-article-inread'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-article-inread');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><div class="dpipub-inread-grid-wrapper"><h2>
                    Une espèce vaccinée contre le Covid-19
                    
                </h2>
                <p>L’été dernier, environ 120 putois à pieds noirs ont été vaccinés contre le Covid-19. Le vaccin était alors expérimental. Les putois à pieds noirs sont des proches cousins des visons et les chercheurs n’ont pas voulu prendre de risque suite à l’hécatombe qui a eu lieu au Danemark en novembre dernier. Plus de 15 millions de visons ont été abattus à cause d’une mutation du virus qui pouvait menacer l’efficacité d’un vaccin. </p><p></div><!-- / field -->	



</div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-entity-field pane-node-field-linkslists"  >
    <!-- field printed from field.tpl.php -->
	<div class="gr-panel gr-panel--links-list pane-ena-links-lists"><div class="panel-heading">Sur le même sujet</div>
<ul class="list-group"><li class="list-group-item media-heading"><a href="https://soirmag.lesoir.be/345907/article/2020-12-28/aux-etats-unis-cette-espece-en-voie-de-disparition-recu-son-propre-vaccin-contre">Aux Etats Unis cette espèce en voie de disparition a reçu son propre vaccin cont</a></li>
<li class="list-group-item media-heading"><a href="https://soirmag.lesoir.be/330955/article/2020-10-12/le-danemark-entame-labattage-de-centaines-de-milliers-de-visons-cause-du">Le Danemark entame l’abattage de centaines de milliers de visons à cause du coro</a></li>
<li class="list-group-item media-heading"><a href="https://soirmag.lesoir.be/340313/article/2020-11-27/la-premiere-ministre-danoise-en-larmes-apres-labattage-de-millions-de-visons">La Première ministre danoise en larmes après l’abattage de millions de visons (v</a></li>
</ul>
</div>
<!-- / field -->	

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-outbrain-soirmag-actusoirmag"  >
    <div class="OUTBRAIN" data-src="http://soirmag.lesoir.be/356200/article/2021-02-19/un-putois-pieds-noirs-ete-clone-aux-etats-unis" data-widget-id="AR_11">&nbsp;</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-ena-a-la-une-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-ena_a_la_une_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-titre-mini-panel-la-un panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">À la une</a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-0b4be72397cae64ae8ff70685ff38dc6">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/355405/article/2021-02-17/meghan-enceinte-un-second-bebe-pour-le-couple-au-milieu-des-polemiques">Meghan enceinte: un second bébé pour le couple au milieu des polémiques</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="/355405/article/2021-02-17/meghan-enceinte-un-second-bebe-pour-le-couple-au-milieu-des-polemiques"><!-- field printed from field.tpl.php -->
	<!-- scald=27924402:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"355405","vid":"355405"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/02/16/node_355405/27924402/public/2021/02/16/B9726155656Z.1_20210216091749_000+GPGHJRUHI.1-0.jpg?itok=gVx1qGtz1613548394" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/02/16/node_355405/27924402/public/2021/02/16/B9726155656Z.1_20210216091749_000+GPGHJRUHI.1-0.jpg?itok=lGB64oLc1613548394 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/02/16/node_355405/27924402/public/2021/02/16/B9726155656Z.1_20210216091749_000+GPGHJRUHI.1-0.jpg?itok=gVx1qGtz1613548394 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="DR" /><!-- END scald=27924402 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Avec Harry, elle vient d'annoncer qu'elle attendait un deuxième enfant. Une heureuse nouvelle sur fond de guérilla familiale permanente.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-c64fe7876a5acfbb532f0ea1ee352e9f">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/355399/article/2021-02-17/vie-extraterrestre-le-mystere-des-ovnis-relance"><!-- field printed from field.tpl.php -->
	<!-- scald=27924372:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"355399","vid":"355399"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/02/16/node_355399/27924372/public/2021/02/16/B9726155499Z.1_20210216090309_000+GSSHJCM8V.1-0.jpg?itok=mtJZf2Q21613462597" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/02/16/node_355399/27924372/public/2021/02/16/B9726155499Z.1_20210216090309_000+GSSHJCM8V.1-0.jpg?itok=mtJZf2Q21613462597 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Illustration d’Oumuamua. Le bolide, allongé comme une crêpe ou un cigare, qui,en 2017, a traversé notre système solaire en accélérant, pourrait avoir été, selon certains scientifiques, créé par une intelligence artificielle. Selon cette hypothèse, il serait ainsi alimenté comme une voile solaire (à gauche)." /><!-- END scald=27924372 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/355399/article/2021-02-17/vie-extraterrestre-le-mystere-des-ovnis-relance">Vie extraterrestre: le mystère des ovnis relancé</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Avec le passage éclair d’Oumuamua – le «&nbsp;Messager&nbsp;» –, l’hypothèse d’une intelligence extraterrestre est revenue au centre de l’actualité.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/355397/article/2021-02-17/plongee-dans-le-monde-des-reves"><!-- field printed from field.tpl.php -->
	<!-- scald=27924358:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"355397","vid":"355397"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/02/16/node_355397/27924358/public/2021/02/16/B9726155435Z.1_20210216084611_000+GPGHJQU5Q.2-0.jpg?itok=iPERSIJc1613461580" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/02/16/node_355397/27924358/public/2021/02/16/B9726155435Z.1_20210216084611_000+GPGHJQU5Q.2-0.jpg?itok=iPERSIJc1613461580 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Belgaimage" /><!-- END scald=27924358 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/355397/article/2021-02-17/plongee-dans-le-monde-des-reves">Plongée dans le monde des rêves</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>À quoi servent-ils&nbsp;? Que signifient-ils? Le point avec un spécialiste.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/355393/article/2021-02-17/attention-aux-arnaques-covid-une-epidemie-descroqueries"><!-- field printed from field.tpl.php -->
	<!-- scald=27924345:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"355393","vid":"355393"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/02/16/node_355393/27924345/public/2021/02/16/B9726155407Z.1_20210216083718_000+G2UHJ46KJ.1-0.jpg?itok=t2qARYbf1613632435" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/02/16/node_355393/27924345/public/2021/02/16/B9726155407Z.1_20210216083718_000+G2UHJ46KJ.1-0.jpg?itok=t2qARYbf1613632435 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Croyant naïvement recevoir une belle prime Covid, des pensionnés belges se sont fait vider leur compte en banque par des escrocs en leur communiquant leurs codes secrets. Méfiance!" /><!-- END scald=27924345 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/355393/article/2021-02-17/attention-aux-arnaques-covid-une-epidemie-descroqueries">Attention aux arnaques: Covid, une épidémie d’escroqueries</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>La dernière en date&nbsp;: le remboursement d’une fausse prime pour les pensionnés. Conseils.</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
        <div class="panel panel-default gr-panel gr-panel--dubus" data-ena-type="articles-list-accroche-photo">
  <!-- Default panel contents -->
      <div class="panel-heading">Signé duBus</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-body"><a href="/355386/article/2021-02-17/carnavals-de-belgique-2021"><!-- field printed from field.tpl.php -->
	<!-- scald=27924314:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"355386","vid":"355386"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/02/16/node_355386/27924314/public/2021/02/16/B9726155296Z.1_20210216081308_000+GQSHK2S3O.2-0.jpeg.jpg?itok=d9lHo1EP1613459595" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/02/16/node_355386/27924314/public/2021/02/16/B9726155296Z.1_20210216081308_000+GQSHK2S3O.2-0.jpeg.jpg?itok=Pqd50zuR1613459595 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/02/16/node_355386/27924314/public/2021/02/16/B9726155296Z.1_20210216081308_000+GQSHK2S3O.2-0.jpeg.jpg?itok=d9lHo1EP1613459595 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="duBus" /><!-- END scald=27924314 --><!-- / field -->	

</a>
</div></li>	</ul>
  
  
  
  
  
  
</div>      </div>
      <div class="gr-pane-8">
        
<div class="panel panel-default gr-panel gr-panel--bern">
      <div class="panel-heading">Signé Stéphane Bern</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><!-- field printed from field.tpl.php -->
	<img class="img-bern lazyloaded" data-src="/sites/all/themes/engbootstrap_lesoir/images/bern.png" alt="" src="/sites/all/themes/engbootstrap_lesoir/images/bern.png"><h4 class="media-heading"><a href="/355390/article/2021-02-17/prince-andrew-robert-hossein-et-napoleon-le-carnet-people-de-stephane-bern">Prince Andrew, Robert Hossein et Napoléon : le carnet people de Stéphane Bern</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Notre célèbre chroniqueur a épinglé quelques nouvelles issues du monde des célébrités et les décortique pour vous.</p></div>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  

</div>      </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-le-meilleur-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-le_meilleur_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-titre-mini-panel-meilleur-du-s panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">Le meilleur du Soirmag+</a></p></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-3651490d43af653ed8df0af8b3cda143">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/355488/article/2021-02-19/tester-aubergines-lorientale">À tester: aubergines à l’orientale</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="/355488/article/2021-02-19/tester-aubergines-lorientale"><!-- field printed from field.tpl.php -->
	<!-- scald=27924798:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"355488","vid":"355488"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/02/16/node_355488/27924798/public/2021/02/16/B9726158967Z.1_20210216134532_000+GVMHIKMJC.2-0.jpg?itok=ZB6bCDpz1613479538" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/02/16/node_355488/27924798/public/2021/02/16/B9726158967Z.1_20210216134532_000+GVMHIKMJC.2-0.jpg?itok=OlYsc65G1613479538 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/02/16/node_355488/27924798/public/2021/02/16/B9726158967Z.1_20210216134532_000+GVMHIKMJC.2-0.jpg?itok=ZB6bCDpz1613479538 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Editeur" /><!-- END scald=27924798 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Recette à retrouver dans le livre «Ma p’tite cuisine», par Julie Andrieu, éd. Marabout, 256 p., 12,95 euros.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-194cf7356d8836cd3331884546a86828">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/355439/article/2021-02-19/chasseurs-de-microbes-3"><!-- field printed from field.tpl.php -->
	<!-- scald=27924553:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"355439","vid":"355439"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/02/16/node_355439/27924553/public/2021/02/16/B9726156835Z.1_20210216105939_000+GGKHINPO9.2-0.jpg?itok=aRMND3151613469586" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/02/16/node_355439/27924553/public/2021/02/16/B9726156835Z.1_20210216105939_000+GGKHINPO9.2-0.jpg?itok=aRMND3151613469586 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Anton van Leeuwenhoek" /><!-- END scald=27924553 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/355439/article/2021-02-19/chasseurs-de-microbes-3">Chasseurs de microbes (3)</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Du XVIIe siècle à Louis Pasteur, Paul De Kruif raconte dans un livre passionnant l’existence hors normes et les découvertes magnifiques de grands savants, pionniers de la science et bienfaiteurs de l’humanité.</p>
                <!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="/355433/article/2021-02-19/anatole-et-leontine-5"><!-- field printed from field.tpl.php -->
	<!-- scald=27924530:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"355433","vid":"355433"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/01/26/node_355433/27924530/public/2021/01/26/B9725933561Z.1_20210126104818_000+G2OHFPL4S.2-0.jpg?itok=JOrOUR5g1613468730" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/01/26/node_355433/27924530/public/2021/01/26/B9725933561Z.1_20210126104818_000+G2OHFPL4S.2-0.jpg?itok=JOrOUR5g1613468730 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="ANATOLE_LEONTINE_BD_T01_SIMULATION cover" /><!-- END scald=27924530 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/355433/article/2021-02-19/anatole-et-leontine-5">Anatole et Léontine (5)</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Une nouvelle BD, condensé d'humour et de nostalgie, pendant 5 semaines dans le « Soir mag ».</p>
                <!-- / field -->	

</div></li>
          <li class="list-group-item"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/355430/article/2021-02-19/pandas-dans-la-neige"><!-- field printed from field.tpl.php -->
	<!-- scald=27924519:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"355430","vid":"355430"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/02/16/node_355430/27924519/public/2021/02/16/B9726156685Z.1_20210216103910_000+G8PHJRKMK.1-0.jpg?itok=HTmJioKp1613468358" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/02/16/node_355430/27924519/public/2021/02/16/B9726156685Z.1_20210216103910_000+G8PHJRKMK.1-0.jpg?itok=HTmJioKp1613468358 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="BELGAIMAGE-172931237" /><!-- END scald=27924519 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/355430/article/2021-02-19/pandas-dans-la-neige">Pandas dans la neige</a>
</h4>
<!-- / field -->	


</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
              </div>
      <div class="gr-pane-8">
              </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-teads-soirmag"  >
    <script type="didomi/javascript" class="teads" async="true" src="//a.teads.tv/page/80260/tag" data-vendor="iab:132"></script></div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-smart-player-digiteka"  >
    <div id='ultimedia_wrapper'></div><script type='text/javascript'>var ULTIMEDIA_mdtk = '01701402';var ULTIMEDIA_zone = '2';var ULTIMEDIA_date = '20210219';var ULTIMEDIA_tagparam = 'soirmag_info,alwayson';var ULTIMEDIA_target = 'ultimedia_wrapper';var ULTIMEDIA_async = false;</script><script async src='//www.ultimedia.com/js/common/smart.js'></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enafacebook-comments-block"  >
    <div class="bloc-01" id="commentaires"><div class="inner-bloc" id="xfbml2"><div class="fb-comments" data-href="https://soirmag.lesoir.be/rossel_extref/B9726195520Z.1" data-numposts="10" data-width="610" data-colorscheme="light" data-order-by="social"></div>
</div>
<script>
            function fbComment(resp, type) {
              jQuery.get('/reactions_callback/356200?domain=https://soirmag.lesoir.be/&type='+type);
            }</script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/356200, position=rossel-imu-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enalesoir-carousel-affichette"  >
    <div class="panel panel-default gr-panel gr-panel--carousel"><div class="panel-heading"></div>
<div class="gr-carousel owl-carousel js-owl-carousel"><div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|1" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2021-02-17%2CALL/SM_MAG/2021-02-17/1/high_d-20210215-GL9QNC.jpg?id=d-20210215-GL9QNC&amp;crop_height=500&amp;auth=aaecc" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|2" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2021-02-17%2CALL/SM_MAG/2021-02-17/2/high_d-20210212-GL8DLZ.jpg?id=d-20210212-GL8DLZ&amp;crop_height=500&amp;auth=a051d" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|3" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2021-02-17%2CALL/SM_MAG/2021-02-17/3/high_d-20210215-GL9PVR.jpg?id=d-20210215-GL9PVR&amp;crop_height=500&amp;auth=a3493" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|4" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|5" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|6" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|7" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|8" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|9" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|10" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|11" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|12" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|13" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|14" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|15" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|16" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|17" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|18" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|19" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|20" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|21" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|22" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|23" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|24" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|25" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|26" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|27" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|28" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|29" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|30" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|31" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|32" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|33" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|34" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|35" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|36" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|37" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|38" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|39" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|40" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|41" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|42" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|43" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|44" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|45" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|46" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|47" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|48" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|49" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|50" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|51" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|52" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|53" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|54" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|55" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|56" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|57" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|58" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|59" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|60" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|61" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|62" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|63" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|64" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|65" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|66" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|67" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|68" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|69" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|70" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|71" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|72" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|73" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|74" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|75" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|76" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|77" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|78" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|79" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|80" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|81" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|82" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|83" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|84" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|85" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|86" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|87" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|88" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|89" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|90" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|91" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|92" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|93" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|94" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|95" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|96" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|97" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|98" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|99" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|100" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|101" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|102" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|103" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|104" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|105" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|106" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|107" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|108" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|109" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|110" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|111" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|112" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|113" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|114" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|115" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|116" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|117" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|118" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|119" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|120" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|121" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|122" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|123" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|124" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|125" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|126" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|127" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|128" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|129" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|130" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|131" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-02-17,ALL|SM_MAG,2021-02-17,ALL,1|132" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sm-offre-digitale gr-panel"  >
    <div><a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" style="border:none;"><img src="/sites/default/files/mediastore/1584453051_200317_sm_offredigitale.jpg" style="border:none; width:300px" /> </a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-bouton-lire"  >
    <div style="width: 100%; margin:auto; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px; color:#fff; background-color: #c92530; padding:10px; text-align: center; font-family: Roboto, sans-serif; font-size:16px;margin-bottom:12px; "><a href="https://journal.soirmag.be/" style="text-decoration: none;color:#fff">
Je lis Soirmag</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-bouton-abo"  >
     <div style="width: 100%; margin:auto; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px; color:#fff; background-color: #c92530; padding:10px; text-align: center; font-family: Roboto, sans-serif; font-size:16px;margin-bottom:12px; "><a href="https://espace-abonnement.soirmag.be" style="text-decoration: none;color:#fff">
Je m’abonne au Soirmag</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/356200, position=rossel-imu-middle, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-cin_ma">
      <div class="panel-heading"><a href="/321994/sections/cinema">Cinéma</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/354451/article/2021-02-11/marvel-harry-potter-matrix-les-blockbusters-detournes-pour-promouvoir-le-port-du" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27916761:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"354451","vid":"354451"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/11/node_354451/27916761/public/2021/02/11/B9726105115Z.1_20210211093104_000+GOIHJ262J.2-0.jpg?itok=9Lywbc7s1613032631" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/11/node_354451/27916761/public/2021/02/11/B9726105115Z.1_20210211093104_000+GOIHJ262J.2-0.jpg?itok=9Lywbc7s1613032631 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/02/11/node_354451/27916761/public/2021/02/11/B9726105115Z.1_20210211093104_000+GOIHJ262J.2-0.jpg?itok=FjgZz_tD1613032631 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Un-extrait-du-Seigneur-des-Anneaux-mais-avec-le-masque-966397" /><!-- END scald=27916761 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/354451/article/2021-02-11/marvel-harry-potter-matrix-les-blockbusters-detournes-pour-promouvoir-le-port-du">Marvel, Harry Potter, Matrix…: les blockbusters détournés pour promouvoir le port du masque (vidéo)</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/351801/article/2021-01-28/le-nouveau-james-bond-tellement-repousse-que-des-scenes-doivent-etre-retournees" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27898401:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"351801","vid":"351801"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/28/node_351801/27898401/public/2021/01/28/B9725961328Z.1_20210128154241_000+GLTHGBA1J.2-0.jpg?itok=v2fsyEG81611846822" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/28/node_351801/27898401/public/2021/01/28/B9725961328Z.1_20210128154241_000+GLTHGBA1J.2-0.jpg?itok=v2fsyEG81611846822 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/28/node_351801/27898401/public/2021/01/28/B9725961328Z.1_20210128154241_000+GLTHGBA1J.2-0.jpg?itok=wvhzB7Xn1611846822 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="belgaimage-86821527-full" /><!-- END scald=27898401 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/351801/article/2021-01-28/le-nouveau-james-bond-tellement-repousse-que-des-scenes-doivent-etre-retournees">Le nouveau James Bond tellement repoussé que des scènes doivent être retournées</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/351696/article/2021-01-28/la-chronique-des-bridgerton-devient-la-serie-la-plus-populaire-de-netflix" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27897973:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"351696","vid":"351696"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/28/node_351696/27897973/public/2021/01/28/B9725956180Z.1_20210128084906_000+GFNHG827J.2-0.jpg?itok=WCsd2ftE1611820358" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/28/node_351696/27897973/public/2021/01/28/B9725956180Z.1_20210128084906_000+GFNHG827J.2-0.jpg?itok=WCsd2ftE1611820358 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/28/node_351696/27897973/public/2021/01/28/B9725956180Z.1_20210128084906_000+GFNHG827J.2-0.jpg?itok=7T0jvYyj1611820358 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BELGAIMAGE-172182590" /><!-- END scald=27897973 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/351696/article/2021-01-28/la-chronique-des-bridgerton-devient-la-serie-la-plus-populaire-de-netflix">«La Chronique des Bridgerton» devient la série la plus populaire de Netflix</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sm-applications gr-panel"  >
    <div style="width:100%; margin-left:auto; margin-right:auto; padding-bottom: 10px; background:#fff;	text-align: center;"><a href="http://studioweb.lesoir.be/promos/appli-SoirMag/" style="border:none;"><img src="/sites/default/files/mediastore/1584453017_200317_sm_applis.jpg" style="border:none;" width="300" /> </a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_livres">
      <div class="panel-heading"><a href="/321998/sections/livres">Livres</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/355433/article/2021-02-19/anatole-et-leontine-5" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27924530:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"355433","vid":"355433"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/26/node_355433/27924530/public/2021/01/26/B9725933561Z.1_20210126104818_000+G2OHFPL4S.2-0.jpg?itok=95WkWweQ1613468730" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/26/node_355433/27924530/public/2021/01/26/B9725933561Z.1_20210126104818_000+G2OHFPL4S.2-0.jpg?itok=95WkWweQ1613468730 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/26/node_355433/27924530/public/2021/01/26/B9725933561Z.1_20210126104818_000+G2OHFPL4S.2-0.jpg?itok=Mew-fuXI1613468730 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="ANATOLE_LEONTINE_BD_T01_SIMULATION cover" /><!-- END scald=27924530 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/355433/article/2021-02-19/anatole-et-leontine-5">Anatole et Léontine (5)</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/355427/article/2021-02-18/jonathan-zaccai-jai-tendance-aimer-me-faire-un-peu-mal" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27924508:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"355427","vid":"355427"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/16/node_355427/27924508/public/2021/02/16/B9726156342Z.1_20210216102415_000+GCCHIR9LE.1-0.jpg?itok=r5gLYxao1613467481" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/16/node_355427/27924508/public/2021/02/16/B9726156342Z.1_20210216102415_000+GCCHIR9LE.1-0.jpg?itok=r5gLYxao1613467481 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/02/16/node_355427/27924508/public/2021/02/16/B9726156342Z.1_20210216102415_000+GCCHIR9LE.1-0.jpg?itok=a0KSDzT41613467481 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="« L’écriture m’accompagne depuis de nombreuses années, même si c’est la première fois que je sors un livre. J’espère qu’en lisant cet ouvrage, les gens oublieront assez vite que c’est un acteur qui l’a écrit »." /><!-- END scald=27924508 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/355427/article/2021-02-18/jonathan-zaccai-jai-tendance-aimer-me-faire-un-peu-mal">Jonathan Zaccaï: «J’ai tendance à aimer me faire un peu mal»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/354655/article/2021-02-16/ariane-bois-pas-dhommes-libres-sans-animaux-libres" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27917631:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"354655","vid":"354655"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/11/node_354655/27917631/public/2021/02/11/B9726114373Z.1_20210211191945_000+GOVHH98R9.1-0.jpg?itok=XEb3Ub9s1613067609" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/11/node_354655/27917631/public/2021/02/11/B9726114373Z.1_20210211191945_000+GOVHH98R9.1-0.jpg?itok=XEb3Ub9s1613067609 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/02/11/node_354655/27917631/public/2021/02/11/B9726114373Z.1_20210211191945_000+GOVHH98R9.1-0.jpg?itok=ZacAodKu1613067609 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Ariane BOIS (c) Patrice Normand" /><!-- END scald=27917631 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/354655/article/2021-02-16/ariane-bois-pas-dhommes-libres-sans-animaux-libres">Ariane Bois: «Pas d’hommes libres sans animaux libres»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_auto_moto">
      <div class="panel-heading"><a href="/321993/sections/auto-moto">Auto - moto</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/355454/article/2021-02-18/mercedes-eqa-full-electrique-raisonnable" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27924612:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"355454","vid":"355454"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/16/node_355454/27924612/public/2021/02/16/B9726157412Z.1_20210216113541_000+GVMHILN00.2-0.jpg?itok=ssCVr1pI1613471749" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/16/node_355454/27924612/public/2021/02/16/B9726157412Z.1_20210216113541_000+GVMHILN00.2-0.jpg?itok=ssCVr1pI1613471749 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/02/16/node_355454/27924612/public/2021/02/16/B9726157412Z.1_20210216113541_000+GVMHILN00.2-0.jpg?itok=b-kZE-Rn1613471749 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Mercedes" /><!-- END scald=27924612 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/355454/article/2021-02-18/mercedes-eqa-full-electrique-raisonnable">Mercedes EQA: full électrique raisonnable</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/355448/article/2021-02-18/80000-bentley-continental-gt-produites" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27924596:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"355448","vid":"355448"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/16/node_355448/27924596/public/2021/02/16/B9726157140Z.1_20210216111834_000+GVMHIKE98.2-0.jpg?itok=rSCB0Ts01613470998" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/16/node_355448/27924596/public/2021/02/16/B9726157140Z.1_20210216111834_000+GVMHIKE98.2-0.jpg?itok=rSCB0Ts01613470998 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/02/16/node_355448/27924596/public/2021/02/16/B9726157140Z.1_20210216111834_000+GVMHIKE98.2-0.jpg?itok=WzpSO3J61613470998 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=27924596 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/355448/article/2021-02-18/80000-bentley-continental-gt-produites">80.000 Bentley Continental GT produites</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/355440/article/2021-02-18/aprilia-rs-660-le-sport-pour-tous" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27924572:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"355440","vid":"355440"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/16/node_355440/27924572/public/2021/02/16/B9726157028Z.1_20210216110350_000+GVMHIKG0H.2-0.jpg?itok=wkWSRS0Z1613469838" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/16/node_355440/27924572/public/2021/02/16/B9726157028Z.1_20210216110350_000+GVMHIKG0H.2-0.jpg?itok=wkWSRS0Z1613469838 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/02/16/node_355440/27924572/public/2021/02/16/B9726157028Z.1_20210216110350_000+GVMHIKG0H.2-0.jpg?itok=GBDubBhP1613469838 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=27924572 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/355440/article/2021-02-18/aprilia-rs-660-le-sport-pour-tous">APRILIA RS 660: le sport pour tous!</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sorties_1titre">
      <div class="panel-heading">Sorties</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/354647/article/2021-02-14/pour-les-vacances-scolaires-cest-balade-en-nature" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27917530:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"354647","vid":"354647"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/11/node_354647/27917530/public/2021/02/11/B9726114118Z.1_20210211185719_000+GITHHSHPR.1-0.jpg?itok=4t2EKyHO1613066270" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/11/node_354647/27917530/public/2021/02/11/B9726114118Z.1_20210211185719_000+GITHHSHPR.1-0.jpg?itok=4t2EKyHO1613066270 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/02/11/node_354647/27917530/public/2021/02/11/B9726114118Z.1_20210211185719_000+GITHHSHPR.1-0.jpg?itok=793VkrP51613066270 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="La réserve naturelle du Westhoek." /><!-- END scald=27917530 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/354647/article/2021-02-14/pour-les-vacances-scolaires-cest-balade-en-nature">Pour les vacances scolaires, c’est balade en nature</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-musique_1titre">
      <div class="panel-heading">Musique</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/354678/article/2021-02-14/julie-zenatti-la-musique-ete-ma-bouee" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27917704:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"354678","vid":"354678"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/11/node_354678/27917704/public/2021/02/11/B9726114957Z.1_20210211201001_000+GQ2HHLLRC.1-0.jpg?itok=Y3uEztas1613070904" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/11/node_354678/27917704/public/2021/02/11/B9726114957Z.1_20210211201001_000+GQ2HHLLRC.1-0.jpg?itok=Y3uEztas1613070904 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/02/11/node_354678/27917704/public/2021/02/11/B9726114957Z.1_20210211201001_000+GQ2HHLLRC.1-0.jpg?itok=vjiW4fJ31613070904 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="PHOTO 24-178" /><!-- END scald=27917704 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/354678/article/2021-02-14/julie-zenatti-la-musique-ete-ma-bouee">Julie Zenatti: «La musique a été ma bouée»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_tele">
      <div class="panel-heading"><a href="/31991/sections/actu-tele">Télé</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/356116/article/2021-02-19/la-tele-ce-soir-charles-trenet-lenchanteur-ou-save-yourselves" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27928719:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"356116","vid":"356116"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/19/node_356116/27928719/public/2021/02/19/B9726190669Z.1_20210219113018_000+GOKHKNPRR.2-0.jpg?itok=EbxUp7zy1613730626" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/19/node_356116/27928719/public/2021/02/19/B9726190669Z.1_20210219113018_000+GOKHKNPRR.2-0.jpg?itok=EbxUp7zy1613730626 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/02/19/node_356116/27928719/public/2021/02/19/B9726190669Z.1_20210219113018_000+GOKHKNPRR.2-0.jpg?itok=O_PHBcfG1613730626 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BelgaImage" /><!-- END scald=27928719 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/356116/article/2021-02-19/la-tele-ce-soir-charles-trenet-lenchanteur-ou-save-yourselves">À la télé ce soir: «Charles Trenet, l’enchanteur» ou «Save Yourselves»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/356090/article/2021-02-19/que-voulait-dire-enorme-probleme-technique-pour-le-jt-de-13h-de-tf1" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27928585:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"356090","vid":"356090"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/19/node_356090/27928585/public/2021/02/19/B9726189043Z.1_20210219102624_000+GGAHKMRAV.2-0.png?itok=GXwFvceJ1613726791" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/19/node_356090/27928585/public/2021/02/19/B9726189043Z.1_20210219102624_000+GGAHKMRAV.2-0.png?itok=GXwFvceJ1613726791 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/02/19/node_356090/27928585/public/2021/02/19/B9726189043Z.1_20210219102624_000+GGAHKMRAV.2-0.png?itok=EBRLB0Se1613726791 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Capture d’écran" /><!-- END scald=27928585 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/356090/article/2021-02-19/que-voulait-dire-enorme-probleme-technique-pour-le-jt-de-13h-de-tf1">Que voulait dire «énorme problème technique» pour le JT de 13h de TF1?</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/355958/article/2021-02-18/mal-compris-julian-bugier-sexcuse-apres-sa-petite-pique-envers-tf1-video" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27927644:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"355958","vid":"355958"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/18/node_355958/27927644/public/2021/02/18/B9726182623Z.1_20210218155506_000+GNEHKJ89N.2-0.png?itok=yTID_XUQ1613660129" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/02/18/node_355958/27927644/public/2021/02/18/B9726182623Z.1_20210218155506_000+GNEHKJ89N.2-0.png?itok=yTID_XUQ1613660129 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/02/18/node_355958/27927644/public/2021/02/18/B9726182623Z.1_20210218155506_000+GNEHKJ89N.2-0.png?itok=8ofpaZ3T1613660129 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Julian" /><!-- END scald=27927644 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/355958/article/2021-02-18/mal-compris-julian-bugier-sexcuse-apres-sa-petite-pique-envers-tf1-video">«Mal compris», Julian Bugier s’excuse après sa petite pique envers TF1 (vidéo)</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/356200, position=rossel-imu-bottom, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
          <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-netino-js-fb-commentaire-mod-r"  >
    <script type="text/javascript">
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "LSO01";    
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}
function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    console.log("content_loaded");
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
        </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-sm-plan-du-site"  >
    <!-- engbootstrap_lesoir/templates/zones/footer.html.twig -->
<footer class="gr-footer">
<section class="gr-footer-section gr-footer-section--social">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Recevez nos newsletters</h5>
</div>
<a class="gr-footer-btn" href="https://www.lesoir.be/newsletters">s'inscrire aux newsletters </a></div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Suivez-nous</h5>
</div>

<div aria-label="Social Links" class="btn-group" role="group">&nbsp;</div>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-section--menu">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les sections du site</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322002">Soirmag Royal</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322003">Soirmag Voyages</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321996">Édito</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321995">Signé duBus</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322001">Signé Stéphane Bern</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321991">À table</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321992">Air de familles</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321993">Auto - moto</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321994">Cinéma</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321997">Jeux</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321998">Livres</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322000">Musique</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322004">Sorties</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322005">Tekno</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321989">Vidéo buzz</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322336">En images</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les services</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://www.lesoir.be/bourse">Bourses</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/trafic">Trafic</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/meteo">Météo</a></li>
	<li class="list-group-item"><a href="https://clubdusoir.lesoir.be">Club du Soir</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/services/contacts">Contacts</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Petites annonces</a></li>
	<li class="list-group-item"><a href="https://ebook.lesoir.be">Ebook.lesoir.be</a></li>
	<li class="list-group-item"><a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a></li>
	<li class="list-group-item"><a href="http://www.photobook.be/">Photobook</a></li>
	<li class="list-group-item"><a href="http://oeuvres.lesoir.be/">Les Oeuvres du Soir</a></li>
	<li class="list-group-item"><a onclick="showConsentPopup();" style="cursor: pointer;">Gérer les cookies</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Groupe Rossel</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://www.rossel.be">Rossel</a></li>
	<li class="list-group-item"><a href="https://www.rosseladvertising.be/">Rossel Advertising</a></li>
	<li class="list-group-item"><a href="https://www.references.be/">References</a></li>
	<li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
	<li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
	<li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be">Sudinfo</a></li>
	<li class="list-group-item"><a href="http://www.grenzecho.be">Grenz Echo</a></li>
	<li class="list-group-item"><a href="https://www.lavoixdunord.fr/">La Voix du Nord</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
	<li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
	<li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
	<li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
	<li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
</ul>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-section--copy">
<div class="gr-footer-center">
<p class="gr-footer-copyright">© Rossel &amp; Cie - 2021<br />
<a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgu-3/">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
</div>
</section>
</footer>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1312031425562666',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script>      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=356200&title=Un putois à pieds noirs a été cloné aux États-Unis&terms=31989+31920+81854+81856+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: false
          });
      })(jQuery);
      });</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
