<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Victime d’un malaise, un parachutiste perd conscience à 500 mètres du sol - Soirmag</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"376423/article/2021-06-06/victime-dun-malaise-un-parachutiste-perd-conscience-500-metres-du-sol",
"nodeid":"376423",
"termid":"31989",
"nodepublicationdate":"dimanche 06 juin 2021",
"nodepublicationhour":"11:24",
"nodeeditorialupdatedate":"lundi 07 juin 2021",
"nodeeditorialupdatehour":"18:03",
"dpipagetitle":"Victime d’un malaise, un parachutiste perd conscience à 500 mètres du sol",
"nodetitle":"Victime d’un malaise, un parachutiste perd conscience à 500 mètres du sol",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Actu Soirmag",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirmag/actusoirmag",
"RestrictedAccess":"Non",
"breadcrumb2":["soirmag",
"actusoirmag"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    


        <link rel="preload" href="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js" as="script">

                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuBottom;
</script>
    <!-- Rossel Backbone-->

    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soirmag/Actu Soirmag/376423 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {

            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuBottom]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412"></script>

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1143037276645538049';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>







    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Empty Load SmartAd Javascript");
        }
    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([300,200], []).
            addSize([768,480], [[300,600],[300,250]]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([300,200], [[320,100],[320,50]]).
            addSize([768,480], [728,90]).
            addSize([1000,480], [[970,250],[840,250],[840,150],[728,90]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddle = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [300,250], 'rossel-imu-middle').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>





<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" size="152x152" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-iphone-retina.png" size="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad-retina.png" size="180x180" />
<style>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</style><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9727271747Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Actu Soirmag" />
<meta name="cXenseParse:Taxonomy" content="Soirmag/Actu Soirmag" />
<meta name="cXenseParse:recs:publishtime" content="2021-06-06T11:24:54Z" />
<meta property="article:published_time" content="2021-06-06T11:24:54Z" />
<meta property="article:modified_time" content="2021-06-06T11:24:54Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<meta name="cXenseParse:rob-article-maintag" content="victime" />
<meta name="cXenseParse:rob-article-tag" content="malaise" />
<meta name="cXenseParse:rob-article-tag" content="parachutiste" />
<meta name="cXenseParse:rob-article-tag" content="conscience" />
<meta name="cXenseParse:rob-article-tag" content="mètres" />
<meta name="cXenseParse:rob-articleid" content="B9727271747Z.1" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Soirmag" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css></noscript><script>      // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1621256311.5397103
      !function(n,r,e,t,c){var i,o="Promise"in n,u={then:function(){return u},catch:function(n){
      return n(new Error("Airship SDK Error: Unsupported browser")),u}},s=o?new Promise((function(n,r){i=function(e,t){e?r(e):n(t)}})):u
      ;s._async_setup=function(n){if(o)try{i(null,n(c))}catch(n){i(n)}},n[t]=s;var a=r.createElement("script");a.src=e,a.async=!0,a.id="_uasdk",
      a.rel=t,r.head.appendChild(a)}(window,document,'https://aswpsdkeu.com/notify/v1/ua-sdk.min.js',
        'UA', {

          // The registration domain where the secure bridge is hosted
          registrationDomain: 'www.lesoir.be',
          // Path to the secure-bridge.html file in the registration domain
          secureBridgePath: '/secure-bridge.html',

          vapidPublicKey: 'BCzCgHtxLHcuBV5MJT08i8fQkC2Z9VQApv4_Uo4GNqY6QyNu3rtyT6rywQcMw2CnZHRqaGCrVzwse3jcxzgYyhA',
          websitePushId: 'web.sudpresse.apps',
          appKey: 'c4jrIqN4R1q4SZL3fV4JTg',
          token: 'MTpjNGpySXFONFIxcTRTWkwzZlY0SlRnOlNJeUJqSTlzUTd5YzI4LXp4NTVrVEM0cDgxRUR5Qm5heXIxOC00dUpHcTg'
        });
</script><script src="/sites/all/themes/engbootstrap_lesoir/js/airship.js"></script><meta name="description" content="Un Français d’une trentaine d’années a eu une sacrée frayeur lors d’un saut en parachute dans les Hauts-de-France." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="Victime, malaise, parachutiste, conscience, mètres" />
<link rel="canonical" href="https://soirmag.lesoir.be/376423/article/2021-06-06/victime-dun-malaise-un-parachutiste-perd-conscience-500-metres-du-sol" />
<link rel="shortlink" href="https://soirmag.lesoir.be/node/376423" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Soirmag" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Victime d’un malaise, un parachutiste perd conscience à 500 mètres du sol" />
<meta property="og:url" content="https://soirmag.lesoir.be/376423/article/2021-06-06/victime-dun-malaise-un-parachutiste-perd-conscience-500-metres-du-sol" />
<meta property="og:description" content="Un Français d’une trentaine d’années a eu une sacrée frayeur lors d’un saut en parachute dans les Hauts-de-France." />
<meta property="og:image" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/06/06/node_376423/28137614/public/2021/06/06/B9727271747Z.1_20210606112454_000+G7OI94F3C.2-0.jpg?itok=XrocvAKH1622971640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://soirmag.lesoir.be/376423/article/2021-06-06/victime-dun-malaise-un-parachutiste-perd-conscience-500-metres-du-sol" />
<meta name="twitter:title" content="Victime d’un malaise, un parachutiste perd conscience à 500 mètres du sol" />
<meta name="twitter:description" content="Un Français d’une trentaine d’années a eu une sacrée frayeur lors d’un saut en parachute dans les Hauts-de-France." />
<meta name="outbrain-date" content="2021-06-07" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>carousel_settings={"carousel_position":0};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"46nl7WZ9g_1-Sb3zXnTU3dLB7Pp6tiTN2Uc5iR7iCjU","js":[1,1,1,1,1,1,1,1]},"field_group":{"html-element":"accroche_liste_soirmaga_alaune","hidden":"enalesoir_article_gratuit"},"currentPath":"node\/376423","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-376423 node-type-package domain-soirmag-lesoir-be has-header maga" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/376423, position=, edition=, domain=soirmag.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soirmag/Actu Soirmag/376423 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bI3gItg_92KO.Rw7_4bIIsUXfSqBJjugDht7jMCtDDj.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Soirmag');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soirmag/Actu Soirmag/376423 ***** -->


</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-toolbar-nc-g-n-rale-soir-pour"  >
    <div class="gr-lesoir" style="text-align: left; padding-left:30px; padding-top: 7px; padding-bottom:7px;">
   <a href="http://www.lesoir.be"><img src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg"  alt="" height="20px"></a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/376423, position=rossel-leader-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7087/bm9kZS8zNzY0MjM%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F376423%2Farticle%2F2021-06-06%2Fvictime-dun-malaise-un-parachutiste-perd-conscience-500-metres-du-sol" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Soirmag" href="/"><!--[if gte IE 9]><!-->
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_00.png">
			</span>
		
			<span class="gr-direct-services-value">22°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-up"></i>
							</span>
			<span class="gr-direct-services-value">0.54%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account-soir"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li class="first leaf"><a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=https://soirmag.lesoir.be/" title="">Je me connecte</a></li>
<li class="leaf"><a href="https://espace-abonnement.soirmag.be/" title="subscribe">Je m&#039;abonne</a></li>
<li class="leaf"><a href="https://www.lesoir.be/newsletters" title="blank">Newsletters</a></li>
<li class="last leaf"><a href="/services/contacts" title="">Nous contacter</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7093/bm9kZS8zNzY0MjM%3D/CACHE%3DUSER --><!-- ESI no access --><!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7094/bm9kZS8zNzY0MjM%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul class="nav nav-justified"><li class="first leaf menu-mlid-2588"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-2591"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-2592"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-2973"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-2974"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-2998"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="leaf menu-mlid-2999"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
<li class="leaf menu-mlid-2593"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-2590"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-2589"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-3175"><a href="/338734/sections/carte-verte">Carte verte</a></li>
<li class="leaf menu-mlid-3000"><a href="/321996/sections/edito">Édito</a></li>
<li class="leaf menu-mlid-3001"><a href="/321992/sections/air-de-familles">Air de familles</a></li>
<li class="expanded menu-mlid-3012 expanded"><a href="/321994/sections/cinema">Culture</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60be421d82f80 dpi-menu-topic"><a href="/321994/sections/cinema">Cinéma</a></li>
<li class="leaf menu-mlid-3004"><a href="/321998/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-3002"><a href="/322004/sections/sorties">Sorties</a></li>
<li class="last leaf menu-mlid-3005"><a href="/322000/sections/musique">Musique</a></li>
</ul></li>
<li class="leaf menu-mlid-3006"><a href="/321991/sections/table">À table</a></li>
<li class="leaf menu-mlid-3007"><a href="/321993/sections/auto-moto">Auto - moto</a></li>
<li class="leaf menu-mlid-3008"><a href="/322005/sections/tekno">Tekno</a></li>
<li class="leaf menu-mlid-3009"><a href="/321997/sections/jeux">Jeux</a></li>
<li class="leaf menu-mlid-2975"><a href="/322003/sections/soirmag-voyages">Soirmag Voyages</a></li>
<li class="leaf menu-mlid-3010"><a href="/322336/sections/en-images">En images</a></li>
<li class="last leaf menu-mlid-3011"><a href="/321989/sections/video-buzz">Vidéo buzz</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dpi-custom-content-soirmag-gcs gcse-searchbox-allinone"  >
    <script async src="https://cse.google.com/cse.js?cx=009984436995146065393:n3kfwbchan0"></script>
<div class="gcse-search"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/31989" class="gr-breadcrumb-current">Actu Soirmag</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"><a href="/376424/article/2021-06-06/scene-folle-dans-un-avion-des-passagers-ligotent-un-homme-qui-voulait-faire"><span class="glyphicon glyphicon-chevron-left"></span>
<span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Scène folle dans un avion: des passagers ligotent un homme qui voulait faire atterrir l’appareil (vidéo)</span>
</a>
</li>
<li class="gr-article-next"><a href="/376409/article/2021-06-06/le-discours-fort-de-cette-etudiante-sur-lavortement-lors-de-sa-remise-de-diplome"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Le discours fort de cette étudiante sur l’avortement lors de sa remise de diplôme devient viral (vidéo)</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<!-- field printed from field.tpl.php -->
	<h1 class="">Victime d’un malaise, un parachutiste perd conscience à 500 mètres du sol</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Un Français d’une trentaine d’années a eu une sacrée frayeur lors d’un saut en parachute dans les Hauts-de-France.</p></div>
<!-- / field -->	

<div class="gr-social-links"><div role="group" aria-label="..." class="btn-group gr-social"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsoirmag.lesoir.be%2F376423%2Farticle%2F2021-06-06%2Fvictime-dun-malaise-un-parachutiste-perd-conscience-500-metres-du-sol', 'facebook', 376423);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://soirmag.lesoir.be/376423/article/2021-06-06/victime-dun-malaise-un-parachutiste-perd-conscience-500-metres-du-sol', 'whatsapp', 376423);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Victime%20d%E2%80%99un%20malaise%2C%20un%20parachutiste%20perd%20conscience%20%C3%A0%20500%20m%C3%A8tres%20du%20sol%20%7C%20Actu%20Soirmag&url=https%3A//soirmag.lesoir.be/376423/article/2021-06-06/victime-dun-malaise-un-parachutiste-perd-conscience-500-metres-du-sol', 'twitter', 376423);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://soirmag.lesoir.be/376423/article/2021-06-06/victime-dun-malaise-un-parachutiste-perd-conscience-500-metres-du-sol', 'facebook', '376423');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsoirmag.lesoir.be%2F376423%2Farticle%2F2021-06-06%2Fvictime-dun-malaise-un-parachutiste-perd-conscience-500-metres-du-sol', 'linkedin', 376423);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soirmag&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20http%3A%2F%2Fsoirmag.lesoir.be%2F376423%2Farticle%2F2021-06-06%2Fvictime-dun-malaise-un-parachutiste-perd-conscience-500-metres-du-sol'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-06-06T11:24:54" >Mis en ligne le 6/06/2021 à 11:24</time><!-- / field -->	


</div><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="XINHUA" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/06/06/node_376423/28137614/public/2021/06/06/B9727271747Z.1_20210606112454_000+G7OI94F3C.2-0.jpg?itok=XrocvAKH1622971640" data-width="" data-height="" alt="Photo prétexte" /><div class="gr-caption">Photo prétexte - XINHUA</div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<p>C’est une histoire qui aurait pu mal finir, mais qui heureusement se termine sans drame. Un jeune parachutiste, qui sautait pour la première fois depuis la réouverture de l’école de parachutisme de Lille-Bondues (Hauts-de France), a vécu une aventure pour le moins particulière, rapporte BFM TV.</p>
                
                <p>
                    <!-- scald=28137630:full {"context":"full","view_mode":"enalesoir_article_gratuit","scald_mediacontext":"full","dpiservices":false,"digiteka_dmp_targeting":true} -->
<div class="gr-media gr-media--video gr-media--digiteka">
  <script type="dmp/template" id="dmp-digiteka-19ce112adcee10f9254dbb1c6f9fcae5" class="dmpready-player">    <iframe class="gr-media__content" src="https://www.ultimedia.com/deliver/generic/iframe/src/frffu8/showtitle/1/mdtk/01613302/zone/34/?tagparamdecoded=News" frameborder="0" allowfullscreen="" scrolling="no" marginwidth="0" marginheight="0" hspace="0" vspace="0" style="z-index:1;" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" width="100%" height="400"  referrerpolicy="no-referrer-when-downgrade"></iframe>
  </script>      <script type="text/javascript">
        window.addEventListener('load', function(){
          // Récupération de l'iframe Digiteka
          let iframeWrapper = document.getElementById("dmp-digiteka-19ce112adcee10f9254dbb1c6f9fcae5");
        
          if('cxSegments' in localStorage) {
            // Récupération de cxSegments + initialisation de variables destinées à en limiter la longueur
            let cx = localStorage.getItem("cxSegments"),
              valueCx = cx.split(","),
              valueCxLimited = [],
              charLength = 0,
              limit = 2000;
          
            // Limitation de la longueur de la chaine de caractère
            for (var i = 0; i < valueCx.length; i++) {
              charLength = charLength + valueCx[i].length;
        
              if (charLength <= limit) {
                valueCxLimited.push(valueCx[i]);
              }
            }
          
            let tagString = iframeWrapper.innerHTML,
              htmlParser = new DOMParser(),
              iframeTag = htmlParser.parseFromString(tagString, "text/html"),
              iframe = iframeTag.getElementsByTagName("iframe"),
              url = iframe[0].src,
              hrefParam = new URL(url);
          
            let tagparamValue = "";
            if(hrefParam.searchParams.get("tagparam")){ // Le paramètre "tagparam" existe déjà dans l'URL (ajouté par la section principale de l'article, ou une section parent de celle-ci)
              //TODO? Vérifier la présence du terme "CxSegments" dans ce paramètre et modifier le paramètre en conséquence
              //if(hrefParam.searchParams.get("tagparam").includes("CxSegments")){}
              
              // On doit concaténer la valeur du tagparam actuelle avec ce qui est extrait du localStorage de l'user
              tagparamValue = hrefParam.searchParams.get("tagparam")+"&CxSegments=" + valueCxLimited;
            }
            else{
              tagparamValue = tagparamValue + "CxSegments=" + valueCxLimited;
            }
            hrefParam.searchParams.set('tagparam', tagparamValue);
            url = hrefParam.toString();
          
            // On insère l'iframe avec l'URL correcte
            iframe[0].src = url;
            iframeWrapper.parentNode.appendChild(iframe[0]);
          } 
          else { // S'il n'y a pas de cxSegments on affiche l'iframe telle quelle
            let tagString = iframeWrapper.innerHTML;
            iframeWrapper.parentNode.innerHTML = tagString;
          }
        }, false);
      </script></div><!-- END scald=28137630 -->
                </p>
                
                <p>Après avoir sauté, alors qu’il se trouvait à 500 mètres du sol, l’homme a été victime d’un malaise et a perdu connaissance. Heureusement, le parachutiste expérimenté, venait de déployer son parachute et n’était plus en chute libre. «&nbsp;<em>Il s’est amusé comme un petit fou, très heureux de retrouver la masse d’air, et apparemment il s’est senti un peu mal aux alentours de 500 mètres de hauteur sous voile</em>&nbsp;», a expliqué Franck Motte, directeur technique adjoint de l’école de parachutisme à nos confrères, «&nbsp;<em>Il est revenu à lui un peu avant de se poser, pour freiner la voile et lever les jambes avant d’atterrir dans les jardins familiaux</em> (situés juste à proximité de l’aérodrome, ndlr)&nbsp;».</p>
                
                <p>Ce sont donc les jardiniers des lieux qui sont venus en aide au parachutiste, dont l’atterrissage a tout de même été musclé. Conscient, l’homme n’a qu’une blessure à la joue, qui a nécessité la pose d’une dizaine de points de suture.</p><!-- / field -->	



</div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-entity-field pane-node-field-linkslists"  >
    <!-- field printed from field.tpl.php -->
	<div class="gr-panel gr-panel--links-list pane-ena-links-lists"><div class="panel-heading">Sur le même sujet</div>
<ul class="list-group"><li class="list-group-item media-heading"><a href="https://soirmag.lesoir.be/109372/article/2017-08-15/pendant-quils-font-du-parachute-ascensionnel-au-dessus-de-la-mer-la-corde-lache">Pendant qu’ils font du parachute ascensionnel au-dessus de la mer, la corde lâch</a></li>
<li class="list-group-item media-heading"><a href="https://soirmag.lesoir.be/134794/article/2018-01-18/video-buzz-elle-perd-son-dentier-pendant-son-saut-en-parachute">Vidéo buzz: elle perd son dentier pendant son saut en parachute</a></li>
<li class="list-group-item media-heading"><a href="https://soirmag.lesoir.be/313087/article/2020-07-14/record-du-monde-103-ans-il-saute-en-parachute-en-tandem-video">Record du monde: à 103 ans, il saute en parachute en tandem (vidéo)</a></li>
</ul>
</div>
<!-- / field -->	

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-outbrain-soirmag-actusoirmag"  >
    <div class="OUTBRAIN" data-src="http://soirmag.lesoir.be/376423/article/2021-06-06/victime-dun-malaise-un-parachutiste-perd-conscience-500-metres-du-sol" data-widget-id="AR_11">&nbsp;</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-ena-a-la-une-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-ena_a_la_une_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-titre-mini-panel-la-un panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">À la une</a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-0deae6c23ab30cac8e863bb870c1d877">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/375509/article/2021-06-02/bernard-tapie-la-justice-sacharne">Bernard Tapie: la justice s’acharne</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="http://soirmag.lesoir.be/375509/article/2021-06-02/bernard-tapie-la-justice-sacharne"><!-- field printed from field.tpl.php -->
	<!-- scald=28122873:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"375509","vid":"375509"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/06/01/node_375509/28122873/public/2021/06/01/B9727223425Z.1_20210601175342_000+GRUI7VIKM.1-0.jpg?itok=zFL4005W1622620362" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/06/01/node_375509/28122873/public/2021/06/01/B9727223425Z.1_20210601175342_000+GRUI7VIKM.1-0.jpg?itok=TiG6XiM41622620362 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/06/01/node_375509/28122873/public/2021/06/01/B9727223425Z.1_20210601175342_000+GRUI7VIKM.1-0.jpg?itok=zFL4005W1622620362 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="ISOPIX_24669973-010" /><!-- END scald=28122873 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Hospitalisé, Bernard Tapie n’assistera sans doute pas à la conclusion du procès qui l’oppose au Crédit Lyonnais ce 9 juin. C’est pourtant le combat de sa vie.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-2cf95e3bc43bf0dd854f4c5687883c11">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/375507/article/2021-06-02/mon-pere-etait-un-waffen-ss-entre-honte-et-desir-de-savoir"><!-- field printed from field.tpl.php -->
	<!-- scald=28122857:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"375507","vid":"375507"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/01/node_375507/28122857/public/2021/06/01/B9727222891Z.1_20210601174549_000+GRUI7URN0.1-0.jpg?itok=jOiK6xpa1622562357" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/01/node_375507/28122857/public/2021/06/01/B9727222891Z.1_20210601174549_000+GRUI7URN0.1-0.jpg?itok=jOiK6xpa1622562357 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="En août 1941 devant la Bourse à Bruxelles, Léon Degrelle, chef du mouvement rexiste, et promu capitaine, salue le départ de la «Légion Wallonie», incorporée dans la Waffen SS." /><!-- END scald=28122857 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/375507/article/2021-06-02/mon-pere-etait-un-waffen-ss-entre-honte-et-desir-de-savoir">«Mon père était un Waffen-SS»: entre honte et désir de savoir</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Entre la honte et le désir de savoir, il plaide pour un libre accès aux archives militaires, y compris les dossiers des collaborateurs de l’Allemagne nazie.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/375497/article/2021-06-02/myriam-berghe-lhebergeuse-de-migrants"><!-- field printed from field.tpl.php -->
	<!-- scald=28122823:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"375497","vid":"375497"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/01/node_375497/28122823/public/2021/06/01/B9727222771Z.1_20210601172237_000+GRUI7V3IT.1-0.jpg?itok=KQMm9GRP1622560964" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/01/node_375497/28122823/public/2021/06/01/B9727222771Z.1_20210601172237_000+GRUI7V3IT.1-0.jpg?itok=KQMm9GRP1622560964 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="M_BERGHE_belgaimage-143163595-full (1)" /><!-- END scald=28122823 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/375497/article/2021-06-02/myriam-berghe-lhebergeuse-de-migrants">Myriam Berghe, «l’hébergeuse de migrants»</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Poursuivie pour trafic d’êtres humains, Myriam Berghe vient d’être acquittée en appel. Jungle de Calais, dettes, mariage, procès, la journaliste belge raconte son parcours chaotique.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/375492/article/2021-06-02/conseils-pour-doper-votre-epargne"><!-- field printed from field.tpl.php -->
	<!-- scald=28122807:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"375492","vid":"375492"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/01/node_375492/28122807/public/2021/06/01/B9727222485Z.1_20210601171328_000+G63I7FOPT.1-0.jpg?itok=yfCap_4k1622560417" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/01/node_375492/28122807/public/2021/06/01/B9727222485Z.1_20210601171328_000+G63I7FOPT.1-0.jpg?itok=yfCap_4k1622560417 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Plus de 295 milliards d’euros sont aujourd’hui stockés sur les comptes d’épargne des Belges. Un record inédit." /><!-- END scald=28122807 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/375492/article/2021-06-02/conseils-pour-doper-votre-epargne">Conseils pour doper votre épargne</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Les taux des carnets sont au plus bas. C’est le moment de placer en Bourse une partie de ses économies. Comment, combien&nbsp;? Deux experts répondent.</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
        <div class="panel panel-default gr-panel gr-panel--dubus" data-ena-type="articles-list-accroche-photo">
  <!-- Default panel contents -->
      <div class="panel-heading">Signé duBus</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-body"><a href="/375383/article/2021-06-02/le-grand-test-100-sans-ecouvillon"><!-- field printed from field.tpl.php -->
	<!-- scald=28121946:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"375383","vid":"375383"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/06/01/node_375383/28121946/public/2021/06/01/B9727216253Z.1_20210601105704_000+G51I85I44.2-0.jpeg.jpg?itok=rICahsbP1622537831" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/06/01/node_375383/28121946/public/2021/06/01/B9727216253Z.1_20210601105704_000+G51I85I44.2-0.jpeg.jpg?itok=DtorGwW11622537831 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/06/01/node_375383/28121946/public/2021/06/01/B9727216253Z.1_20210601105704_000+G51I85I44.2-0.jpeg.jpg?itok=rICahsbP1622537831 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="duBus" /><!-- END scald=28121946 --><!-- / field -->	

</a>
</div></li>	</ul>
  
  
  
  
  
  
</div>      </div>
      <div class="gr-pane-8">
        
<div class="panel panel-default gr-panel gr-panel--bern">
      <div class="panel-heading">Signé Stéphane Bern</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><!-- field printed from field.tpl.php -->
	<img class="img-bern lazyloaded" data-src="/sites/all/themes/engbootstrap_lesoir/images/bern.png" alt="" src="/sites/all/themes/engbootstrap_lesoir/images/bern.png"><h4 class="media-heading"><a class="" href="/375387/article/2021-06-02/angelina-jolie-le-roi-despagne-et-des-tresors-envoles-le-carnet-people-de">Angelina Jolie, le roi d’Espagne et des trésors envolés: le carnet people de Stéphane Bern</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Notre célèbre chroniqueur a épinglé quelques nouvelles issues du monde des célébrités et les décortiques pour vous. </p></div>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  

</div>      </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-le-meilleur-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-le_meilleur_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-titre-mini-panel-meilleur-du-s panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">Le meilleur du Soirmag+</a></p></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-b014b203b6d5243071aca4ded09597b7">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/376192/article/2021-06-07/hypertensionlinquietude-monte">Hypertension,l’inquiétude monte</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="http://soirmag.lesoir.be/376192/article/2021-06-07/hypertensionlinquietude-monte"><!-- field printed from field.tpl.php -->
	<!-- scald=28132205:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"376192","vid":"376192"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/06/04/node_376192/28132205/public/2021/06/04/B9727258979Z.1_20210604162549_000+GL1I7H1SO.1-0.jpg?itok=OC77nN721622816757" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/06/04/node_376192/28132205/public/2021/06/04/B9727258979Z.1_20210604162549_000+GL1I7H1SO.1-0.jpg?itok=GIdzPWLw1622816757 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/06/04/node_376192/28132205/public/2021/06/04/B9727258979Z.1_20210604162549_000+GL1I7H1SO.1-0.jpg?itok=OC77nN721622816757 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="belgaimage-172004632-full" /><!-- END scald=28132205 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Affectant la vie d’un Belge sur quatre, elle fait partie de ces maux qu’on nomme «&nbsp;tueurs silencieux&nbsp;».</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-afade795901b8aa6c5d3c70fc66cb5d9">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="/376188/article/2021-06-07/test-subnautica-below-zero-plongee-sous-la-glace"><!-- field printed from field.tpl.php -->
	<!-- scald=28132193:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"376188","vid":"376188"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/04/node_376188/28132193/public/2021/06/04/B9727258665Z.1_20210604162239_000+GVQI77OA3.2-0.jpg?itok=ALAbcG7b1622816566" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/04/node_376188/28132193/public/2021/06/04/B9727258665Z.1_20210604162239_000+GVQI77OA3.2-0.jpg?itok=ALAbcG7b1622816566 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="DR" /><!-- END scald=28132193 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/376188/article/2021-06-07/test-subnautica-below-zero-plongee-sous-la-glace">Test – Subnautica Below Zero: plongée sous la glace</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Plus de deux ans après un premier épisode très réussi, le studio américain Unknown Worlds revient avec une suite.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/376183/article/2021-06-07/thomas-meunier-nous-diablement-manque"><!-- field printed from field.tpl.php -->
	<!-- scald=28132177:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"376183","vid":"376183"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/04/node_376183/28132177/public/2021/06/04/B9727258566Z.1_20210604161011_000+G3RI77LP4.1-0.jpg?itok=WkkSFUoO1622815817" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/04/node_376183/28132177/public/2021/06/04/B9727258566Z.1_20210604161011_000+G3RI77LP4.1-0.jpg?itok=WkkSFUoO1622815817 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Depuis toujours, il fait la fierté de son village natal de Sainte-Ode, dans nos Ardennes." /><!-- END scald=28132177 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/376183/article/2021-06-07/thomas-meunier-nous-diablement-manque">Thomas Meunier nous a... diablement manqué</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Portrait d’un footballeur atypique et attachant.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/376181/article/2021-06-07/la-banlieue-cest-pas-morose"><!-- field printed from field.tpl.php -->
	<!-- scald=28132172:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"376181","vid":"376181"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/04/node_376181/28132172/public/2021/06/04/B9727258501Z.1_20210604160644_000+GEVI6VP5B.1-0.jpg?itok=0WMh7fy81622815611" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/06/04/node_376181/28132172/public/2021/06/04/B9727258501Z.1_20210604160644_000+GEVI6VP5B.1-0.jpg?itok=0WMh7fy81622815611 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Gilles Lellouche incarne le patron d’une boîte de com’ parisienne un peu dans le pétrin..." /><!-- END scald=28132172 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="http://soirmag.lesoir.be/376181/article/2021-06-07/la-banlieue-cest-pas-morose">La banlieue, c’est pas (mo)rose</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Après «&nbsp;La vache&nbsp;», Mohamed Hamidi revient avecce sympathique «&nbsp;feel good movie&nbsp;».</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
              </div>
      <div class="gr-pane-8">
              </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-teads-soirmag"  >
    <script type="didomi/javascript" class="teads" async="true" src="//a.teads.tv/page/80260/tag" data-vendor="iab:132"></script></div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-smart-player-digiteka"  >
    <div id='ultimedia_wrapper'></div><script type='text/javascript'>var ULTIMEDIA_mdtk = '01701402';var ULTIMEDIA_zone = '2';var ULTIMEDIA_date = '20210606';var ULTIMEDIA_tagparam = 'soirmag_info,alwayson';var ULTIMEDIA_target = 'ultimedia_wrapper';var ULTIMEDIA_async = false;</script><script async src='//www.ultimedia.com/js/common/smart.js'></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enafacebook-comments-block"  >
    <div class="bloc-01" id="commentaires"><div class="inner-bloc" id="xfbml2"><div class="fb-comments" data-href="https://soirmag.lesoir.be/rossel_extref/B9727271747Z.1" data-numposts="10" data-width="610" data-colorscheme="light" data-order-by="social"></div>
</div>
<script>
            function fbComment(resp, type) {
              jQuery.get('/reactions_callback/376423?domain=https://soirmag.lesoir.be/&type='+type);
            }</script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/376423, position=rossel-imu-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enalesoir-carousel-affichette"  >
    <div class="panel panel-default gr-panel gr-panel--carousel"><div class="panel-heading"></div>
<div class="gr-carousel owl-carousel js-owl-carousel"><div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|1" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2021-06-02%2CALL/SM_MAG/2021-06-02/1/high_d-20210531-GMYEG2.jpg?id=d-20210531-GMYEG2&amp;crop_height=500&amp;auth=a7be4" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|2" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2021-06-02%2CALL/SM_MAG/2021-06-02/2/high_d-20210531-GMYDA9.jpg?id=d-20210531-GMYDA9&amp;crop_height=500&amp;auth=ab17b" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|3" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2021-06-02%2CALL/SM_MAG/2021-06-02/3/high_d-20210531-GMYEPU.jpg?id=d-20210531-GMYEPU&amp;crop_height=500&amp;auth=acccf" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|4" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|5" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|6" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|7" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|8" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|9" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|10" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|11" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|12" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|13" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|14" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|15" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|16" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|17" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|18" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|19" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|20" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|21" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|22" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|23" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|24" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|25" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|26" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|27" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|28" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|29" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|30" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|31" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|32" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|33" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|34" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|35" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|36" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|37" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|38" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|39" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|40" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|41" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|42" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|43" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|44" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|45" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|46" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|47" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|48" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|49" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|50" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|51" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|52" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|53" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|54" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|55" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|56" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|57" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|58" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|59" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|60" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|61" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|62" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|63" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|64" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|65" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|66" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|67" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|68" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|69" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|70" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|71" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|72" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|73" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|74" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|75" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|76" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|77" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|78" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|79" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|80" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|81" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|82" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|83" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|84" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|85" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|86" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|87" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|88" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|89" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|90" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|91" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|92" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|93" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|94" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|95" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|96" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|97" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|98" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|99" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|100" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|101" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|102" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|103" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|104" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|105" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|106" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|107" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|108" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|109" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|110" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|111" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|112" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|113" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|114" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|115" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|116" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|117" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|118" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|119" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|120" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|121" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|122" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|123" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|124" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|125" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|126" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|127" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|128" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|129" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|130" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|131" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-06-02,ALL|SM_MAG,2021-06-02,ALL,1|132" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sm-offre-digitale gr-panel"  >
    <div><a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" style="border:none;"><img src="/sites/default/files/mediastore/1584453051_200317_sm_offredigitale.jpg" style="border:none; width:300px" /> </a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-bouton-lire"  >
    <div style="width: 100%; margin:auto; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px; color:#fff; background-color: #c92530; padding:10px; text-align: center; font-family: Roboto, sans-serif; font-size:16px;margin-bottom:12px; "><a href="https://journal.soirmag.be/" style="text-decoration: none;color:#fff">
Je lis Soirmag</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-bouton-abo"  >
     <div style="width: 100%; margin:auto; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px; color:#fff; background-color: #c92530; padding:10px; text-align: center; font-family: Roboto, sans-serif; font-size:16px;margin-bottom:12px; "><a href="https://espace-abonnement.soirmag.be" style="text-decoration: none;color:#fff">
Je m’abonne au Soirmag</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/376423, position=rossel-imu-middle, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-cin_ma">
      <div class="panel-heading"><a href="/321994/sections/cinema">Cinéma</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/375897/article/2021-06-03/la-selection-complete-du-festival-de-cannes-devoilee" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28127638:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"375897","vid":"375897"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/03/node_375897/28127638/public/2021/06/03/B9727242541Z.1_20210603123417_000+GNOI8IVFT.2-0.jpg?itok=eT_d-mYe1622719276" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/03/node_375897/28127638/public/2021/06/03/B9727242541Z.1_20210603123417_000+GNOI8IVFT.2-0.jpg?itok=eT_d-mYe1622719276 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/03/node_375897/28127638/public/2021/06/03/B9727242541Z.1_20210603123417_000+GNOI8IVFT.2-0.jpg?itok=YSvlet7B1622719276 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BELGAIMAGE-177111464" /><!-- END scald=28127638 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/375897/article/2021-06-03/la-selection-complete-du-festival-de-cannes-devoilee">La sélection complète du festival de Cannes dévoilée</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/374168/article/2021-05-28/emma-thompson-je-joue-une-veritable-ordure" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28108548:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"374168","vid":"374168"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/05/25/node_374168/28108548/public/2021/05/25/B9727145166Z.1_20210525140238_000+GU3I5B60O.2-0.jpg?itok=pnxvB_ps1621944164" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/05/25/node_374168/28108548/public/2021/05/25/B9727145166Z.1_20210525140238_000+GU3I5B60O.2-0.jpg?itok=pnxvB_ps1621944164 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/05/25/node_374168/28108548/public/2021/05/25/B9727145166Z.1_20210525140238_000+GU3I5B60O.2-0.jpg?itok=244WRj5e1621944164 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=28108548 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/374168/article/2021-05-28/emma-thompson-je-joue-une-veritable-ordure">Emma Thompson: «Je joue une véritable ordure»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/373344/article/2021-05-20/lintelligence-artificielle-peut-aujourdhui-revolutionner-le-doublage-au-cinema" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28101279:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"373344","vid":"373344"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/05/20/node_373344/28101279/public/2021/05/20/B9727100266Z.1_20210520154316_000+GSHI5SHQ8.2-0.jpg?itok=ml0diCIW1621521400" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/05/20/node_373344/28101279/public/2021/05/20/B9727100266Z.1_20210520154316_000+GSHI5SHQ8.2-0.jpg?itok=ml0diCIW1621521400 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/05/20/node_373344/28101279/public/2021/05/20/B9727100266Z.1_20210520154316_000+GSHI5SHQ8.2-0.jpg?itok=B_fibp621621521400 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="belgaimage-139297434-full" /><!-- END scald=28101279 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/373344/article/2021-05-20/lintelligence-artificielle-peut-aujourdhui-revolutionner-le-doublage-au-cinema">L’intelligence artificielle peut aujourd’hui révolutionner le doublage au cinéma (vidéo)</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sm-applications gr-panel"  >
    <div style="width:100%; margin-left:auto; margin-right:auto; padding-bottom: 10px; background:#fff;	text-align: center;"><a href="http://studioweb.lesoir.be/promos/appli-SoirMag/" style="border:none;"><img src="/sites/default/files/mediastore/1584453017_200317_sm_applis.jpg" style="border:none;" width="300" /> </a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_livres">
      <div class="panel-heading"><a href="/321998/sections/livres">Livres</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/374204/article/2021-06-01/maryssa-rachel-lalcoolisme-est-encore-un-tabou" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28108681:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"374204","vid":"374204"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/05/25/node_374204/28108681/public/2021/05/25/B9727146151Z.1_20210525145950_000+GC2I60KJJ.2-0.jpg?itok=8o9jUB_y1621947597" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/05/25/node_374204/28108681/public/2021/05/25/B9727146151Z.1_20210525145950_000+GC2I60KJJ.2-0.jpg?itok=8o9jUB_y1621947597 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/05/25/node_374204/28108681/public/2021/05/25/B9727146151Z.1_20210525145950_000+GC2I60KJJ.2-0.jpg?itok=nDFKAXLD1621947597 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=28108681 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/374204/article/2021-06-01/maryssa-rachel-lalcoolisme-est-encore-un-tabou">Maryssa Rachel: «L’alcoolisme est encore un tabou»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/374112/article/2021-05-28/le-chemin-parfois-tortueux-du-succes" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28108293:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"374112","vid":"374112"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/05/25/node_374112/28108293/public/2021/05/25/B9727143074Z.1_20210525112146_000+GDRI6NHMF.2-0.png?itok=wFW8I1Do1621934514" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/05/25/node_374112/28108293/public/2021/05/25/B9727143074Z.1_20210525112146_000+GDRI6NHMF.2-0.png?itok=wFW8I1Do1621934514 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/05/25/node_374112/28108293/public/2021/05/25/B9727143074Z.1_20210525112146_000+GDRI6NHMF.2-0.png?itok=ETZNrsQi1621934514 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="WordPress" /><!-- END scald=28108293 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/374112/article/2021-05-28/le-chemin-parfois-tortueux-du-succes">Le chemin parfois tortueux du succès</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/373377/article/2021-05-25/michele-halberstadt-enqueter-sur-son-nom-est-passionnant" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28101513:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"373377","vid":"373377"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/05/20/node_373377/28101513/public/2021/05/20/B9727102488Z.1_20210520173741_000+GRTI5TO7F.2-0.png?itok=7zAUcm2G1621525069" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/05/20/node_373377/28101513/public/2021/05/20/B9727102488Z.1_20210520173741_000+GRTI5TO7F.2-0.png?itok=7zAUcm2G1621525069 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/05/20/node_373377/28101513/public/2021/05/20/B9727102488Z.1_20210520173741_000+GRTI5TO7F.2-0.png?itok=8yQZ_vbo1621525069 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="D. Felix" /><!-- END scald=28101513 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/373377/article/2021-05-25/michele-halberstadt-enqueter-sur-son-nom-est-passionnant">Michèle Halberstadt: «Enquêter sur son nom est passionnant»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_auto_moto">
      <div class="panel-heading"><a href="/321993/sections/auto-moto">Auto - moto</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/375658/article/2021-06-03/triumph-speed-triple-1200-rs-un-charme-evident" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28124651:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"375658","vid":"375658"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/02/node_375658/28124651/public/2021/06/02/B9727230796Z.1_20210602125513_000+GHJI8CDN3.2-0.png?itok=9-21fohp1622631320" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/02/node_375658/28124651/public/2021/06/02/B9727230796Z.1_20210602125513_000+GHJI8CDN3.2-0.png?itok=9-21fohp1622631320 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/02/node_375658/28124651/public/2021/06/02/B9727230796Z.1_20210602125513_000+GHJI8CDN3.2-0.png?itok=eDEyYg3v1622631320 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Triumph" /><!-- END scald=28124651 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/375658/article/2021-06-03/triumph-speed-triple-1200-rs-un-charme-evident">Triumph Speed Triple 1200 RS: un charme évident</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/375657/article/2021-06-03/renault-kangoo-plus-familial-que-jamais" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28124640:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"375657","vid":"375657"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/02/node_375657/28124640/public/2021/06/02/B9727230669Z.1_20210602124737_000+GEQI6VQK6.2-0.jpg?itok=xvkLPihV1622630864" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/02/node_375657/28124640/public/2021/06/02/B9727230669Z.1_20210602124737_000+GEQI6VQK6.2-0.jpg?itok=xvkLPihV1622630864 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/02/node_375657/28124640/public/2021/06/02/B9727230669Z.1_20210602124737_000+GEQI6VQK6.2-0.jpg?itok=r_2hDWyW1622630864 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Renault" /><!-- END scald=28124640 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/375657/article/2021-06-03/renault-kangoo-plus-familial-que-jamais">Renault Kangoo: plus familial que jamais</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/375653/article/2021-06-03/opel-manta-gse-un-mix-dancien-et-de-moderne" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28124626:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"375653","vid":"375653"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/02/node_375653/28124626/public/2021/06/02/B9727230538Z.1_20210602123703_000+GEQI6VQK0.2-0.jpg?itok=iJtNIWM41622630231" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/02/node_375653/28124626/public/2021/06/02/B9727230538Z.1_20210602123703_000+GEQI6VQK0.2-0.jpg?itok=iJtNIWM41622630231 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/02/node_375653/28124626/public/2021/06/02/B9727230538Z.1_20210602123703_000+GEQI6VQK0.2-0.jpg?itok=Uobf2Kp41622630231 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Opel" /><!-- END scald=28124626 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/375653/article/2021-06-03/opel-manta-gse-un-mix-dancien-et-de-moderne">Opel Manta GSe: un mix d’ancien et de moderne</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sorties_1titre">
      <div class="panel-heading">Sorties</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/366081/article/2021-04-15/alechinsky-un-pinceau-une-main-une-creation" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28015658:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"366081","vid":"366081"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/13/node_366081/28015658/public/2021/04/13/B9726718889Z.1_20210413103620_000+GG1HTRKJO.2-0.jpg?itok=ReYJ2nbo1618302988" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/04/13/node_366081/28015658/public/2021/04/13/B9726718889Z.1_20210413103620_000+GG1HTRKJO.2-0.jpg?itok=ReYJ2nbo1618302988 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/04/13/node_366081/28015658/public/2021/04/13/B9726718889Z.1_20210413103620_000+GG1HTRKJO.2-0.jpg?itok=Q8AltF4r1618302988 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Pierre Alechinsky" /><!-- END scald=28015658 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/366081/article/2021-04-15/alechinsky-un-pinceau-une-main-une-creation">Alechinsky: un pinceau, une main, une création</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-musique_1titre">
      <div class="panel-heading">Musique</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/376145/article/2021-06-06/rudy-leonet-jai-toujours-ete-musicien-dans-ma-tete" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28131721:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"376145","vid":"376145"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/04/node_376145/28131721/public/2021/06/04/B9727255357Z.1_20210604131637_000+GQ2I75E7C.1-0.jpg?itok=XCA7R_4k1622805405" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/04/node_376145/28131721/public/2021/06/04/B9727255357Z.1_20210604131637_000+GQ2I75E7C.1-0.jpg?itok=XCA7R_4k1622805405 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/04/node_376145/28131721/public/2021/06/04/B9727255357Z.1_20210604131637_000+GQ2I75E7C.1-0.jpg?itok=UzYA3TD_1622805405 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Rudy promo2" /><!-- END scald=28131721 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/376145/article/2021-06-06/rudy-leonet-jai-toujours-ete-musicien-dans-ma-tete">Rudy Léonet: «J’ai toujours été musicien dans ma tête»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_tele">
      <div class="panel-heading"><a href="/31991/sections/actu-tele">Télé</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/376648/article/2021-06-07/koh-lanta-2021-la-pire-saison-les-candidats-la-defendent" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28140831:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"376648","vid":"376648"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/07/node_376648/28140831/public/2021/06/07/B9727283281Z.1_20210607161744_000+GKVI9CL58.2-0.png?itok=9ZteHLNS1623075471" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/07/node_376648/28140831/public/2021/06/07/B9727283281Z.1_20210607161744_000+GKVI9CL58.2-0.png?itok=9ZteHLNS1623075471 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/07/node_376648/28140831/public/2021/06/07/B9727283281Z.1_20210607161744_000+GKVI9CL58.2-0.png?itok=SmA5bmy11623075471 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Capture d’écran - TF1" /><!-- END scald=28140831 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/376648/article/2021-06-07/koh-lanta-2021-la-pire-saison-les-candidats-la-defendent">«Koh-Lanta»: 2021, la pire saison? Les candidats la défendent</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/376586/article/2021-06-07/la-tele-ce-soir-top-chef-ou-lies-pour-la-vie" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28140152:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"376586","vid":"376586"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/07/node_376586/28140152/public/2021/06/07/B9727280262Z.1_20210607113025_000+GFEI9ABPF.2-0.jpg?itok=kqrJo8CY1623058232" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/07/node_376586/28140152/public/2021/06/07/B9727280262Z.1_20210607113025_000+GFEI9ABPF.2-0.jpg?itok=kqrJo8CY1623058232 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/07/node_376586/28140152/public/2021/06/07/B9727280262Z.1_20210607113025_000+GFEI9ABPF.2-0.jpg?itok=K4T7aAmR1623058232 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="TF1" /><!-- END scald=28140152 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/376586/article/2021-06-07/la-tele-ce-soir-top-chef-ou-lies-pour-la-vie">À la télé ce soir: «Top chef» ou «Liés pour la vie»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/376577/article/2021-06-07/une-championne-olympique-agacee-par-le-story-telling-de-koh-lanta-denis" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=28140126:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"376577","vid":"376577"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/07/node_376577/28140126/public/2021/06/07/B9727279542Z.1_20210607111721_000+GESI9A013.2-0.png?itok=p1Biu-Tx1623057447" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/06/07/node_376577/28140126/public/2021/06/07/B9727279542Z.1_20210607111721_000+GESI9A013.2-0.png?itok=p1Biu-Tx1623057447 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/06/07/node_376577/28140126/public/2021/06/07/B9727279542Z.1_20210607111721_000+GESI9A013.2-0.png?itok=p_86hznX1623057447 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Capture d’écran - «Koh-Lanta»/Instagram" /><!-- END scald=28140126 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/376577/article/2021-06-07/une-championne-olympique-agacee-par-le-story-telling-de-koh-lanta-denis">Une championne olympique agacée par le story telling de Koh-Lanta, Denis Brogniart lui répond</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Actu Soirmag/376423, position=rossel-imu-bottom, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
          <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-netino-js-fb-commentaire-mod-r"  >
    <script type="text/javascript">
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "LSO01";    
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}
function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    console.log("content_loaded");
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
        </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-sm-plan-du-site"  >
    <!-- engbootstrap_lesoir/templates/zones/footer.html.twig -->
<footer class="gr-footer">
<section class="gr-footer-section gr-footer-section--social">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Recevez nos newsletters</h5>
</div>
<a class="gr-footer-btn" href="https://www.lesoir.be/newsletters">s'inscrire aux newsletters </a></div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Suivez-nous</h5>
</div>

<div aria-label="Social Links" class="btn-group" role="group">&nbsp;</div>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-section--menu">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les sections du site</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322002">Soirmag Royal</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322003">Soirmag Voyages</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321996">Édito</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321995">Signé duBus</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322001">Signé Stéphane Bern</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321991">À table</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321992">Air de familles</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321993">Auto - moto</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321994">Cinéma</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321997">Jeux</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321998">Livres</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322000">Musique</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322004">Sorties</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322005">Tekno</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321989">Vidéo buzz</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322336">En images</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les services</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://www.lesoir.be/bourse">Bourses</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/trafic">Trafic</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/meteo">Météo</a></li>
	<li class="list-group-item"><a href="https://clubdusoir.lesoir.be">Club du Soir</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/services/contacts">Contacts</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Petites annonces</a></li>
	<li class="list-group-item"><a href="https://ebook.lesoir.be">Ebook.lesoir.be</a></li>
	<li class="list-group-item"><a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a></li>
	<li class="list-group-item"><a href="http://www.photobook.be/">Photobook</a></li>
	<li class="list-group-item"><a href="http://oeuvres.lesoir.be/">Les Oeuvres du Soir</a></li>
	<li class="list-group-item"><a onclick="showConsentPopup();" style="cursor: pointer;">Gérer les cookies</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Groupe Rossel</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://www.rossel.be">Rossel</a></li>
	<li class="list-group-item"><a href="https://www.rosseladvertising.be/">Rossel Advertising</a></li>
	<li class="list-group-item"><a href="https://www.references.be/">References</a></li>
	<li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
	<li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
	<li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be">Sudinfo</a></li>
	<li class="list-group-item"><a href="http://www.grenzecho.be">Grenz Echo</a></li>
	<li class="list-group-item"><a href="https://www.lavoixdunord.fr/">La Voix du Nord</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
	<li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
	<li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
	<li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
	<li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
</ul>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-section--copy">
<div class="gr-footer-center">
<p class="gr-footer-copyright">© Rossel &amp; Cie - 2021<br />
<a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgu-3/">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
</div>
</section>
</footer>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1312031425562666',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script>      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=376423&title=Victime d’un malaise, un parachutiste perd conscience à 500 mètres du sol&terms=31989+81856+81854+31920+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: false
          });
      })(jQuery);
      });</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
