<!doctype html>
<html lang="fr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>«12 coups de midi»: Jean-Luc Reichmann ému aux larmes sur le plateau (vidéo) - Soirmag</title>
      <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"436543/article/2022-04-16/12-coups-de-midi-jean-luc-reichmann-emu-aux-larmes-sur-le-plateau-video",
"nodeid":"436543",
"termid":"31991",
"nodepublicationdate":"samedi 16 avril 2022",
"nodepublicationhour":"15:15",
"nodeeditorialupdatedate":"samedi 16 avril 2022",
"nodeeditorialupdatehour":"17:24",
"dpipagetitle":"«12 coups de midi»: Jean-Luc Reichmann ému aux larmes sur le plateau (vidéo)",
"nodetitle":"«12 coups de midi»: Jean-Luc Reichmann ému aux larmes sur le plateau (vidéo)",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Télé",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirmag/tele",
"RestrictedAccess":"Non",
"breadcrumb2":["soirmag",
"tele"],"sensitive":"false",
"member_status_v2":"anonyme",
"articlelength":"4",
"reading_time":"2",
"media_enrichment":"other"}];</script>      
      



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;
                </script>
                <script async id="spcloader" type="text/javascript" src="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js?target=soirmag.lesoir.be"></script>
                <script type="text/javascript">
                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");})();
                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


  
      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/balto/Balto-Bold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/balto/Balto-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/balto/Balto-Black.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/myriad-pro/MYRIADPRO-BOLD-subset.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/fonts/myriad-pro/MYRIADPRO-REGULAR-subset.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enacarbon_lesoir/js/main.min.js" as="script"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/soirmag.lesoir.be\/436543\/article\/2022-04-16\/12-coups-de-midi-jean-luc-reichmann-emu-aux-larmes-sur-le-plateau-video"},"headline":"\u00ab12 coups de midi\u00bb: Jean-Luc Reichmann \u00e9mu aux larmes sur le plateau (vid\u00e9o)","description":"Pour cette \u00e9mission, l\u2019animateur a fait venir Michel Fugain. Sa pr\u00e9sence a ramen\u00e9 des souvenirs de famille pour l\u2019animateur qui a eu du mal \u00e0 cacher son \u00e9motion.","articleBody":"Pour l\u2019\u00e9mission du vendredi 15 avril, Jean-Luc Reichmann menait les questions dans les \u00ab&nbsp;12 coups de midi&nbsp;\u00bb \u00e0 propos du chanteur Michel Fugain. Les candidats devaient lister le plus de titres du chanteur. Mais ce n\u2019est pas tout, ils ont eu la chance de le voir ensuite arriver sur le plateau. Michel Fugain s\u2019est servi de l\u2019opportunit\u00e9 pour chanter \u00ab&nbsp;Une belle histoire&nbsp;\u00bb. La s\u00e9quence est d\u2019un coup devenue tr\u00e8s \u00e9mouvante pour Jean-Luc Reichmann. Tr\u00e8s \u00e9mu, l\u2019animateur l\u00e2che&nbsp;: \u00ab&nbsp; Tu sais que tu es dans mon c\u0153ur \u00e0 tout jamais. Je le dis, comme \u00e7a, je vais me d\u00e9barrasser de cette grosse \u00e9motion &nbsp;\u00bb. Avec la voix tremblante, Jean-Luc Reichmann explique que le chanteur le fait \u00e9norm\u00e9ment penser \u00e0 son p\u00e8re, d\u00e9c\u00e9d\u00e9 en 2016. \u00ab&nbsp; Le dernier concert qu\u2019a vu mon papa, c\u2019\u00e9tait toi. Tu te rappelles, ce jour-l\u00e0, on \u00e9tait au milieu avec papa et maman. Et papa a chant\u00e9 pour la derni\u00e8re fois. Donc je voulais te dire que je t\u2019aime &nbsp;\u00bb, r\u00e9v\u00e8le Jean-Luc Reichmann. Michel Fugain a lui aussi \u00e9t\u00e9 touch\u00e9 et \u00e0 remercier l\u2019animateur. Apr\u00e8s quelques instants, l\u2019animateur s\u2019est ressaisi et a encha\u00een\u00e9 sur un compliment \u00e0 l\u2019intention de Michel Fugain&nbsp;: \u00ab&nbsp; Il n\u2019a pas de pudeur, c\u2019est un homme qui n\u2019a pas honte de dire qu\u2019il va f\u00eater ses 80 ans&nbsp;! (\u2026) Toi c\u2019est du soleil, c\u2019est de la joie &nbsp;\u00bb. [scald=29027488:sdl_editor_representation] Une perte douloureuse Le d\u00e9c\u00e8s du p\u00e8re de Jean-Luc Reichmann a \u00e9t\u00e9 tr\u00e8s difficile pour l\u2019animateur. \u00c0 l\u2019occasion d\u2019un portrait dans 50 minutes Inside en 2017, Jean-Luc Reichmann avait exprim\u00e9 sa douleur suite \u00e0 la perte de celui qu\u2019il consid\u00e9rait comme son \u00ab&nbsp;mod\u00e8le&nbsp;\u00bb&nbsp;: \u00ab&nbsp; \u00c7a a \u00e9t\u00e9 tr\u00e8s tr\u00e8s tr\u00e8s dur, mais il y a un vide insupportable &nbsp;\u00bb.","isAccessibleForFree":"True","isPartOf":{"@type":["CreativeWork","Product"],"name":"Soirmag","productID":"soirmag.lesoir.be:ena-sm"},"image":{"@type":"ImageObject","url":"https:\/\/soirmag.lesoir.be\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2022\/04\/16\/node_436543\/29027478\/public\/2022\/04\/16\/B9730621856Z.1_20220416151511_000+G2FKAJ2UO.2-0.png?itok=E-CGb2ba1650114918","width":"1350","height":"759"},"datePublished":"2022-04-16T15:15:11+02:00","dateModified":"2022-04-16T15:15:11+02:00","articleSection":"T\u00e9l\u00e9","author":{"@type":"Person","name":"Par Soirmag"},"publisher":{"@type":"Organization","name":"Soirmag","logo":{"@type":"ImageObject","url":"https:\/\/soirmag.lesoir.be\/sites\/all\/themes\/engbootstrap_lesoir\/images\/soirmag.svg","width":400,"height":600}}}</script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuBottom, slotRosselParallax, slotRosselOop, slotRosselNativeTop;
</script>
    <!-- Rossel Backbone-->

    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/lesoir_be/lesoir_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soirmag/Télé */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];



    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuBottom, slotRosselParallax, slotRosselOop, slotRosselNativeTop]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1143037276645538049';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>








    <script>
        sas.cmd.push(function () {
            sas.setup({ networkid: 3958, domain: "//diff.smartadserver.com", async: true, renderMode: 2 });
        });
        sas.adCallConfig = {
            siteId: 408921,
            pageId: 1378991,
            formats: [{ id: 101103, tagId: 'rossel-leader-top' },{ id: 101099, tagId: 'rossel-imu-top' },{ id: 102380, tagId: 'rossel-imu-bottom' },{ id: 101291, tagId: 'rossel-native-top' }],
            target: 'lang=fr;'
        };
    </script>
    <script>
        sas.callSmart = () => {
            sas.cmd.push(function() {
                pubLog(LogLevel.DEBUG, 'SMARTAD', "Call SmartAd Javascript");
                sas.call('onecall', sas.adCallConfig);
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-leader-top");
                sas.render('rossel-leader-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-top");
                sas.render('rossel-imu-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-bottom");
                sas.render('rossel-imu-bottom');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-native-top");
                sas.render('rossel-native-top');
            });
        }
    </script>
    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Load SmartAd Javascript");
            var smads = document.createElement("script");
            smads.async = true;
            smads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            smads.src = (useSSL ? "https:" : "http:") + "//ced.sascdn.com/tag/3944/smart.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(smads, node);

            sas.callSmart();
        }


    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var leaderboardmappingplus = googletag.sizeMapping().
            addSize([300,200], [[320,100],[320,50]]).
            addSize([768,480], [728,90]).
            addSize([1000,480], [[970,250],[840,250],[840,150],[728,90]]).
        addSize([0, 0], []).
                build();
            var rectanglemapping = googletag.sizeMapping().
            addSize([768,480], [[300,600],[300,250]]).
            addSize([300,200], [300,250]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([768,480], [[300,600],[300,250]]).
            addSize([300,200], [300,250]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmappingplus).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddle = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-middle').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselParallax = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [468,400], 'rossel-parallax').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselOop = googletag.defineOutOfPageSlot('/81985301/LESOIR/web/soirmag', 'rossel-oop').addService(googletag.pubads());

            slotRosselNativeTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', 'fluid', 'rossel-native-top').addService(googletag.pubads()).setTargeting("position","top");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("paragraphes",dataLayer[0]['articlelength']);
                    googletag.pubads().setTargeting("member_status",dataLayer[0]['member_status_v2']);
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






    <script type="text/javascript">
    ULTIMEDIAOUTSTREAM_target = 'ultimedia-outstream-player';
    ULTIMEDIAOUTSTREAM_mdtk = '01492302';
    ULTIMEDIAOUTSTREAM_zone = '1';
    ULTIMEDIAOUTSTREAM_adUnit = '/81985301/LESOIR/web';
    var outstreamParams = {
        'position':'center',
'CxSegments':getUserSegmentIdsLocal() ,
'member_status':dataLayer[0]['member_status_v2'] ,
'paragraphes':dataLayer[0]['articlelength'] 
    };
    ULTIMEDIAOUTSTREAM_params = encodeURI(JSON.stringify(outstreamParams));

</script>
<script src="https://ot.digiteka.com/dtk-outstreamplayer-master.js" async type="text/javascript"></script>

    <!--   // builder=ShoppingTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Télé, position=, edition=, domain=soirmag.lesoir.be
    
 -->


<link rel="shortcut icon" href="/sites/all/themes/enacarbon_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" size="152x152" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-iphone-retina.png" size="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad-retina.png" size="180x180" />
<style>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</style><script src="/sites/all/themes/enacarbon/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9730621856Z.1" />
<link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Télé" />
<meta name="cXenseParse:Taxonomy" content="Soirmag/Actu Télé" />
<meta name="cXenseParse:recs:publishtime" content="2022-04-16T15:15:11Z" />
<meta property="article:published_time" content="2022-04-16T15:15:11Z" />
<meta property="article:modified_time" content="2022-04-16T15:15:11Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<meta name="cXenseParse:rob-article-maintag" content="coups" />
<meta name="cXenseParse:rob-article-tag" content="midi»" />
<meta name="cXenseParse:rob-article-tag" content="jean-luc" />
<meta name="cXenseParse:rob-article-tag" content="reichmann" />
<meta name="cXenseParse:rob-article-tag" content="larmes" />
<meta name="cXenseParse:rob-article-tag" content="plateau" />
<meta name="cXenseParse:rob-article-tag" content="(vidéo)" />
<meta name="cXenseParse:rob-articleid" content="B9730621856Z.1" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Soirmag" />
<link rel="preload" href=/sites/all/themes/enacarbon_lesoir/css/soirmag.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/enacarbon_lesoir/css/soirmag.min.css></noscript><noscript><style>.r-img.lazy{display: none}</style></noscript><script async src="/sites/all/themes/enacarbon_lesoir/js/airship.js"></script><meta name="description" content="Pour cette émission, l’animateur a fait venir Michel Fugain. Sa présence a ramené des souvenirs de famille pour l’animateur qui a eu du mal à cacher son émotion." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="coups, midi», Jean-Luc, Reichmann, larmes, plateau, (vidéo)" />
<link rel="canonical" href="https://soirmag.lesoir.be/436543/article/2022-04-16/12-coups-de-midi-jean-luc-reichmann-emu-aux-larmes-sur-le-plateau-video" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Soirmag" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«12 coups de midi»: Jean-Luc Reichmann ému aux larmes sur le plateau (vidéo)" />
<meta property="og:url" content="https://soirmag.lesoir.be/436543/article/2022-04-16/12-coups-de-midi-jean-luc-reichmann-emu-aux-larmes-sur-le-plateau-video" />
<meta property="og:description" content="Pour cette émission, l’animateur a fait venir Michel Fugain. Sa présence a ramené des souvenirs de famille pour l’animateur qui a eu du mal à cacher son émotion." />
<meta property="og:image" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/04/16/node_436543/29027478/public/2022/04/16/B9730621856Z.1_20220416151511_000+G2FKAJ2UO.2-0.png?itok=E-CGb2ba1650114918" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://soirmag.lesoir.be/436543/article/2022-04-16/12-coups-de-midi-jean-luc-reichmann-emu-aux-larmes-sur-le-plateau-video" />
<meta name="twitter:title" content="«12 coups de midi»: Jean-Luc Reichmann ému aux larmes sur le plateau (vidéo)" />
<meta name="twitter:description" content="Pour cette émission, l’animateur a fait venir Michel Fugain. Sa présence a ramené des souvenirs de famille pour l’animateur qui a eu du mal à cacher son émotion." />
<meta name="outbrain-date" content="2022-04-16" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';const JWTaccessList = ['ena-sm'];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"enacarbon_lesoir","theme_token":"UZaz62JnbMQJJVafBAeMrqAKCjVLL5JGDf10AywmWac","js":[1,1,1,1,1,1]},"field_group":{"html-element":"enacarbon_teaser_panel"},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"currentPath":"node\/436543","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enacarbon":{"zen_traduction":"Quitter la lecture Zen"}});
      });
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-436543 node-type-package domain-soirmag-lesoir-be has-header r-anonyme">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->            <script>
viewtiful_config = {
  offset: {
    top: [0, 0, 85, 85]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      zIndex: 200
    }
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top-desktop': {
      profile: 'leaderboard',
      sticky: 'onload',
      maxheight: 250,
      preload: true
    },
    'rossel-leader-top': {
      profile: 'leaderboard',
      sticky: 'onload',
      maxheight: 250,
      preload: true
    },
    //'rossel-leader-middle': {
    //  profile: 'leaderboard',
    //  maxheight: 250
    //}
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Télé, position=, edition=, domain=soirmag.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soirmag/Télé ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = 'bI3gItg_92KO.Rw7_4bIIsUXfSqBJjugDht7jMCtDDj.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Soirmag');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soirmag/Télé ***** -->

  <r-wrapper>

    <r-message class="gr-messages">
                                              <div id="dpicache-messages-with-esi"></div>          </r-message>

        
  <r-pub  class="gr-ads r-pub--leader rossel-leader-top">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Télé, position=rossel-leader-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
    <r-header role="banner" id="header">
    <i-header>
      <a href="#" title="Menu" class="r-btn r-btn--burger" data-toggle="click" data-target=".r-mini-panel--menu" role="button">
      <r-icon class="r-icon--menu"></r-icon>
</a><r-sso class="r-sso--header">
      <a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&returnPage=[current-page:js-url]" class="r-sso--login r-btn r-btn--light -is-anonyme js-sso--url" title="S'identifier">
        <r-icon class="r-icon--user"></r-icon>
        <span>S'identifier</span>
      </a>
      <a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&returnPage=[current-page:js-url]" class="r-sso--toggle-menu r-btn r-btn--light -is-connecte js-sso--url" data-toggle="click" data-target=".r-menu--user" title="S'identifier">
        <r-icon class="r-icon--user"></r-icon>
        <span class="js-sso--user">S'identifier</span>
      </a>
      <a href="https://espace-abonnement.soirmag.be/?int_source=site_soir&int_medium=barre_sso&int_campaign=nextgen2" class="r-sso--abo r-btn r-btn--secondary">S'abonner</a>
    </r-sso><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none">
  <defs>
    <style type="text/css">
      .a{fill:currentColor;}
      .b{fill:#000;}
    </style>
    <symbol id="soirmag-base" viewBox="0 0 170 47.2" width="170" height="47.2">
      <path class="a" d="M11.5,36.8c6,0,9.7-3.2,9.7-8.3c0-4.2-2.4-6-9.2-7.9c-3.3-0.9-4.3-1.4-4.3-2.8c0-1.5,1.3-2.1,3-2.1
        c2.1,0,4.3,0.8,7.1,2.5l2.8-4.9c-3.2-1.9-6.7-3-9.9-3c-5.5,0-9.5,3.5-9.5,8.7c0,3.9,2.2,5.6,8.4,7.4c3.6,1,4.9,1.6,4.9,2.9
        c0,1.4-1.1,2.1-3.2,2.1c-2.6,0-5.5-1.1-8.6-3L0,33.5C2.9,35.5,7.7,36.8,11.5,36.8L11.5,36.8z"></path>
      <path class="a" d="M34.7,36.7c7.9,0,12.3-6.2,12.3-13.3c0-7.1-4.5-13.3-12.3-13.3c-7.9,0-12.3,6.2-12.3,13.3
        C22.3,30.4,26.8,36.7,34.7,36.7L34.7,36.7z M29.5,23.4c0-3.9,2.2-6.7,5.1-6.7c2.9,0,5.1,2.7,5.1,6.7c0,3.9-2.2,6.7-5.1,6.7
        C31.7,30.1,29.5,27.4,29.5,23.4L29.5,23.4z"></path>
      <path class="a" d="M55.5,36.3V10.7h-7v25.6H55.5L55.5,36.3z"></path>
      <path class="a" d="M52.1,8.4c2.3,0,4.2-1.9,4.2-4.2c0-2.3-1.9-4.2-4.2-4.2C49.8,0,48,1.9,48,4.2C48,6.5,49.8,8.4,52.1,8.4
        L52.1,8.4z"></path>
      <path class="a" d="M73.4,10.4c-0.2,0-0.5,0-1.1,0c-2.8,0.1-5.4,2.1-7.1,5.6v-5.2h-6.4v25.6h7V21c1.3-2.3,4.2-3.5,7.6-3.6V10.4
        L73.4,10.4z"></path>
      <path class="b" d="M115.4,19.9c0-4.3-1.1-9.7-7.6-9.7c-4,0-7.4,1.8-9.3,5c-0.7-2.7-2.9-5-7.1-5c-4.3,0-7.6,1.7-9.5,4.8v-4.3h-7v25.6h7.8V21.6
        c0.9-2.7,3.2-4.5,5.2-4.5c2,0,3.3,1.5,3.3,4.8v14.4h7.8V21.6c0.9-2.6,3.2-4.5,5.2-4.5c2,0,3.3,1.5,3.3,4.8v14.4h7.8V19.9L115.4,19.9
        z"></path>
      <path class="b" d="M125.1,36.5c3.5,0,6.8-1.6,9.1-4.5l0.1,1.2c0.4,2.1,1.9,3.2,4.7,3.3c1,0,2.3-0.1,3.8-0.4v-6.6c-1.5-0.1-2-0.6-2-2.2v-6.6
        c0-7-4.4-10.7-12.1-10.7c-4.1,0-7.7,1.1-11.1,3.3l2.3,4.9c2.8-1.9,5.2-2.8,8-2.8c3.5,0,5.1,1.6,5.1,4.4v1.2
        c-1.5-0.7-3.6-1.1-5.8-1.1c-6.4,0-11,3.5-11,8.5C116.2,33,120,36.5,125.1,36.5L125.1,36.5z M127.3,30.9c-2.2,0-3.8-1.4-3.8-3.2
        c0-2,2.1-3.5,4.9-3.5c1.4,0,3.1,0.3,4.4,0.8v2.4c0,0.6-0.4,1.3-1.1,1.9C130.8,30.3,129,30.9,127.3,30.9L127.3,30.9z"></path>
      <path class="b" d="M154.1,36.4c3.4,0,6.6-1.5,8.1-4.3v2.5c0,4.8-3.3,6.8-7,6.8c-3.2,0-6.1-1.4-8-3.5l-4.1,4.2c2.9,3.3,6.7,5.1,12.2,5.1
        c8.7,0,14.8-4.8,14.8-12.6V10.7h-6.8v4.2c-1.8-2.9-4.8-4.7-8.6-4.7c-7,0-11.9,5.8-11.9,13.3C142.8,30.6,147.3,36.4,154.1,36.4
        L154.1,36.4z M156.8,30.2c-3.5,0-6.1-2.8-6.1-6.5c0-3.6,2.3-6.8,5.7-6.8c2.4,0,4.8,1.8,5.8,4.4v5.4
        C161.1,28.7,159.2,30.2,156.8,30.2L156.8,30.2z"></path>
    </symbol>
    <symbol id="soirmag" viewBox="0 0 170 47.2" width="170" height="47.2" style="color:#E30B17">
       <use x="0" y="0" href="#soirmag-base"></use>
    </symbol>
    <symbol id="soirmag-white" viewBox="0 0 170 47.2" width="170" height="47.2" style="color:#fff">
       <use x="0" y="0" href="#soirmag-base"></use>
    </symbol>
  </defs>
</svg>
<a class="r-logo" href="/" title="Soirmag">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="170" height="47.2" xml:space="preserve">
    <use x="0" y="0" href="#soirmag"></use>
  </svg>
</a><a href="/" title="Accueil" class="r-btn r-btn--home">
      <r-icon class="r-icon--laune"></r-icon>
</a>  <r-menu class="r-menu--horizontal" data-menu="horizontal" role="menu"><a href="http://soirmag.lesoir.be/section/31989" role="menuitem" class="r-menu--link">Société</a><a href="/322002/sections/royal" role="menuitem" class="r-menu--link">Royal</a><a href="/342193/sections/vie-quotidienne" role="menuitem" class="r-menu--link">Vie quotidienne</a><a href="http://soirmag.lesoir.be/section/31992" role="menuitem" class="r-menu--link">Histoire</a><a href="http://soirmag.lesoir.be/section/31991" role="menuitem" class="r-menu--link">Télé</a><a href="http://soirmag.lesoir.be/section/342191" role="menuitem" class="r-menu--link">Humeur</a><a href="/342194/sections/guides" role="menuitem" class="r-menu--link">Guides</a></r-menu>  <r-mini-panel class="r-mini-panel--menu" role="navigation">
    <a href="#" class="r-mini-panel--overlay" data-toggle="main-menu" data-target=".r-mini-panel--menu"></a>
    <i-mini-panel>
      <r-sso class="r-sso--menu"><a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=[current-page:js-url]" class="gr-sso--user js-sso--url r-sso--item -is-anonyme"><r-icon class='r-icon--user'></r-icon><span class='js-sso--user'>Se connecter</span></a><a href="https://mon-compte.soirmag.be/" class="gr-sso--user r-sso--item -is-connecte"><r-icon class='r-icon--user'></r-icon><span class='js-sso--user'>Mon compte</span></a><a href="https://mon-compte.lesoir.be/newsletters" class="r-sso--item"><r-icon class='r-icon--newsletter'></r-icon><span class=''>Newsletters</span></a></r-sso>      <r-selligent class="r-selligent--menu">
      <img class="lazy" data-src="/sites/all/themes/enacarbon_lesoir/images/soirmag/imu-menu-defaut.jpg" width="342" height="495">
</r-selligent>        <form  class="r-search r-search--widget" role="search" method="get" action="/archives/recherche" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <input  placeholder="Recherche" class="r-search--input" type="text" name="word"><input class="r-search--submit" type="submit" value="Rechercher">
<input type="hidden" name="sort" value="date asc" />
<input type="hidden" name="datefilter" value="anytime" />
<input type="hidden" name="form_build_id" value="form-GiyfEZdyToemeR-4aG5SRnzyI7BYRGP1LFKucqKF6lk" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
</form>
  <r-menu class="r-menu--main" data-menu="expand" role="menubar"><a href="/" class="r-icon--laune r-menu--link" role="menuitem">La Une</a>
<a href="https://journal.soirmag.be/" class="r-icon--newspaper r-menu--link" role="menuitem">Le magazine</a>
<a href="/" class="-has-submenu r-icon--services r-menu--link" role="menuitem">Services</a><r-submenu role="menu"><a href="https://soirmag.lesoir.be/programme-tv" class="r-icon--tv r-submenu--link" role="menuitem">Programmes télé</a>
<a href="/meteo" class="r-icon--meteo r-submenu--link" role="menuitem">Météo</a>
<a href="https://soirmag.lesoir.be/boutique" class="r-icon--pardefaut r-submenu--link" role="menuitem">La boutique du Soirmag</a>
<a href="https://www.vacancesweb.be/partner/soirmag" class="r-icon--voyagesoir r-submenu--link" role="menuitem">Les voyages du Soirmag</a>
<a href="https://immo.vlan.be/fr" class="r-icon--pardefaut r-submenu--link" role="menuitem">Annonces immobilières</a>
</r-submenu>
<a href="http://soirmag.lesoir.be/section/31989" class="r-icon--politique r-menu--link" role="menuitem">Société</a>
<a href="/322002/sections/royal" class="r-icon--services r-menu--link" role="menuitem">Royal</a>
<a href="/" class="-has-submenu r-icon--consommation r-menu--link" role="menuitem">Vie quotidienne</a><r-submenu role="menu"><a href="/342193/sections/vie-quotidienne" class="r-icon--consommation r-submenu--link" role="menuitem">La Une Vie quotidienne</a>
<a href="/342199/sections/argent" class="r-icon--monargent r-submenu--link" role="menuitem">Argent</a>
<a href="/342199/sections/argent" class="r-icon--monargent r-submenu--link" role="menuitem">Santé</a>
<a href="http://soirmag.lesoir.be/section/81885" class="r-icon--repensonsnotrequotidien r-submenu--link" role="menuitem">Sexo</a>
<a href="/338734/sections/carte-verte" class="r-icon--agriculture r-submenu--link" role="menuitem">Carte verte</a>
<a href="/321992/sections/air-de-familles" class="r-icon--launesociete r-submenu--link" role="menuitem">Air de familles</a>
<a href="/321991/sections/table" class="r-icon--lejournalnumerique r-submenu--link" role="menuitem">À table</a>
</r-submenu>
<a href="http://soirmag.lesoir.be/section/31992" class="r-icon--artsplastiques r-menu--link" role="menuitem">Histoire</a>
<a href="http://soirmag.lesoir.be/section/31991" class="r-icon--tv r-menu--link" role="menuitem">Télé</a>
<a href="/" class="-has-submenu r-icon--launeopinions r-menu--link" role="menuitem">Humeur</a><r-submenu role="menu"><a href="http://soirmag.lesoir.be/section/342191" class="r-icon--launeopinions r-submenu--link" role="menuitem">La Une Humeur</a>
<a href="http://soirmag.lesoir.be/section/321996" class="r-icon--editos r-submenu--link" role="menuitem">Édito</a>
<a href="/321995/sections/du-bus" class="r-icon--kroll r-submenu--link" role="menuitem">Signé du Bus</a>
<a href="/342192/sections/jacques-pradel-raconte" class="r-icon--chroniques r-submenu--link" role="menuitem">Jacques Pradel raconte</a>
</r-submenu>
<a href="http://soirmag.lesoir.be/section/31990" class="r-icon--essentiel r-menu--link" role="menuitem">Stars</a>
<a href="/" class="-has-submenu r-icon--consommation r-menu--link" role="menuitem">Guides</a><r-submenu role="menu"><a href="/342194/sections/guides" class="r-icon--launeculture r-submenu--link" role="menuitem">La Une Guides</a>
<a href="/321994/sections/cinema" class="r-icon--cinema r-submenu--link" role="menuitem">Cinéma</a>
<a href="/322000/sections/musique" class="r-icon--musique r-submenu--link" role="menuitem">Musique</a>
<a href="/321998/sections/livres" class="r-icon--livres r-submenu--link" role="menuitem">Livres</a>
<a href="/321997/sections/jeux" class="r-icon--serie r-submenu--link" role="menuitem">Jeux</a>
<a href="/321993/sections/auto-moto" class="r-icon--mobilite r-submenu--link" role="menuitem">Auto - moto</a>
<a href="/322005/sections/tekno" class="r-icon--podcast r-submenu--link" role="menuitem">Tekno</a>
<a href="/321989/sections/video-buzz" class="r-icon--video r-submenu--link" role="menuitem">Vidéo buzz</a>
<a href="/322003/sections/voyages" class="r-icon--voyagesoir r-submenu--link" role="menuitem">Voyages</a>
<a href="/322004/sections/sorties" class="r-icon--sortie-cinema r-submenu--link" role="menuitem">Sorties</a>
</r-submenu>
<a href="/322336/sections/en-images" class="r-icon--camera r-menu--link" role="menuitem">En images</a>
<a href="https://sosoir.lesoir.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='/sites/default/files/nextgen/image_link/sosoir_0_1.svg' class="lazy" /></a>
<a href="https://www.references.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='/sites/default/files/nextgen/image_link/reference07b.svg' class="lazy" /></a>
<a href="https://geeko.lesoir.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='/sites/default/files/nextgen/image_link/geeko2b.svg' class="lazy" /></a>
<a href="/31880/sections/immo" class="r-link--image  r-menu--link" role="menuitem"><img data-src='/sites/default/files/nextgen/image_link/soirimmo2b.svg' class="lazy" /></a>
<a href="https://www.out.be/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='/sites/default/files/nextgen/image_link/out_0_1.svg' class="lazy" /></a>
<a href="https://www.cinenews.be/fr/" class="r-link--image  r-menu--link" role="menuitem"><img data-src='/sites/default/files/nextgen/image_link/cinenews2b.svg' class="lazy" /></a>
<a href="https://login.lesoir.be/html/logout?unitId=LS_sm_prod&amp;returnPage=[current-page:js-url]" class="r-icon--jemedeconnecte r-menu--link" role="menuitem">Se déconnecter</a>
</r-menu>    </i-mini-panel>
  </r-mini-panel>
  <r-menu role="navigation" class="r-menu--user"><h5 class="r-menu--label"><span>Votre compte</span>
<strong class="js-sso--user" ></strong>
</h5>
<a href="https://mon-compte.soirmag.be/" role="menuitem">Gérer mon compte</a><a href="https://espace-abonnement.soirmag.be/categories/soirmag" class="-is-anonyme -is-connecte-sd" role="menuitem">Je m'abonne</a><a href="https://mon-compte.soirmag.be/mes-abonnements" class="-is-abonne" role="menuitem">Gérer mes invités</a><a href="https://mon-compte.lesoir.be/newsletters" role="menuitem">Newsletters</a><a href="/services/contacts" role="menuitem">Nous contacter</a><a href="https://login.lesoir.be/html/logout?unitId=LS_sm_prod&amp;returnPage=[current-page:js-url]" class="js-sso--url" role="menuitem">Déconnexion</a></r-menu>
    </i-header>
  </r-header>
  <div id="block_marketing_header_nextgen"></div><r-pub  class="r-pub--oop rossel-oop">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Télé, position=rossel-oop, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-oop');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
  <r-menu class="r-menu--article" role="menu"><a href="/" role="menuitem" class="r-menu--link"><r-icon class='r-icon--laune'></r-icon><span>La Une</span></a><r-btn><span data-toggle="click" data-target=".r-toggle--share"><r-icon class="r-icon--partager -xs-only"></r-icon>
Partager</span>
<span class="r-toggle--share">	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsoirmag.lesoir.be%2F436543%2Farticle%2F2022-04-16%2F12-coups-de-midi-jean-luc-reichmann-emu-aux-larmes-sur-le-plateau-video', 'facebook', '436543');" aria-label="Partage Facebook">
	  <r-icon class="r-icon--facebook"></r-icon>
	</button>
	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://soirmag.lesoir.be/436543/article/2022-04-16/12-coups-de-midi-jean-luc-reichmann-emu-aux-larmes-sur-le-plateau-video', 'whatsapp', 436543);">
    <r-icon class="r-icon--whatsapp" aria-label="Partage Whatsapp"></r-icon>
  </button>
	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=%C2%AB12%20coups%20de%20midi%C2%BB%3A%20Jean-Luc%20Reichmann%20%C3%A9mu%20aux%20larmes%20sur%20le%20plateau%20%28vid%C3%A9o%29%20%7C%20T%C3%A9l%C3%A9&url=https%3A//soirmag.lesoir.be/436543/article/2022-04-16/12-coups-de-midi-jean-luc-reichmann-emu-aux-larmes-sur-le-plateau-video', 'twitter', '436543');">
	  <r-icon class="r-icon--twitter" aria-label="Partage Twitter"></r-icon>
	</button>
	<button class="r-menu--share-link" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsoirmag.lesoir.be%2F436543%2Farticle%2F2022-04-16%2F12-coups-de-midi-jean-luc-reichmann-emu-aux-larmes-sur-le-plateau-video', 'linkedin', '436543');" aria-label="Partage Linkedin">
    <r-icon class="r-icon--linkedin"></r-icon>
  </button>
<button class="r-menu--share-link" onClick="location.href=&#039;mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soirmag&amp;body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20http%3A%2F%2Fsoirmag.lesoir.be%2F436543%2Farticle%2F2022-04-16%2F12-coups-de-midi-jean-luc-reichmann-emu-aux-larmes-sur-le-plateau-video&#039;"><r-icon class="r-icon--mail"></r-icon>
</button>
<button class="r-menu--share-link" onClick="window.print();"><r-icon class="r-icon--print"></r-icon>
</button>
</span>
</r-btn>
</r-menu>
  <r-main id="main" role="main">
    <r-menu class="r-menu--breadcrumb" role="menu"><a href="/" class="r-menu--link" role="menuitem">Accueil</a>
<a href="/31991/sections/tele" class="r-menu--link" role="menuitem">Actu Télé</a>
</r-menu>
    <section class="r-section--principale">
      <article class="r-article">
        <header class="r-article--header">	<h1 class="">«12 coups de midi»: Jean-Luc Reichmann ému aux larmes sur le plateau (vidéo)</h1>

	<r-article--chapo><p>Pour cette émission, l’animateur a fait venir Michel Fugain. Sa présence a ramené des souvenirs de famille pour l’animateur qui a eu du mal à cacher son émotion.</p></r-article--chapo>

</header>	
  <figure role="img" class="r-ratio--16-9  r-article--main-img" aria-label="Capture d’écran - TF1">
  <img class="r-img" srcset="/sites/default/files/dpistyles_v2/ls_16_9_856w/2022/04/16/node_436543/29027478/public/2022/04/16/B9730621856Z.1_20220416151511_000+G2FKAJ2UO.2-0.png?itok=VZs9pCo-1650114918 856w" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ls_16_9_856w/2022/04/16/node_436543/29027478/public/2022/04/16/B9730621856Z.1_20220416151511_000+G2FKAJ2UO.2-0.png?itok=VZs9pCo-1650114918" alt="Capture d’écran - TF1" /><figcaption>Capture d’écran - TF1</figcaption>  </figure>

<r-article--meta><figure role="img" class="r-author--img">
  <img src="/sites/all/themes/enacarbon_lesoir/images/s-soirmag.svg" class="r-img lazyloaded" data-src="/sites/all/themes/enacarbon_lesoir/images/s-soirmag.svg" alt="Image auteur par défaut">
  <r-img class="not-lazy" style="background-image: url('/sites/all/themes/enacarbon_lesoir/images/s-soirmag.svg')"></r-img>
  <noscript>
    <img class="r-img" src="/sites/all/themes/enacarbon_lesoir/images/s-soirmag.svg" alt="Image auteur par défaut" />
  </noscript>
</figure>
<span class="r-meta--top">
<address rel="author">Par la rédaction </address>
</span><span class="r-meta--bottom">	<time class="" datetime="2022-04-16T15:15:11" >Publié le 16/04/2022 à 15:15</time>
<span class="r-readtime">Temps de lecture: 2 min<r-icon class="r-icon--tempsdelecture"></r-icon>
</span>
</span></r-article--meta>	<r-article--section><p>Pour l’émission du vendredi 15 avril, Jean-Luc Reichmann menait les questions dans les «&nbsp;12 coups de midi&nbsp;» à propos du chanteur Michel Fugain. Les candidats devaient lister le plus de titres du chanteur. Mais ce n’est pas tout, ils ont eu la chance de le voir ensuite arriver sur le plateau. Michel Fugain s’est servi de l’opportunité pour chanter «&nbsp;Une belle histoire&nbsp;».</p>
                
                <p>La séquence est d’un coup devenue très émouvante pour Jean-Luc Reichmann. Très ému, l’animateur lâche&nbsp;: «&nbsp;<em>Tu sais que tu es dans mon cœur à tout jamais. Je le dis, comme ça, je vais me débarrasser de cette grosse émotion</em>&nbsp;». Avec la voix tremblante, Jean-Luc Reichmann explique que le chanteur le fait énormément penser à son père, décédé en 2016. «&nbsp;<em>Le dernier concert qu’a vu mon papa, c’était toi. Tu te rappelles, ce jour-là, on était au milieu avec papa et maman. Et papa a chanté pour la dernière fois. Donc je voulais te dire que je t’aime</em>&nbsp;», révèle Jean-Luc Reichmann. Michel Fugain a lui aussi été touché et à remercier l’animateur.</p>
                
                </r-article--section><r-pub class=" r-selligent--article-desktop"><i-pub  id="r-selligent--article-desktop"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub><r-article--section></r-article--section><template class="js-sso--template" data-user="abonne"><r-pub class="r-pub--inread gr-ads-inread"><i-pub  id="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Télé, position=rossel-parallax, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-parallax'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-parallax');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</i-pub></r-pub></template><r-article--section></r-article--section><r-pub class=" ultimedia-outstream-player"><i-pub  id="ultimedia-outstream-player"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub><r-article--section><template class="js-sso--template" data-user="anonyme"><r-pub class=" gr-newsletter-inread"><i-pub  id="gr-newsletter-inread"><!-- IN-READ PLACEHOLDER --></i-pub></r-pub></template><p>Après quelques instants, l’animateur s’est ressaisi et a enchaîné sur un compliment à l’intention de Michel Fugain&nbsp;: «&nbsp;<em>Il n’a pas de pudeur, c’est un homme qui n’a pas honte de dire qu’il va fêter ses 80 ans&nbsp;! (…) Toi c’est du soleil, c’est de la joie</em>&nbsp;».</p>
                
                <p>
                    <!-- scald=29027488:full {"context":"full","view_mode":"enacarbon_article_default","scald_mediacontext":"full","dpiservices":false} -->
  <script type="didomi/html" data-vendor="didomi:facebook"><r-embed class="r-embed--facebook">
    <div class="fb-video" data-href="https://www.facebook.com/Les12CoupsdeMidi.tf1.fr/videos/274273031586776/"></div>
<div id="fb-root"></div></r-embed><!-- FACEBOOK script &Atilde;&nbsp; ajouter une fois dans la page -->
</script><script type="didomi/javascript" data-vendor="didomi:facebook" defer>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1009728159055743&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- END scald=29027488 -->
                </p>
                
                </r-article--section><r-pub class="r-pub--inread rossel-imu-top"><i-pub  id="rossel-imu-top"><!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Télé, position=rossel-imu-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</i-pub></r-pub><r-article--section><h2>
                    Une perte douloureuse
                    
                </h2>
                <p>Le décès du père de Jean-Luc Reichmann a été très difficile pour l’animateur. À l’occasion d’un portrait dans <em>50 minutes Inside </em>en 2017, Jean-Luc Reichmann avait exprimé sa douleur suite à la perte de celui qu’il considérait comme son «&nbsp;modèle&nbsp;»&nbsp;: «&nbsp;<em>Ça a été très très très dur, mais il y a un vide insupportable</em>&nbsp;».</p></r-article--section>


<div id="block_marketing_indication_fin_article" style="height:1px;"></div><r-panel class="panel-pane pane-custom-content pane-outbrain-soirmag-actusoirmag">
    <template class="js-sso--template" data-user="anonyme">
<div class="OUTBRAIN" data-src="http://soirmag.lesoir.be/436543/article/2022-04-16/12-coups-de-midi-jean-luc-reichmann-emu-aux-larmes-sur-le-plateau-video" data-widget-id="AR_11">&nbsp;</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</template></r-panel>
              </article>
    </section>

    
    <section class="r-sticky--panel -on-left -is-pane-direct">
          </section>

    <section class="r-sticky--panel -on-left -is-pane-comment">
          </section>

    <r-panel class="r-panel--link-list"><r-panel--header>Sur le même sujet</r-panel--header>
<r-panel--list role="list"><article class="r-panel--item" role="listitem"><h3 class="r-panel--title"><a class="r-panel--link" href="https://soirmag.lesoir.be/423411/article/2022-02-10/le-couple-de-jean-luc-reichmann-ete-affecte-par-laffaire-christian-quesada-ce">Le couple de Jean-Luc Reichmann a été affecté par l’affaire Christian Quesada: «Ce n’était pas simple à vivre pour nous»</a>
</h3>
</article>
<article class="r-panel--item" role="listitem"><h3 class="r-panel--title"><a class="r-panel--link" href="https://soirmag.lesoir.be/283623/article/2020-02-29/jean-luc-reichmann-sexprime-sur-sa-retraite">Jean-Luc Reichmann s’exprime sur sa retraite</a>
</h3>
</article>
<article class="r-panel--item" role="listitem"><h3 class="r-panel--title"><a class="r-panel--link" href="https://soirmag.lesoir.be/218932/article/2019-04-17/affaire-christian-quesada-jean-luc-reichmann-culpabilise-quel-degout-jai-envie">Affaire Christian Quesada: Jean-Luc Reichmann «culpabilise»: «Quel dégoût, j’ai envie de vomir» (vidéo)</a>
</h3>
</article>
</r-panel--list>
</r-panel>
  <r-mini-panel id="panel-1" class="r-mini-panel--section -is-mp-aussi-en r-mini-panel--article">
    <i class="r-m" id="target-panel-1"></i>
    <i-mini-panel>
      <h2 class="r-mini-panel--title" data-label="ignore"><a href="/section/31991">Aussi en Télé</a></h2>

        
  
  
            <r-viewmode class="r-viewmode--panel-center r-viewmode--o-panel-center">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/436555/article/2022-04-16/camille-combal-annonce-sa-nouvelle-emission-stereo-club-et-recoit-les" class="r-article--img">	<!-- scald=29027643:ena_manchette {"entity":{"type":"node","bundle":"package","id":"436555","vid":"436555"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 " aria-label="TF1">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_1124w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=bGQpkz4x1650119890 1124w, /sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=T7n1eETz1650119890 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=qcEfz_Lo1650119890 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=IFvDkmeo1650119890 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=DnLW8GTl1650119890 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=6Tl9w8WQ1650119890 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=6Tl9w8WQ1650119890" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="TF1" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=6Tl9w8WQ1650119890)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=6Tl9w8WQ1650119890' alt='TF1' /></noscript>  </figure>
<!-- END scald=29027643 -->
</a>
	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/436555/article/2022-04-16/camille-combal-annonce-sa-nouvelle-emission-stereo-club-et-recoit-les">Camille Combal annonce sa nouvelle émission «Stéréo Club» et reçoit les félicitations de Jimmy Fallon</a>
</h3>

	<r-article--chapo><p>L’émission sera diffusée sur TF1 et est une adaptation des séquences musicales de l’émission «&nbsp;The Tonight Show Starring Jimmy Fallon&nbsp;» de Jimmy Fallon, diffusée sur NBC.</p></r-article--chapo>

</article>
  </r-viewmode>
    
  
  
  
  
  

        
  
  
            <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/436548/article/2022-04-16/voice-les-regles-modifiees-bousculent-florent-pagny" class="r-article--img">	<!-- scald=29027569:ena_medium {"entity":{"type":"node","bundle":"package","id":"436548","vid":"436548"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Capture d’écran - TF1">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=qza6I0AJ1650118063 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=rTpfvXe21650118063 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=mBfnV95j1650118063 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=mf4yaLpY1650118063 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=xOm6hbyp1650118063 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=xOm6hbyp1650118063" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Capture d’écran - TF1" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=xOm6hbyp1650118063)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=xOm6hbyp1650118063' alt='Capture d’écran - TF1' /></noscript>  </figure>
<!-- END scald=29027569 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/436548/article/2022-04-16/voice-les-regles-modifiees-bousculent-florent-pagny">«The Voice»: les règles modifiées bousculent Florent Pagny</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/436531/article/2022-04-16/m6-partage-les-premieres-images-de-pekin-expresse-special-celebrites-video" class="r-article--img">	<!-- scald=29027222:ena_medium {"entity":{"type":"node","bundle":"package","id":"436531","vid":"436531"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Capture d’écran - M6">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/16/node_436531/29027222/public/2022/04/16/B9730621049Z.1_20220416123207_000+GLKKAIHA0.2-0.png?itok=bxQ8BnZE1650105134 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/16/node_436531/29027222/public/2022/04/16/B9730621049Z.1_20220416123207_000+GLKKAIHA0.2-0.png?itok=6ageeZG91650105134 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/16/node_436531/29027222/public/2022/04/16/B9730621049Z.1_20220416123207_000+GLKKAIHA0.2-0.png?itok=J2WYX27a1650105134 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/16/node_436531/29027222/public/2022/04/16/B9730621049Z.1_20220416123207_000+GLKKAIHA0.2-0.png?itok=T1ufEJpL1650105134 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436531/29027222/public/2022/04/16/B9730621049Z.1_20220416123207_000+GLKKAIHA0.2-0.png?itok=2OOLNDXv1650105134 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436531/29027222/public/2022/04/16/B9730621049Z.1_20220416123207_000+GLKKAIHA0.2-0.png?itok=2OOLNDXv1650105134" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Capture d’écran - M6" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436531/29027222/public/2022/04/16/B9730621049Z.1_20220416123207_000+GLKKAIHA0.2-0.png?itok=2OOLNDXv1650105134)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436531/29027222/public/2022/04/16/B9730621049Z.1_20220416123207_000+GLKKAIHA0.2-0.png?itok=2OOLNDXv1650105134' alt='Capture d’écran - M6' /></noscript>  </figure>
<!-- END scald=29027222 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/436531/article/2022-04-16/m6-partage-les-premieres-images-de-pekin-expresse-special-celebrites-video">M6 partage les premières images de «Pékin Expresse» spécial célébrités (vidéo)</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2 -md-only -arche">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/435760/article/2022-04-16/deux-films-pour-enfants-sur-auvio" class="r-article--img">	<!-- scald=29017539:ena_medium {"entity":{"type":"node","bundle":"package","id":"435760","vid":"435760"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="DR">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/12/node_435760/29017539/public/2022/04/12/B9730578807Z.1_20220412143056_000+GN6K89QEB.2-0.jpg?itok=Q4WfIFx41649766662 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/12/node_435760/29017539/public/2022/04/12/B9730578807Z.1_20220412143056_000+GN6K89QEB.2-0.jpg?itok=WPpc2_gD1649766662 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/12/node_435760/29017539/public/2022/04/12/B9730578807Z.1_20220412143056_000+GN6K89QEB.2-0.jpg?itok=UCipfOUg1649766662 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/12/node_435760/29017539/public/2022/04/12/B9730578807Z.1_20220412143056_000+GN6K89QEB.2-0.jpg?itok=_hJfqo_C1649766662 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/12/node_435760/29017539/public/2022/04/12/B9730578807Z.1_20220412143056_000+GN6K89QEB.2-0.jpg?itok=cjPVcsIL1649766662 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/12/node_435760/29017539/public/2022/04/12/B9730578807Z.1_20220412143056_000+GN6K89QEB.2-0.jpg?itok=cjPVcsIL1649766662" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="DR" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/12/node_435760/29017539/public/2022/04/12/B9730578807Z.1_20220412143056_000+GN6K89QEB.2-0.jpg?itok=cjPVcsIL1649766662)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/12/node_435760/29017539/public/2022/04/12/B9730578807Z.1_20220412143056_000+GN6K89QEB.2-0.jpg?itok=cjPVcsIL1649766662' alt='DR' /></noscript>  </figure>
<!-- END scald=29017539 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/435760/article/2022-04-16/deux-films-pour-enfants-sur-auvio"><r-icon class="r-icon--lesoir"></r-icon>
Deux films pour enfants sur Auvio</a>
</h3>

</i-article></article>
  </r-viewmode>
    
  
  
  
  
  
<r-pub  class="r-pub--imu rossel-imu-middle">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Télé, position=rossel-imu-middle, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
<r-btn class="r-btn--more" role="button">
      <a href="/section/31991" class="r-btn r-btn--primary">Voir plus d'articles</a>
    </r-btn>    </i-mini-panel>
  </r-mini-panel>
  <r-mini-panel id="panel-2" class="r-mini-panel--section r-mini-panel--article">
    <i class="r-m" id="target-panel-2"></i>
    <i-mini-panel>
      <h2 class="r-mini-panel--title" data-label="À la Une"><a href="/">À la Une</a></h2>

        
  
  
            <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/436555/article/2022-04-16/camille-combal-annonce-sa-nouvelle-emission-stereo-club-et-recoit-les" class="r-article--img">	<!-- scald=29027643:ena_medium {"entity":{"type":"node","bundle":"package","id":"436555","vid":"436555"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="TF1">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=T7n1eETz1650119890 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=qcEfz_Lo1650119890 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=IFvDkmeo1650119890 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=DnLW8GTl1650119890 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=6Tl9w8WQ1650119890 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=6Tl9w8WQ1650119890" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="TF1" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=6Tl9w8WQ1650119890)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436555/29027643/public/2022/04/16/B9730622652Z.1_20220416163803_000+G75KAJJ09.2-0.png?itok=6Tl9w8WQ1650119890' alt='TF1' /></noscript>  </figure>
<!-- END scald=29027643 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/436555/article/2022-04-16/camille-combal-annonce-sa-nouvelle-emission-stereo-club-et-recoit-les">Camille Combal annonce sa nouvelle émission «Stéréo Club» et reçoit les félicitations de Jimmy Fallon</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/436548/article/2022-04-16/voice-les-regles-modifiees-bousculent-florent-pagny" class="r-article--img">	<!-- scald=29027569:ena_medium {"entity":{"type":"node","bundle":"package","id":"436548","vid":"436548"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Capture d’écran - TF1">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=qza6I0AJ1650118063 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=rTpfvXe21650118063 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=mBfnV95j1650118063 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=mf4yaLpY1650118063 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=xOm6hbyp1650118063 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=xOm6hbyp1650118063" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Capture d’écran - TF1" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=xOm6hbyp1650118063)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436548/29027569/public/2022/04/16/B9730622270Z.1_20220416160736_000+GLUKAJB1I.2-0.png?itok=xOm6hbyp1650118063' alt='Capture d’écran - TF1' /></noscript>  </figure>
<!-- END scald=29027569 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/436548/article/2022-04-16/voice-les-regles-modifiees-bousculent-florent-pagny">«The Voice»: les règles modifiées bousculent Florent Pagny</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/436543/article/2022-04-16/12-coups-de-midi-jean-luc-reichmann-emu-aux-larmes-sur-le-plateau-video" class="r-article--img">	<!-- scald=29027478:ena_medium {"entity":{"type":"node","bundle":"package","id":"436543","vid":"436543"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Capture d’écran - TF1">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/16/node_436543/29027478/public/2022/04/16/B9730621856Z.1_20220416151511_000+G2FKAJ2UO.2-0.png?itok=9rEh2jbR1650114918 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/16/node_436543/29027478/public/2022/04/16/B9730621856Z.1_20220416151511_000+G2FKAJ2UO.2-0.png?itok=O881NoAg1650114918 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/16/node_436543/29027478/public/2022/04/16/B9730621856Z.1_20220416151511_000+G2FKAJ2UO.2-0.png?itok=Hr5rKhiy1650114918 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/16/node_436543/29027478/public/2022/04/16/B9730621856Z.1_20220416151511_000+G2FKAJ2UO.2-0.png?itok=7HOK4vYb1650114918 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436543/29027478/public/2022/04/16/B9730621856Z.1_20220416151511_000+G2FKAJ2UO.2-0.png?itok=--2u986P1650114918 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436543/29027478/public/2022/04/16/B9730621856Z.1_20220416151511_000+G2FKAJ2UO.2-0.png?itok=--2u986P1650114918" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Capture d’écran - TF1" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436543/29027478/public/2022/04/16/B9730621856Z.1_20220416151511_000+G2FKAJ2UO.2-0.png?itok=--2u986P1650114918)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436543/29027478/public/2022/04/16/B9730621856Z.1_20220416151511_000+G2FKAJ2UO.2-0.png?itok=--2u986P1650114918' alt='Capture d’écran - TF1' /></noscript>  </figure>
<!-- END scald=29027478 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/436543/article/2022-04-16/12-coups-de-midi-jean-luc-reichmann-emu-aux-larmes-sur-le-plateau-video">«12 coups de midi»: Jean-Luc Reichmann ému aux larmes sur le plateau (vidéo)</a>
</h3>

</i-article></article>
  </r-viewmode>
    
  
  
  
  
  
<r-pub  class="r-pub--native rossel-native-top">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Télé, position=rossel-native-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-native-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-native-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>

        
  
  
            <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/436541/article/2022-04-16/linternaute-lorigine-de-la-rumeur-sur-linfidelite-dasap-rocky-envers-rihanna" class="r-article--img">	<!-- scald=29027424:ena_medium {"entity":{"type":"node","bundle":"package","id":"436541","vid":"436541"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Isopix">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/16/node_436541/29027424/public/2022/04/16/B9730621684Z.1_20220416144206_000+GFEKAIUAP.2-0.jpg?itok=9BklFD_j1650112932 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/16/node_436541/29027424/public/2022/04/16/B9730621684Z.1_20220416144206_000+GFEKAIUAP.2-0.jpg?itok=UPvm-zDE1650112932 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/16/node_436541/29027424/public/2022/04/16/B9730621684Z.1_20220416144206_000+GFEKAIUAP.2-0.jpg?itok=IjXYBie91650112932 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/16/node_436541/29027424/public/2022/04/16/B9730621684Z.1_20220416144206_000+GFEKAIUAP.2-0.jpg?itok=vHqxk7hD1650112932 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436541/29027424/public/2022/04/16/B9730621684Z.1_20220416144206_000+GFEKAIUAP.2-0.jpg?itok=U1lvoY1l1650112932 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436541/29027424/public/2022/04/16/B9730621684Z.1_20220416144206_000+GFEKAIUAP.2-0.jpg?itok=U1lvoY1l1650112932" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Isopix" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436541/29027424/public/2022/04/16/B9730621684Z.1_20220416144206_000+GFEKAIUAP.2-0.jpg?itok=U1lvoY1l1650112932)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436541/29027424/public/2022/04/16/B9730621684Z.1_20220416144206_000+GFEKAIUAP.2-0.jpg?itok=U1lvoY1l1650112932' alt='Isopix' /></noscript>  </figure>
<!-- END scald=29027424 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/436541/article/2022-04-16/linternaute-lorigine-de-la-rumeur-sur-linfidelite-dasap-rocky-envers-rihanna">L’internaute à l’origine de la rumeur sur l’infidélité d’Asap Rocky envers Rihanna s’excuse et disparaît</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2">
    <article  class="r-viewmode--article">
<a href="/436537/article/2022-04-16/le-prince-harry-et-meghan-ont-fait-une-promesse-la-reine-elizabeth-ii" class="r-article--img">	<!-- scald=29027355:ena_medium {"entity":{"type":"node","bundle":"package","id":"436537","vid":"436537"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Isopix">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/16/node_436537/29027355/public/2022/04/16/B9730621420Z.1_20220416135844_000+GA6KAIP5Q.2-0.jpg?itok=vFCPjnmN1650110641 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/16/node_436537/29027355/public/2022/04/16/B9730621420Z.1_20220416135844_000+GA6KAIP5Q.2-0.jpg?itok=jyg0v0jl1650110641 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/16/node_436537/29027355/public/2022/04/16/B9730621420Z.1_20220416135844_000+GA6KAIP5Q.2-0.jpg?itok=S0u_mI3I1650110641 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/16/node_436537/29027355/public/2022/04/16/B9730621420Z.1_20220416135844_000+GA6KAIP5Q.2-0.jpg?itok=R0TBpEIm1650110641 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436537/29027355/public/2022/04/16/B9730621420Z.1_20220416135844_000+GA6KAIP5Q.2-0.jpg?itok=rhXjIFO01650110641 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436537/29027355/public/2022/04/16/B9730621420Z.1_20220416135844_000+GA6KAIP5Q.2-0.jpg?itok=rhXjIFO01650110641" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Isopix" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436537/29027355/public/2022/04/16/B9730621420Z.1_20220416135844_000+GA6KAIP5Q.2-0.jpg?itok=rhXjIFO01650110641)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436537/29027355/public/2022/04/16/B9730621420Z.1_20220416135844_000+GA6KAIP5Q.2-0.jpg?itok=rhXjIFO01650110641' alt='Isopix' /></noscript>  </figure>
<!-- END scald=29027355 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="/436537/article/2022-04-16/le-prince-harry-et-meghan-ont-fait-une-promesse-la-reine-elizabeth-ii">Le prince Harry et Meghan ont fait une promesse à la reine Elizabeth II</a>
</h3>

</i-article></article>
  </r-viewmode>
      <r-viewmode class="r-viewmode--niveau-2 r-viewmode--o-niveau-2 -md-only -arche">
    <article  class="r-viewmode--article">
<a href="http://soirmag.lesoir.be/436536/article/2022-04-16/mystere-medical-une-ecole-responsable-de-104-tumeurs-cerebrales" class="r-article--img">	<!-- scald=29027298:ena_medium {"entity":{"type":"node","bundle":"package","id":"436536","vid":"436536"},"class":""} -->
  <figure role="img" class="r-ratio--16-9 lazy" aria-label="Image d’illustration - BelgaImage">
  <img class="r-img lazy" data-sizes="auto" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2022/04/16/node_436536/29027298/public/2022/04/16/B9730621150Z.1_20220416132211_000+GDDKAILFL.2-0.jpg?itok=7AvxE2PB1650110363 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2022/04/16/node_436536/29027298/public/2022/04/16/B9730621150Z.1_20220416132211_000+GDDKAILFL.2-0.jpg?itok=QziHRUGC1650110363 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2022/04/16/node_436536/29027298/public/2022/04/16/B9730621150Z.1_20220416132211_000+GDDKAILFL.2-0.jpg?itok=oJxAHUDb1650110363 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2022/04/16/node_436536/29027298/public/2022/04/16/B9730621150Z.1_20220416132211_000+GDDKAILFL.2-0.jpg?itok=1TLcAzK61650110363 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436536/29027298/public/2022/04/16/B9730621150Z.1_20220416132211_000+GDDKAILFL.2-0.jpg?itok=XriADlOd1650110363 606w" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436536/29027298/public/2022/04/16/B9730621150Z.1_20220416132211_000+GDDKAILFL.2-0.jpg?itok=XriADlOd1650110363" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" alt="Image d’illustration - BelgaImage" /><r-img class='not-lazy' style='background-image: url(/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436536/29027298/public/2022/04/16/B9730621150Z.1_20220416132211_000+GDDKAILFL.2-0.jpg?itok=XriADlOd1650110363)'></r-img><noscript><img class='r-img' src='/sites/default/files/dpistyles_v2/ls_16_9_606w/2022/04/16/node_436536/29027298/public/2022/04/16/B9730621150Z.1_20220416132211_000+GDDKAILFL.2-0.jpg?itok=XriADlOd1650110363' alt='Image d’illustration - BelgaImage' /></noscript>  </figure>
<!-- END scald=29027298 -->
</a>
<i-article>	<h3 class="r-article--title"><a class="r-article--link" href="http://soirmag.lesoir.be/436536/article/2022-04-16/mystere-medical-une-ecole-responsable-de-104-tumeurs-cerebrales">Mystère médical: une école responsable de 104 tumeurs cérébrales?</a>
</h3>

</i-article></article>
  </r-viewmode>
    
  
  
  
  
  

<r-pub  class="r-pub--imu rossel-imu-bottom">
  <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Télé, position=rossel-imu-bottom, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</r-pub>
    </i-mini-panel>
  </r-mini-panel>

  </r-main>
  <r-footer role="contentinfo">
      <a class="r-footer--logo" rel="home" href="/enabootstrap_lesoir/is_premium/page/une" title="Soirmag">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="170" height="47.2" xml:space="preserve">
    <use x="0" y="0" href="#soirmag"></use>
  </svg>
  </a>

  <r-btn class="r-footer--newsletter">
    L'actu tous les jours grâce notre newsletter
    <a href="#" class="r-btn r-btn--primary">S'inscrire aux newsletters</a>
  </r-btn>

  <a href="#header" class="r-footer--top"><span>Retour en haut du site</span><r-icon class="r-icon--retourenhautdusite"></r-icon></a>

  <r-footer--section>
    <h4 class="r-footer--title">Les sections du site</h4>

    <r-footer--list>
      <a class="r-footer--link" href="/31989/sections/actu-soirmag">Société</a>
      <a class="r-footer--link" href="/322002/sections/royal">Royal</a>
      <a class="r-footer--link" href="/342193/sections/vie-quotidienne">Vie quotidienne</a>
      <a class="r-footer--link" href="/342199/sections/argent">Argent</a>
      <a class="r-footer--link" href="/81884/sections/sante">Santé</a>
      <a class="r-footer--link" href="/81885/sections/sexo">Sexo</a>
      <a class="r-footer--link" href="/338734/sections/carte-verte">Carte verte</a>
      <a class="r-footer--link" href="/321992/sections/air-de-familles">Air de familles</a>
      <a class="r-footer--link" href="/321991/sections/table">À table</a>
      <a class="r-footer--link" href="/31992/sections/histoire">Histoire</a>
      <a class="r-footer--link" href="/31991/sections/tele">Télé</a>
      <a class="r-footer--link" href="/342191/sections/humeur">Humeur</a>
      <a class="r-footer--link" href="/321996/sections/edito">Édito</a>
      <a class="r-footer--link" href="/321995/sections/du-bus">Signé du Bus</a>
      <a class="r-footer--link" href="/342192/sections/jacques-pradel-raconte">Jacques Pradel raconte</a>
      <a class="r-footer--link" href="/31990/sections/stars">Stars</a>
      <a class="r-footer--link" href="/342194/sections/guides">Guides</a>
      <a class="r-footer--link" href="/321994/sections/cinema">Cinéma</a>
      <a class="r-footer--link" href="/322000/sections/musique">Musique</a>
      <a class="r-footer--link" href="/321998/sections/livres">Livres</a>
      <a class="r-footer--link" href="/321997/sections/jeux">Jeux</a>
      <a class="r-footer--link" href="/321993/sections/auto-moto">Auto - moto</a>
      <a class="r-footer--link" href="/322005/sections/tekno">Tekno</a>
      <a class="r-footer--link" href="/321989/sections/video-buzz">Vidéo buzz</a>
      <a class="r-footer--link" href="/322003/sections/voyages">Voyages</a>
      <a class="r-footer--link" href="/322004/sections/sorties">Sorties</a>
      <a class="r-footer--link" href="/322336/sections/en-images">En images</a>
    </r-footer--list>
  </r-footer--section>

  <r-footer--section>
    <h4 class="r-footer--title">Les services</h4>

    <r-footer--list>
      <a class="r-footer--link" href="/meteo">Météo</a>
      <a class="r-footer--link" href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a>
      <a class="r-footer--link" href="https://soirmag.lesoir.be/boutique">La boutique du Soirmag</a>
      <a class="r-footer--link" href="https://www.vacancesweb.be/partner/soirmag">Les voyages du Soirmag</a>
      <a class="r-footer--link" href="/services/contacts">Nous contacter</a>
      <a class="r-footer--link" href="https://www.vlan.be/">Petites annonces</a>
      <a class="r-footer--link" href="https://immo.vlan.be/fr">Annonces immobilières</a>
      <a class="r-footer--link" href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a>
      <a class="r-footer--link" href="https://www.photobook.be/fr">Photobook</a>
      <a class="r-footer--link" style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a>
    </r-footer--list>
 </r-footer--section>

  <r-footer--section>
    <h4 class="r-footer--title">Groupe Rossel</h4>

    <r-footer--list>
      <a class="r-footer--link" href="http://www.rossel.be">Rossel</a>
      <a class="r-footer--link" href="http://www.rosseladvertising.be/">Rossel Advertising</a>
      <a class="r-footer--link" href="https://www.references.be/">References</a>
      <a class="r-footer--link" href="https://www.cinenews.be">Cinenews</a>
      <a class="r-footer--link" href="https://www.out.be">Out.be</a>
      <a class="r-footer--link" href="https://www.lecho.be">L'Echo</a>
      <a class="r-footer--link" href="https://www.sudinfo.be/">SudInfo</a>
      <a class="r-footer--link" href="https://www.grenzecho.net">Grenz Echo</a>
      <a class="r-footer--link" href="https://www.lavoixdunord.fr/">La Voix du Nord</a>
      <a class="r-footer--link" href="https://www.vlan.be/">Vlan</a>
      <a class="r-footer--link" href="https://www.rendez-vous.be/">Rendez-vous</a>
      <a class="r-footer--link" href="http://enmemoire.sudinfo.be/">En mémoire</a>
      <a class="r-footer--link" href="https://www.sillonbelge.be">Sillon belge</a>
      <a class="r-footer--link" href="https://www.apptweak.com/">App Store Optimization</a>
      <a class="r-footer--link" href="https://www.vlanshop.be/">VLANSHOP</a>
    </r-footer--list>
  </r-footer--section>

  <r-footer--section class="r-footer--social">
    <a href="#">SUIVEZ LE SOIRMAG</a>
    <a href="https://www.facebook.com/soirmag"><r-icon class="r-icon--facebook"></r-icon> Facebook</a>
    <a href="https://twitter.com/Soirmag"><r-icon class="r-icon--twitter"></r-icon> Twitter</a>
    <a href="https://www.instagram.com/soirmag/"><r-icon class="r-icon--instagram"></r-icon> Instagram</a>
  </r-footer--section>

<p class="r-footer--copyright">
<img data-src="/sites/all/themes/enacarbon_lesoir/images/cim.svg" class="r-footer--cim lazyloaded" alt="CIM" width="75" src="/sites/all/themes/enacarbon_lesoir/images/cim-rouge.svg">
<!--<img data-src="/sites/all/themes/enacarbon_lesoir/images/source-sure.png" class="r-footer--source-sure lazyloaded" alt="Source Sûre" src="/sites/all/themes/enacarbon_lesoir/images/source-sure.png">-->
© Rossel &amp; Cie - 2022<br>
    <a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2//">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a>
  </p><r-panel class="panel-pane pane-custom-content pane-tag-pubstack-adrefresh">
    <script async src="https://boot.pbstck.com/v1/tag/d7fd98ed-438e-4806-b7d6-3b7e6c667b0f"></script></r-panel>
  </r-footer>
  <div id="fb-root"></div>      </r-wrapper>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
</script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1312031425562666',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=436543&title=«12 coups de midi»: Jean-Luc Reichmann ému aux larmes sur le plateau (vidéo)&terms=31991+31920+81854+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: true
          });
      })(jQuery);
      });
//--><!]]>
</script>
  <script async src="/sites/all/themes/enacarbon/js/jquery.min.js"></script><script async src="/sites/all/themes/enacarbon_lesoir/js/main.min.js"></script></body>
</html>
