<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>La saison 2 de «Lupin» déjà datée - Soirmag</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"351317/article/2021-01-26/la-saison-2-de-lupin-deja-datee",
"nodeid":"351317",
"termid":"321994",
"nodepublicationdate":"mardi 26 janvier 2021",
"nodepublicationhour":"15:42",
"nodeeditorialupdatedate":"mardi 26 janvier 2021",
"nodeeditorialupdatehour":"17:05",
"dpipagetitle":"La saison 2 de «Lupin» déjà datée",
"nodetitle":"La saison 2 de «Lupin» déjà datée",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Cinéma",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirmag/cinema",
"RestrictedAccess":"Non",
"breadcrumb2":["soirmag",
"cinema"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    
        <link rel="preload" href="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js" as="script">

                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><link rel="manifest" href="/manifest.json" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><style>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</style><link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad-retina.png" size="180x180" />
<script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9725937914Z.1" />
<meta name="cXenseParse:pageclass" content="article" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><meta name="cXenseParse:rob-article-category" content="Cinéma" />
<meta name="cXenseParse:rob-article-tag" content="déjà" />
<meta name="cXenseParse:rob-article-tag" content="«lupin»" />
<meta name="cXenseParse:rob-article-tag" content="datée" />
<meta name="cXenseParse:rob-articleid" content="B9725937914Z.1" />
<meta name="outbrain:section" content="Soirmag" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="cXenseParse:rob-article-maintag" content="saison" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<meta name="cXenseParse:recs:publishtime" content="2021-01-26T15:42:52Z" />
<meta name="cXenseParse:Taxonomy" content="Soirmag/Culture" />
<meta property="article:published_time" content="2021-01-26T15:42:52Z" />
<meta property="article:modified_time" content="2021-01-26T15:42:52Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-iphone-retina.png" size="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" />
<script type="text/javascript">
























    //Hack Drupal
</script>




    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuTopArticleInread, slotRosselImuBottom, slotRosselParallax;
</script>
    <!-- Rossel Backbone-->




<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soirmag/Cinéma/351317 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(true) {
                    var gads = document.createElement("script");
                    gads.async = true;
                    gads.type = "text/javascript";
                    var useSSL = "https:" == document.location.protocol;
                    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                    var node =document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(gads, node);

                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });

                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }
    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {

            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuBottom, ]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slotRosselImuTopArticleInreadslotRosselParallax]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412"></script>

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1143037276645538049';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemappingMobile = googletag.sizeMapping().
            addSize([1000, 480], []).
            addSize([768, 480], []).
            addSize([300, 200], [300,250]).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[970,250],[840,250],[840,150],[728,90]]).
            addSize([768, 480], [728,90]).
            addSize([300, 200], [[320,100],[320,50]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDeskctop = googletag.sizeMapping().
            addSize([1000, 480], [[300,600],[300,250]]).
            addSize([768, 480], [[300,600],[300,250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddle = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [300,250], 'rossel-imu-middle').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTopArticleInread = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [300,250], 'rossel-imu-top-article-inread').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","left");

            slotRosselImuBottom = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselParallax = googletag.defineSlot('/81985301/LESOIR/web/soirmag', [468,400], 'rossel-parallax').addService(googletag.pubads()).setTargeting("position","middle");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>





<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="apple-touch-icon" href="sites/all/themes/engbootstrap_lesoir/images/touch-icon-ipad.png" size="152x152" />
<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/soirmag.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Le scénariste de la série s’est avancé sur l’avancement de la deuxième saison. Grâce au succès de ce début d’année, Omar Sy devrait très rapidement revenir sur les écrans des abonnés de Netflix." />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="saison, «Lupin», déjà, datée" />
<link rel="canonical" href="https://www.lesoir.be/351317/article/2021-01-26/la-saison-2-de-lupin-deja-datee" />
<link rel="shortlink" href="https://www.lesoir.be/node/351317" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:app_id" content="153421704734930" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Soirmag" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La saison 2 de «Lupin» déjà datée" />
<meta property="og:url" content="https://www.lesoir.be/351317/article/2021-01-26/la-saison-2-de-lupin-deja-datee" />
<meta property="og:description" content="Le scénariste de la série s’est avancé sur l’avancement de la deuxième saison. Grâce au succès de ce début d’année, Omar Sy devrait très rapidement revenir sur les écrans des abonnés de Netflix." />
<meta property="og:image" content="https://soirmag.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/01/26/node_351317/27895780/public/2021/01/26/B9725937914Z.1_20210126154252_000+GL5HFS87O.2-0.jpg?itok=jZGzQ56x1611673397" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://www.lesoir.be/351317/article/2021-01-26/la-saison-2-de-lupin-deja-datee" />
<meta name="twitter:title" content="La saison 2 de «Lupin» déjà datée" />
<meta name="twitter:description" content="Le scénariste de la série s’est avancé sur l’avancement de la deuxième saison. Grâce au succès de ce début d’année, Omar Sy devrait très rapidement revenir sur les écrans des abonnés de Netflix." />
<meta name="outbrain-date" content="2021-01-26" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>carousel_settings={"carousel_position":0};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"DHSqWz4LSyfn88HrUzAXDNzakk0Xq1axoQrkjfAmoQ0","js":[1,1,1,1,1,1,1]},"field_group":{"html-element":"accroche_liste_soirmaga_alaune","hidden":"enalesoir_article_gratuit"},"currentPath":"node\/351317","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-351317 node-type-package domain-soirmag-lesoir-be has-header maga" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Cinéma/351317, position=, edition=, domain=soirmag.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soirmag/Cinéma/351317 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bI3gItg_92KO.Rw7_4bIIsUXfSqBJjugDht7jMCtDDj.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Soirmag');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soirmag/Cinéma/351317 ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-toolbar-nc-g-n-rale-soir-pour"  >
    <div class="gr-lesoir" style="text-align: left; padding-left:30px; padding-top: 7px; padding-bottom:7px;">
   <a href="http://www.lesoir.be"><img src="/sites/all/themes/engbootstrap_lesoir/images/lesoir-be.svg"  alt="" height="20px"></a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Cinéma/351317, position=rossel-leader-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7087/bm9kZS8zNTEzMTc%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=http%3A%2F%2Fsoirmag.lesoir.be%2F351317%2Farticle%2F2021-01-26%2Fla-saison-2-de-lupin-deja-datee" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Soirmag" href="/"><!--[if gte IE 9]><!-->
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Soirmag" src="/sites/all/themes/engbootstrap_lesoir/images/soirmag.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_14.png">
			</span>
		
			<span class="gr-direct-services-value">5°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-up"></i>
							</span>
			<span class="gr-direct-services-value">1.17%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account-soir"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li class="first leaf"><a href="https://login.lesoir.be/html/login?unitId=LS_sm_prod&amp;returnPage=https://soirmag.lesoir.be/" title="">Je me connecte</a></li>
<li class="leaf"><a href="https://espace-abonnement.soirmag.be/" title="subscribe">Je m&#039;abonne</a></li>
<li class="leaf"><a href="https://www.lesoir.be/newsletters" title="blank">Newsletters</a></li>
<li class="last leaf"><a href="/services/contacts" title="">Nous contacter</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7093/bm9kZS8zNTEzMTc%3D/CACHE%3DUSER --><!-- ESI no access --><!-- esi url: http://soirmag.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A185%3A7094/bm9kZS8zNTEzMTc%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul class="nav nav-justified"><li class="first leaf menu-mlid-2588"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-2591"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-2592"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-2973"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-2974"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-2998"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="leaf menu-mlid-2999"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
<li class="leaf menu-mlid-2593"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-2590"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-2589"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-3000"><a href="/321996/sections/edito">Édito</a></li>
<li class="leaf menu-mlid-3001"><a href="/321992/sections/air-de-familles">Air de familles</a></li>
<li class="expanded menu-mlid-3012 expanded"><a href="/321994/sections/cinema">Culture</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60103fecf239c dpi-menu-topic"><a href="/321994/sections/cinema">Cinéma</a></li>
<li class="leaf menu-mlid-3004"><a href="/321998/sections/livres">Livres</a></li>
<li class="leaf menu-mlid-3002"><a href="/322004/sections/sorties">Sorties</a></li>
<li class="last leaf menu-mlid-3005"><a href="/322000/sections/musique">Musique</a></li>
</ul></li>
<li class="leaf menu-mlid-3006"><a href="/321991/sections/table">À table</a></li>
<li class="leaf menu-mlid-3007"><a href="/321993/sections/auto-moto">Auto - moto</a></li>
<li class="leaf menu-mlid-3008"><a href="/322005/sections/tekno">Tekno</a></li>
<li class="leaf menu-mlid-3009"><a href="/321997/sections/jeux">Jeux</a></li>
<li class="leaf menu-mlid-2975"><a href="/322003/sections/soirmag-voyages">Soirmag Voyages</a></li>
<li class="leaf menu-mlid-3010"><a href="/322336/sections/en-images">En images</a></li>
<li class="last leaf menu-mlid-3011"><a href="/321989/sections/video-buzz">Vidéo buzz</a></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dpi-custom-content-soirmag-gcs gcse-searchbox-allinone"  >
    <script async src="https://cse.google.com/cse.js?cx=009984436995146065393:n3kfwbchan0"></script>
<div class="gcse-search"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/321994" class="gr-breadcrumb-current">Culture</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"></li>
<li class="gr-article-next"><a href="/349508/article/2021-01-18/les-freres-dardenne-cherchent-des-acteurs-principaux-pour-leur-prochain-film"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Les frères Dardenne cherchent des acteurs principaux pour leur prochain film</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<!-- field printed from field.tpl.php -->
	<h1 class="">La saison 2 de «Lupin» déjà datée</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Le scénariste de la série s’est avancé sur l’avancement de la deuxième saison. Grâce au succès de ce début d’année, Omar Sy devrait très rapidement revenir sur les écrans des abonnés de Netflix.</p></div>
<!-- / field -->	

<div class="gr-social-links"><div role="group" aria-label="..." class="btn-group gr-social"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F351317%2Farticle%2F2021-01-26%2Fla-saison-2-de-lupin-deja-datee', 'facebook', 351317);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/351317/article/2021-01-26/la-saison-2-de-lupin-deja-datee', 'whatsapp', 351317);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.lesoir.be/351317/article/2021-01-26/la-saison-2-de-lupin-deja-datee', 'facebook', '351317');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=La%20saison%202%20de%20%C2%ABLupin%C2%BB%20d%C3%A9j%C3%A0%20dat%C3%A9e%20%7C%20Cin%C3%A9ma&url=https%3A//www.lesoir.be/351317/article/2021-01-26/la-saison-2-de-lupin-deja-datee', 'twitter', 351317);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F351317%2Farticle%2F2021-01-26%2Fla-saison-2-de-lupin-deja-datee', 'linkedin', 351317);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soirmag&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20http%3A%2F%2Fsoirmag.lesoir.be%2F351317%2Farticle%2F2021-01-26%2Fla-saison-2-de-lupin-deja-datee'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-01-26T15:42:52" >Mis en ligne le 26/01/2021 à 15:42</time><!-- / field -->	


</div><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="BelgaImage" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/01/26/node_351317/27895780/public/2021/01/26/B9725937914Z.1_20210126154252_000+GL5HFS87O.2-0.jpg?itok=jZGzQ56x1611673397" data-width="" data-height="" alt="La saison 2 de «Lupin» déjà datée" /><div class="gr-caption">BelgaImage</div></div><!-- / field -->	

</div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<div class="dpipub-inread-grid-wrapper"><p>C’est la grosse surprise de ce début d’année. En un rien de temps, la série «&nbsp;Lupin&nbsp;» devrait être, selon les projections, la deuxième série la plus vue de l’histoire de Netflix avec 70 millions de vues durant le premier mois après sa sortie. Seul The Witcher a fait mieux avec 76 millions. Fort de cette performance hors-norme, surtout pour une production française, la production de la série s’est déjà avancée sur la parution de la deuxième saison. Non seulement celle-ci est confirmée mais elle est aussi déjà plus ou moins datée.</p>
                
                <h2>
                    Un projet «&nbsp;très excitant&nbsp;»
                    
                </h2>
                <p>Décidé à profiter à 100% de l’énorme succès de «&nbsp;Lupin&nbsp;», Netflix veut manifestement faire les choses vite. Son créateur George Kay a ainsi confié au média espagnol SensaCine que la suite ne tardera pas. «&nbsp;<em>Pour le moment, nous avons une première partie de cinq épisodes et une deuxième partie de cinq autres qui sortira à la fin de cette année 2021. Nous avons déjà tourné ces épisodes, donc c’est très excitant</em>&nbsp;», dit-il.</p>
                
                <p>George Kay en profite aussi pour donner quelques informations supplémentaires à propos de ce qui devrait arriver après cette deuxième salve. «&nbsp;<em>Ensuite, nous espérons ensuite poursuivre la série pour de nombreuses autres parties. J’aime l’idée de voir le personnage du jeune Assane grandir en même temps que l’acteur. Ce serait formidable. Nous espérons que nous ferons d’autres épisodes</em>&nbsp;».</p><p></div><!-- / field -->	



</div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-entity-field pane-node-field-linkslists"  >
    <!-- field printed from field.tpl.php -->
	<div class="gr-panel gr-panel--links-list pane-ena-links-lists"><div class="panel-heading">Sur le même sujet</div>
<ul class="list-group"><li class="list-group-item media-heading"><a href="https://soirmag.lesoir.be/350859/article/2021-01-24/la-petite-fille-de-maurice-leblanc-evoque-le-succes-de-la-serie-lupin-dans">La petite-fille de Maurice Leblanc évoque le succès de la série «Lupin: dans l’o</a></li>
<li class="list-group-item media-heading"><a href="https://soirmag.lesoir.be/349579/article/2021-01-18/qui-est-mamadou-haidara-lomar-sy-jeune-de-la-serie-lupin">Qui est Mamadou Haidara, l’Omar Sy jeune de la série «Lupin»</a></li>
<li class="list-group-item media-heading"><a href="https://soirmag.lesoir.be/348412/article/2021-01-12/omar-sy-incognito-dans-le-metro-parisien-pour-la-promo-de-la-serie-lupin-dans">Omar Sy incognito dans le métro parisien, pour la promo de la série «Lupin, dans</a></li>
</ul>
</div>
<!-- / field -->	

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-outbrain-soirmag-actusoirmag"  >
    <div class="OUTBRAIN" data-src="http://soirmag.lesoir.be/351317/article/2021-01-26/la-saison-2-de-lupin-deja-datee" data-widget-id="AR_11">&nbsp;</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-ena-a-la-une-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-ena_a_la_une_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-titre-mini-panel-la-un panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">À la une</a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-5addd853c0eece274219451f6bdfd4d8">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/349718/article/2021-01-20/le-prince-laurent-bientot-indemnise">Le prince Laurent bientôt indemnisé</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="/349718/article/2021-01-20/le-prince-laurent-bientot-indemnise"><!-- field printed from field.tpl.php -->
	<!-- scald=27884662:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349718","vid":"349718"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/01/19/node_349718/27884662/public/2021/01/19/B9725857997Z.1_20210119093956_000+GEUHE30EH.1-0.jpg?itok=fiuJP-pM1611045604" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/01/19/node_349718/27884662/public/2021/01/19/B9725857997Z.1_20210119093956_000+GEUHE30EH.1-0.jpg?itok=8dU-i3vW1611045604 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/01/19/node_349718/27884662/public/2021/01/19/B9725857997Z.1_20210119093956_000+GEUHE30EH.1-0.jpg?itok=fiuJP-pM1611045604 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="L’obstination de Laurent devrait finir par payer. Le Prince est dans son droit. C’est au monde politique de suivre." /><!-- END scald=27884662 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Reconnu dans ses droits à cinq reprises par la justice dans son procès contre la Libye, le frère du Roi se bat depuis 2014 pour récupérer les 48 millions d’euros dus. Le dossier doit se débloquer ce vendredi 22.</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-d7a2c37ddd76bc72c7e2f15ef3d7020d">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/349716/article/2021-01-20/science-tous-immortels-en-2045"><!-- field printed from field.tpl.php -->
	<!-- scald=27884650:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349716","vid":"349716"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/01/19/node_349716/27884650/public/2021/01/19/B9725857819Z.1_20210119093239_000+GGTHDLFSF.2-0.jpg?itok=1GDSiPg41611129760" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/01/19/node_349716/27884650/public/2021/01/19/B9725857819Z.1_20210119093239_000+GGTHDLFSF.2-0.jpg?itok=1GDSiPg41611129760 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Isopix" /><!-- END scald=27884650 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/349716/article/2021-01-20/science-tous-immortels-en-2045">Science: tous immortels en 2045</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Grâce aux progrès scientifiques, la mort sera un jour vaincue&nbsp;! C’est la thèse développée dans un livre choc. Interview de l’un des deux auteurs, José Luis Cordeiro.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/349713/article/2021-01-20/emmanuel-andre-il-faut-vacciner-plus-vite"><!-- field printed from field.tpl.php -->
	<!-- scald=27884611:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349713","vid":"349713"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/01/19/node_349713/27884611/public/2021/01/19/B9725857742Z.1_20210119091031_000+G86HDJMHM.1-0.jpg?itok=eVrZRSJN1611043839" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/01/19/node_349713/27884611/public/2021/01/19/B9725857742Z.1_20210119091031_000+G86HDJMHM.1-0.jpg?itok=eVrZRSJN1611043839 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Pour le médecin microbiologiste Emmanuel André, de la KULeuven, «une augmentation exponentielle des contaminations, une troisième vague» est possible. Il ajoute: «Nous n’avons que quelques semaines devant nous pour vacciner toutes les personnes fragiles, les plus à risque d’être hospitalisées.» Il faut absolument accélérer la vaccination, dit-il: «On est capable de faire voter des millions de gens le même jour, on doit aussi être capable de vacciner des millions de Belges en quelques jours. S’il le faut, arrêtons le pays le temps nécessaire.»" /><!-- END scald=27884611 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/349713/article/2021-01-20/emmanuel-andre-il-faut-vacciner-plus-vite">Emmanuel André: «Il faut vacciner plus vite!»</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>L’expert Emmanuel André met en garde&nbsp;: les nouveaux variants menacent sérieusement notre pays. Il faut une vaccination massive et plus rapide. Et ne pas voyager au Carnaval.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/349709/article/2021-01-20/violences-conjugales-lenfer-du-confinement"><!-- field printed from field.tpl.php -->
	<!-- scald=27884600:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349709","vid":"349709"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/01/19/node_349709/27884600/public/2021/01/19/B9725857638Z.1_20210119085721_000+GEUHE2BE8.1-0.jpg?itok=4C_xQTRl1611043049" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/01/19/node_349709/27884600/public/2021/01/19/B9725857638Z.1_20210119085721_000+GEUHE2BE8.1-0.jpg?itok=4C_xQTRl1611043049 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Khadouma et Houria dans les couloirs de cet hôtel à l’adresse confidentielle qui accueille des femmes victimes de violences conjugales, avec leurs enfants." /><!-- END scald=27884600 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/349709/article/2021-01-20/violences-conjugales-lenfer-du-confinement">Violences conjugales: l’enfer du confinement</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Un hôtel bruxellois accueille dans le plus grand secret ces femmes qui n’avaient nulle part où aller.</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
        <div class="panel panel-default gr-panel gr-panel--dubus" data-ena-type="articles-list-accroche-photo">
  <!-- Default panel contents -->
      <div class="panel-heading">Signé duBus</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-body"><a href="/349702/article/2021-01-20/larrivee-de-joe-biden-la-maison-blanche"><!-- field printed from field.tpl.php -->
	<!-- scald=27884548:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349702","vid":"349702"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2021/01/19/node_349702/27884548/public/2021/01/19/B9725857443Z.1_20210119083049_000+GCUHE9CN5.2-0.jpeg.jpg?itok=_uX4k09S1611041456" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2021/01/19/node_349702/27884548/public/2021/01/19/B9725857443Z.1_20210119083049_000+GCUHE9CN5.2-0.jpeg.jpg?itok=H92E0BGO1611041456 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2021/01/19/node_349702/27884548/public/2021/01/19/B9725857443Z.1_20210119083049_000+GCUHE9CN5.2-0.jpeg.jpg?itok=_uX4k09S1611041456 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="duBus" /><!-- END scald=27884548 --><!-- / field -->	

</a>
</div></li>	</ul>
  
  
  
  
  
  
</div>      </div>
      <div class="gr-pane-8">
        
<div class="panel panel-default gr-panel gr-panel--bern">
      <div class="panel-heading">Signé Stéphane Bern</div>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><!-- field printed from field.tpl.php -->
	<img class="img-bern lazyloaded" data-src="/sites/all/themes/engbootstrap_lesoir/images/bern.png" alt="" src="/sites/all/themes/engbootstrap_lesoir/images/bern.png"><h4 class="media-heading"><a href="/349705/article/2021-01-20/napoleon-hotel-de-bourrienne-benjamin-de-rothschild-et-sultanat-doman-le-carnet">Napoléon, hôtel de Bourrienne, Benjamin de Rothschild et sultanat d’Oman: le carnet people de Stéphane Bern</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>Notre célèbre chroniqueur a épinglé quelques nouvelles issues du monde des célébrités et les décortique pour vous.</p>
                </div>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  

</div>      </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-le-meilleur-du-soirmag"  >
    
  <!-- .gr-pane .gr-pane-12-4-4-4 printed from ena-minipanels-12-4-4-4.tpl.php -->
  <div class="gr-pane gr-pane-12-4-8 mini-panel-le_meilleur_du_soirmag">
    <!-- .pane-body printed from ena-minipanels-12-4-4-4.tpl.php -->
    <div class="pane-body">
      <div class="gr-pane-12">
        <div class="panel panel-default gr-panel gr-panel--alaune">
          <div class="panel-heading">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-titre-mini-panel-meilleur-du-s panel panel-default gr-panel"  >
    <p><a href="https://soirmag.lesoir.be/">Le meilleur du Soirmag+</a></p></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          <div class="panel-body">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-8 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_8 view-dom-id-751e9921e4ec6fdeb3d62c0d22db10f2">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="panel-manchette"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/323558/article/2020-09-09/sondage-exclusif-un-quart-des-belges-sont-favorables-au-separatisme">Sondage exclusif: un quart des Belges sont favorables au séparatisme</a>
</h4>
<!-- / field -->	

<a class="embed-container" href="http://soirmag.lesoir.be/323558/article/2020-09-09/sondage-exclusif-un-quart-des-belges-sont-favorables-au-separatisme"><!-- field printed from field.tpl.php -->
	<!-- scald=27702963:soirmag_carre_degrade_1 {"entity":{"type":"node","bundle":"package","id":"323558","vid":"323558"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_carre_250w/2020/09/08/node_323558/27702963/public/2020/09/08/B9724515484Z.1_20200908102833_000+GDIGKGQSL.2-0.jpg?itok=lgT2kb7-1599660391" data-srcset="/sites/default/files/dpistyles_v2/ls_carre_177w/2020/09/08/node_323558/27702963/public/2020/09/08/B9724515484Z.1_20200908102833_000+GDIGKGQSL.2-0.jpg?itok=exn7DZX01599660391 177w, /sites/default/files/dpistyles_v2/ls_carre_250w/2020/09/08/node_323558/27702963/public/2020/09/08/B9724515484Z.1_20200908102833_000+GDIGKGQSL.2-0.jpg?itok=lgT2kb7-1599660391 250w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Egbert Lachaert (Open VLD) et Conner Rousseau (SP.A) ont été désignés préformateurs par le Roi vendredi 4 septembre." /><!-- END scald=27702963 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<div class="media-excerpt"><p>La crise politique va laisser des traces. Selon notre sondage, réalisé par Dedicated, une proportion inédite de citoyens, 24%, veut la séparation du pays. En Flandre, les intentions de vote donnent même une majorité aux partis nationalistes!</p></div>
<!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-9 panel panel-default gr-panel"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_9 view-dom-id-5e9bb0498fa5b1ef1775452de2c62680">
        
  
  
            <ul class="list-group">          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="/349845/article/2021-01-26/sur-les-traces-dune-societe-secrete"><!-- field printed from field.tpl.php -->
	<!-- scald=27885156:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349845","vid":"349845"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/01/19/node_349845/27885156/public/2021/01/19/B9725862804Z.1_20210119155204_000+G7QHD6ILE.1-0.jpg?itok=6r5egou81611067930" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/01/19/node_349845/27885156/public/2021/01/19/B9725862804Z.1_20210119155204_000+G7QHD6ILE.1-0.jpg?itok=6r5egou81611067930 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Henri Loevenbruck © Claude Gassian" /><!-- END scald=27885156 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/349845/article/2021-01-26/sur-les-traces-dune-societe-secrete">Sur les traces d’une société secrète</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>Henri Loevenbruck nous plonge dans la suite très attendue du «Loup des Cordeliers», un thriller historique au cœur de la Révolution française.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/349837/article/2021-01-26/coco-chanel-sous-toutes-ses-coutures-4-le-retour-de-mademoiselle"><!-- field printed from field.tpl.php -->
	<!-- scald=27885141:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349837","vid":"349837"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/01/13/node_349837/27885141/public/2021/01/13/B9725804760Z.1_20210113173311_000+GOPHC3U76.1-0.jpg?itok=V-EJEDxo1611066985" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/01/13/node_349837/27885141/public/2021/01/13/B9725804760Z.1_20210113173311_000+GOPHC3U76.1-0.jpg?itok=V-EJEDxo1611066985 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Belgaimage" /><!-- END scald=27885141 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/349837/article/2021-01-26/coco-chanel-sous-toutes-ses-coutures-4-le-retour-de-mademoiselle">Coco Chanel sous toutes ses coutures (4): le retour de «Mademoiselle»</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>En décembre 1953, la presse internationale annonce qu’après 15 ans de silence, elle va prochainement présenter une nouvelle collection.</p><!-- / field -->	

</div></li>
          <li class="list-group-item gr-article-soirmag-plus gr-article-plus"><div class="media-body"><a class="embed-container" href="http://soirmag.lesoir.be/349835/article/2021-01-26/les-secrets-de-la-maison-blanche-13-il-aussi-refuse-dassister-linvestiture"><!-- field printed from field.tpl.php -->
	<!-- scald=27885118:soirmag_small_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349835","vid":"349835"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/01/19/node_349835/27885118/public/2021/01/19/B9725862504Z.1_20210119152841_000+G8EHDI2N4.2-0.jpg?itok=Q2DpyzEa1611066530" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_134w/2021/01/19/node_349835/27885118/public/2021/01/19/B9725862504Z.1_20210119152841_000+G8EHDI2N4.2-0.jpg?itok=Q2DpyzEa1611066530 134w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Ici, John Adams, 2e président des USA. Il n’a pas marqué l’Histoire." /><!-- END scald=27885118 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="http://soirmag.lesoir.be/349835/article/2021-01-26/les-secrets-de-la-maison-blanche-13-il-aussi-refuse-dassister-linvestiture">Les secrets de la Maison-Blanche (1/3): il a aussi refusé d’assister à l’Investiture</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p>220 ans avant Donald Trump, John Adams refuse d’assister à la cérémonie d’inauguration de son successeur, Thomas Jefferson. Très critiqué, le deuxième président des États-Unis n’a pas marqué l’Histoire, si ce n’est qu’il fut le tout premier occupant de la résidence présidentielle. Une demeure beaucoup moins confortable qu’aujourd’hui…</p><!-- / field -->	

</div></li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
        </div>
      </div>
      <div class="gr-pane-4">
              </div>
      <div class="gr-pane-8">
              </div>
    </div><!-- / .pane-body  -->
  </div><!-- / .gr-pane .gr-pane-12-4-8  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-teads-soirmag"  >
    <script type="didomi/javascript" class="teads" async="true" src="//a.teads.tv/page/80260/tag" data-vendor="iab:132"></script></div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-smart-player-digiteka"  >
    <div id='ultimedia_wrapper'></div><script type='text/javascript'>var ULTIMEDIA_mdtk = '01701402';var ULTIMEDIA_zone = '7';var ULTIMEDIA_date = '20210126';var ULTIMEDIA_tagparam = 'soirmag_info,alwayson';var ULTIMEDIA_target = 'ultimedia_wrapper';var ULTIMEDIA_async = false;</script><script async src='//www.ultimedia.com/js/common/smart.js'></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enafacebook-comments-block"  >
    <div class="bloc-01" id="commentaires"><div class="inner-bloc" id="xfbml2"><div class="fb-comments" data-href="https://soirmag.lesoir.be/rossel_extref/B9725937914Z.1" data-numposts="10" data-width="610" data-colorscheme="light" data-order-by="social"></div>
</div>
<script>
            function fbComment(resp, type) {
              jQuery.get('/reactions_callback/351317?domain=https://soirmag.lesoir.be/&type='+type);
            }</script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Cinéma/351317, position=rossel-imu-top, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enalesoir-carousel-affichette"  >
    <div class="panel panel-default gr-panel gr-panel--carousel"><div class="panel-heading"></div>
<div class="gr-carousel owl-carousel js-owl-carousel"><div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|1" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2021-01-20%2CALL/SM_MAG/2021-01-20/1/high_d-20210118-GKVCWA.jpg?id=d-20210118-GKVCWA&amp;crop_height=500&amp;auth=a793f" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|2" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2021-01-20%2CALL/SM_MAG/2021-01-20/2/high_d-20210114-GKTL02.jpg?id=d-20210114-GKTL02&amp;crop_height=500&amp;auth=ac838" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|3" target="_blank"><img data-src="https://journal.soirmag.be/rm/prod/free/Le_Soir_magazine%3Aweb%2C2021-01-20%2CALL/SM_MAG/2021-01-20/3/high_d-20210118-GKVDGL.jpg?id=d-20210118-GKVDGL&amp;crop_height=500&amp;auth=aa7d1" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|4" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|5" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|6" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|7" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|8" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|9" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|10" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|11" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|12" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|13" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|14" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|15" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|16" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|17" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|18" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|19" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|20" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|21" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|22" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|23" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|24" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|25" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|26" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|27" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|28" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|29" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|30" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|31" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|32" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|33" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|34" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|35" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|36" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|37" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|38" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|39" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|40" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|41" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|42" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|43" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|44" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|45" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|46" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|47" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|48" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|49" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|50" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|51" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|52" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|53" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|54" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|55" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|56" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|57" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|58" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|59" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|60" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|61" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|62" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|63" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|64" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|65" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|66" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|67" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|68" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|69" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|70" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|71" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|72" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|73" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|74" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|75" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|76" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|77" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|78" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|79" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|80" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|81" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|82" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|83" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|84" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|85" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|86" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|87" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|88" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|89" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|90" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|91" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|92" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|93" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|94" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|95" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|96" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|97" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|98" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|99" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|100" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|101" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|102" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|103" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|104" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|105" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|106" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|107" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|108" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|109" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|110" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|111" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|112" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|113" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|114" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|115" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|116" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|117" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|118" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|119" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|120" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|121" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|122" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|123" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|124" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|125" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|126" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|127" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|128" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|129" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|130" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|131" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
<div class="item"><a href="https://journal.soirmag.be/index.php#Le_Soir_magazine/web,2021-01-20,ALL|SM_MAG,2021-01-20,ALL,1|132" target="_blank"><img data-src="https://journal.soirmag.be/noRight.php?what=high&amp;env=prod&amp;prodId=SM_MAG&amp;crop_height=500&amp;lg=Le_Soir_magazine%2Fweb" class="img-responsive lazy"></img>
</a>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sm-offre-digitale gr-panel"  >
    <div><a href="https://espace-abonnement.soirmag.be/cat%C3%A9gories/soirmag" style="border:none;"><img src="/sites/default/files/mediastore/1584453051_200317_sm_offredigitale.jpg" style="border:none; width:300px" /> </a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-bouton-lire"  >
    <div style="width: 100%; margin:auto; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px; color:#fff; background-color: #c92530; padding:10px; text-align: center; font-family: Roboto, sans-serif; font-size:16px;margin-bottom:12px; "><a href="https://journal.soirmag.be/" style="text-decoration: none;color:#fff">
Je lis Soirmag</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-soirmag-bouton-abo"  >
     <div style="width: 100%; margin:auto; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px; color:#fff; background-color: #c92530; padding:10px; text-align: center; font-family: Roboto, sans-serif; font-size:16px;margin-bottom:12px; "><a href="https://espace-abonnement.soirmag.be" style="text-decoration: none;color:#fff">
Je m’abonne au Soirmag</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Cinéma/351317, position=rossel-imu-middle, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-cin_ma">
      <div class="panel-heading"><a href="/321994/sections/cinema">Cinéma</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/351317/article/2021-01-26/la-saison-2-de-lupin-deja-datee" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27895780:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"351317","vid":"351317"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/26/node_351317/27895780/public/2021/01/26/B9725937914Z.1_20210126154252_000+GL5HFS87O.2-0.jpg?itok=ISso_5zc1611673397" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/26/node_351317/27895780/public/2021/01/26/B9725937914Z.1_20210126154252_000+GL5HFS87O.2-0.jpg?itok=ISso_5zc1611673397 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/26/node_351317/27895780/public/2021/01/26/B9725937914Z.1_20210126154252_000+GL5HFS87O.2-0.jpg?itok=kbJ4yuhL1611673397 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BELGAIMAGE-172265103" /><!-- END scald=27895780 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/351317/article/2021-01-26/la-saison-2-de-lupin-deja-datee">La saison 2 de «Lupin» déjà datée</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/349508/article/2021-01-18/les-freres-dardenne-cherchent-des-acteurs-principaux-pour-leur-prochain-film" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27883439:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349508","vid":"349508"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/18/node_349508/27883439/public/2021/01/18/B9725845638Z.1_20210118091513_000+GISHE1QBA.2-0.jpg?itok=U6rlPLf31610957938" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/18/node_349508/27883439/public/2021/01/18/B9725845638Z.1_20210118091513_000+GISHE1QBA.2-0.jpg?itok=U6rlPLf31610957938 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/18/node_349508/27883439/public/2021/01/18/B9725845638Z.1_20210118091513_000+GISHE1QBA.2-0.jpg?itok=eSQoSd-X1610957938 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="belgaimage-169259977-full" /><!-- END scald=27883439 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/349508/article/2021-01-18/les-freres-dardenne-cherchent-des-acteurs-principaux-pour-leur-prochain-film">Les frères Dardenne cherchent des acteurs principaux pour leur prochain film</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/348585/article/2021-01-14/omar-sy-dans-la-peau-darsene-lupin-jai-ete-servi-sur-le-tournage-video" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27877733:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"348585","vid":"348585"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/13/node_348585/27877733/public/2021/01/13/B9725799237Z.1_20210113112913_000+GNFHCB0AS.2-0.jpg?itok=lR0LQ0Ny1610533759" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/13/node_348585/27877733/public/2021/01/13/B9725799237Z.1_20210113112913_000+GNFHCB0AS.2-0.jpg?itok=lR0LQ0Ny1610533759 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/13/node_348585/27877733/public/2021/01/13/B9725799237Z.1_20210113112913_000+GNFHCB0AS.2-0.jpg?itok=utk1arxB1610533759 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Netflix" /><!-- END scald=27877733 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/348585/article/2021-01-14/omar-sy-dans-la-peau-darsene-lupin-jai-ete-servi-sur-le-tournage-video">Omar Sy dans la peau d’Arsène Lupin: «J’ai été servi sur le tournage» (vidéo)</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sm-applications gr-panel"  >
    <div style="width:100%; margin-left:auto; margin-right:auto; padding-bottom: 10px; background:#fff;	text-align: center;"><a href="http://studioweb.lesoir.be/promos/appli-SoirMag/" style="border:none;"><img src="/sites/default/files/mediastore/1584453017_200317_sm_applis.jpg" style="border:none;" width="300" /> </a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_livres">
      <div class="panel-heading"><a href="/321998/sections/livres">Livres</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/349845/article/2021-01-26/sur-les-traces-dune-societe-secrete" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27885156:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349845","vid":"349845"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/19/node_349845/27885156/public/2021/01/19/B9725862804Z.1_20210119155204_000+G7QHD6ILE.1-0.jpg?itok=HPL4dfOr1611067930" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/19/node_349845/27885156/public/2021/01/19/B9725862804Z.1_20210119155204_000+G7QHD6ILE.1-0.jpg?itok=HPL4dfOr1611067930 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/19/node_349845/27885156/public/2021/01/19/B9725862804Z.1_20210119155204_000+G7QHD6ILE.1-0.jpg?itok=_Ye72Afh1611067930 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Henri Loevenbruck © Claude Gassian" /><!-- END scald=27885156 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/349845/article/2021-01-26/sur-les-traces-dune-societe-secrete">Sur les traces d’une société secrète</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/349751/article/2021-01-23/anatole-et-leontine-les-plus-ages-se-permettent-tout" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27884806:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349751","vid":"349751"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/19/node_349751/27884806/public/2021/01/19/B9725859458Z.1_20210119113605_000+GGKHDE6DR.2-0.jpg?itok=viWgy4-F1611052572" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/19/node_349751/27884806/public/2021/01/19/B9725859458Z.1_20210119113605_000+GGKHDE6DR.2-0.jpg?itok=viWgy4-F1611052572 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/19/node_349751/27884806/public/2021/01/19/B9725859458Z.1_20210119113605_000+GGKHDE6DR.2-0.jpg?itok=Jq06_5Dr1611052572 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=27884806 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/349751/article/2021-01-23/anatole-et-leontine-les-plus-ages-se-permettent-tout">Anatole et Léontine: les plus âgés se permettent tout!</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/348646/article/2021-01-19/eva-darlan-ce-qui-ne-te-tue-pas-te-rend-plus-fort" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27878069:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"348646","vid":"348646"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/13/node_348646/27878069/public/2021/01/13/B9725802140Z.1_20210113154028_000+GLVHBRH3T.1-0.jpg?itok=llFdoOYf1610548835" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/13/node_348646/27878069/public/2021/01/13/B9725802140Z.1_20210113154028_000+GLVHBRH3T.1-0.jpg?itok=llFdoOYf1610548835 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/13/node_348646/27878069/public/2021/01/13/B9725802140Z.1_20210113154028_000+GLVHBRH3T.1-0.jpg?itok=dFy_jctH1610548835 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="belgaimage- EVA DARLAN 2" /><!-- END scald=27878069 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/348646/article/2021-01-19/eva-darlan-ce-qui-ne-te-tue-pas-te-rend-plus-fort">Eva Darlan: «Ce qui ne te tue pas te rend plus fort»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_auto_moto">
      <div class="panel-heading"><a href="/321993/sections/auto-moto">Auto - moto</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/349787/article/2021-01-21/toyota-highlander-rav4-famille-nombreuse" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27884950:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349787","vid":"349787"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/19/node_349787/27884950/public/2021/01/19/B9725861174Z.1_20210119140445_000+GL2HD0MBN.2-0.jpg?itok=zLjXLnkd1611061493" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/19/node_349787/27884950/public/2021/01/19/B9725861174Z.1_20210119140445_000+GL2HD0MBN.2-0.jpg?itok=zLjXLnkd1611061493 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/19/node_349787/27884950/public/2021/01/19/B9725861174Z.1_20210119140445_000+GL2HD0MBN.2-0.jpg?itok=usq4vsLB1611061493 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=27884950 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/349787/article/2021-01-21/toyota-highlander-rav4-famille-nombreuse">Toyota Highlander Rav4 famille nombreuse</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/349782/article/2021-01-21/nouveau-logo-pour-kia" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27884940:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349782","vid":"349782"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/19/node_349782/27884940/public/2021/01/19/B9725861095Z.1_20210119135608_000+GL2HD157C.2-0.jpg?itok=YQL_SlKd1611060975" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/19/node_349782/27884940/public/2021/01/19/B9725861095Z.1_20210119135608_000+GL2HD157C.2-0.jpg?itok=YQL_SlKd1611060975 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/19/node_349782/27884940/public/2021/01/19/B9725861095Z.1_20210119135608_000+GL2HD157C.2-0.jpg?itok=viMGDcuY1611060975 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=27884940 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/349782/article/2021-01-21/nouveau-logo-pour-kia">Nouveau logo pour Kia</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="/349779/article/2021-01-21/bmw-r-ninet-racer-radicale-racer" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27884934:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349779","vid":"349779"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/19/node_349779/27884934/public/2021/01/19/B9725861067Z.1_20210119135130_000+G7QHD52C2.2-0.jpg?itok=SORiCFg-1611060696" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/19/node_349779/27884934/public/2021/01/19/B9725861067Z.1_20210119135130_000+G7QHD52C2.2-0.jpg?itok=SORiCFg-1611060696 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/19/node_349779/27884934/public/2021/01/19/B9725861067Z.1_20210119135130_000+G7QHD52C2.2-0.jpg?itok=fK_paTYS1611060696 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="DR" /><!-- END scald=27884934 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/349779/article/2021-01-21/bmw-r-ninet-racer-radicale-racer">BMW R nineT Racer: radicale racer</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sorties_1titre">
      <div class="panel-heading">Sorties</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/337810/article/2020-11-14/en-temps-de-confinement-la-culture-gratuite-20-sinvite-dans-votre-salon" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27802345:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"337810","vid":"337810"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/14/node_337810/27802345/public/2020/11/14/B9725243004Z.1_20201114131136_000+G82H2G579.2-0.jpg?itok=oqV3k0ra1605358470" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2020/11/14/node_337810/27802345/public/2020/11/14/B9725243004Z.1_20201114131136_000+G82H2G579.2-0.jpg?itok=oqV3k0ra1605358470 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2020/11/14/node_337810/27802345/public/2020/11/14/B9725243004Z.1_20201114131136_000+G82H2G579.2-0.jpg?itok=kz35o-uY1605358470 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="BelgaImage" /><!-- END scald=27802345 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/337810/article/2020-11-14/en-temps-de-confinement-la-culture-gratuite-20-sinvite-dans-votre-salon">En temps de confinement, la culture gratuite 2.0 s’invite dans votre salon</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-musique_1titre">
      <div class="panel-heading">Musique</div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/349806/article/2021-01-24/marina-kaye-je-nai-presque-pas-eu-denfance" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27885026:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349806","vid":"349806"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/19/node_349806/27885026/public/2021/01/19/B9725861671Z.1_20210119144118_000+G7UHD70O3.1-0.jpg?itok=_aBDPMIL1611063685" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/19/node_349806/27885026/public/2021/01/19/B9725861671Z.1_20210119144118_000+G7UHD70O3.1-0.jpg?itok=_aBDPMIL1611063685 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/19/node_349806/27885026/public/2021/01/19/B9725861671Z.1_20210119144118_000+G7UHD70O3.1-0.jpg?itok=crAkUQtT1611063685 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="MARINA_KAYE_63173©Yann_Orhan(1)" /><!-- END scald=27885026 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/349806/article/2021-01-24/marina-kaye-je-nai-presque-pas-eu-denfance">Marina Kaye: «Je n’ai presque pas eu d’enfance»</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div>
<div class="panel panel-default gr-panel gr-panel--gratuit-accroche-vignette accroche-sm_tele">
      <div class="panel-heading"><a href="/31991/sections/actu-tele">Télé</a></div>
      
          
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="http://soirmag.lesoir.be/351251/article/2021-01-26/ab3-fait-se-confronter-les-meilleurs-coiffeurs-du-pays-dans-une-nouvelle" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27895348:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"351251","vid":"351251"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/26/node_351251/27895348/public/2021/01/26/B9725935678Z.1_20210126134159_000+GRPHFR2HI.2-0.jpg?itok=RJSiwduT1611665799" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/26/node_351251/27895348/public/2021/01/26/B9725935678Z.1_20210126134159_000+GRPHFR2HI.2-0.jpg?itok=RJSiwduT1611665799 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/26/node_351251/27895348/public/2021/01/26/B9725935678Z.1_20210126134159_000+GRPHFR2HI.2-0.jpg?itok=NwL8RjCb1611665799 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="B9725880263Z.1_20210121002948_000+GKNHEN2F9.1-0" /><!-- END scald=27895348 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/351251/article/2021-01-26/ab3-fait-se-confronter-les-meilleurs-coiffeurs-du-pays-dans-une-nouvelle">AB3 fait se confronter les meilleurs coiffeurs du pays dans une nouvelle émission</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/351181/article/2021-01-26/la-tele-ce-soir-voice-belgique-et-60-secondes-chrono" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27894997:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"351181","vid":"351181"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/26/node_351181/27894997/public/2021/01/26/B9725932178Z.1_20210126084130_000+GNPHFOV4Q.2-0.png?itok=Pi6MfX0c1611646897" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/26/node_351181/27894997/public/2021/01/26/B9725932178Z.1_20210126084130_000+GNPHFOV4Q.2-0.png?itok=Pi6MfX0c1611646897 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/26/node_351181/27894997/public/2021/01/26/B9725932178Z.1_20210126084130_000+GNPHFOV4Q.2-0.png?itok=T5DLPb9n1611646897 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="B9725667424Z.1_20201229171023_000+G7AHANQ3A.2-0" /><!-- END scald=27894997 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/351181/article/2021-01-26/la-tele-ce-soir-voice-belgique-et-60-secondes-chrono">À la télé ce soir: «The Voice Belgique» et «60 Secondes Chrono»</a>
</h4>
<!-- / field -->	

</li><li class="list-group-item"><a href="http://soirmag.lesoir.be/349876/article/2021-01-26/de-hollywood-washington" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=27885281:lesoir_accroche_degrade_1 {"entity":{"type":"node","bundle":"package","id":"349876","vid":"349876"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/19/node_349876/27885281/public/2021/01/19/B9725864290Z.1_20210119165049_000+G7PHDBV4S.1-0.jpg?itok=pjZSWKYO1611071456" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_102w/2021/01/19/node_349876/27885281/public/2021/01/19/B9725864290Z.1_20210119165049_000+G7PHDBV4S.1-0.jpg?itok=pjZSWKYO1611071456 102w, /sites/default/files/dpistyles_v2/ls_16_9_153w/2021/01/19/node_349876/27885281/public/2021/01/19/B9725864290Z.1_20210119165049_000+G7PHDBV4S.1-0.jpg?itok=aWB8AQWT1611071456 153w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="40e président des États-Unis (1981-1989), Ronald Reagan fut l’un des plus populaires." /><!-- END scald=27885281 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="http://soirmag.lesoir.be/349876/article/2021-01-26/de-hollywood-washington">De Hollywood à Washington</a>
</h4>
<!-- / field -->	

</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soirmag/Cinéma/351317, position=rossel-imu-bottom, edition=, domain=soirmag.lesoir.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
          <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-netino-js-fb-commentaire-mod-r"  >
    <script type="text/javascript">
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "LSO01";    
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}
function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    console.log("content_loaded");
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
        </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-sm-plan-du-site"  >
    <!-- engbootstrap_lesoir/templates/zones/footer.html.twig -->
<footer class="gr-footer">
<section class="gr-footer-section gr-footer-section--social">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Recevez nos newsletters</h5>
</div>
<a class="gr-footer-btn" href="https://www.lesoir.be/newsletters">s'inscrire aux newsletters </a></div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Suivez-nous</h5>
</div>

<div aria-label="Social Links" class="btn-group" role="group">&nbsp;</div>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-section--menu">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les sections du site</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322002">Soirmag Royal</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322003">Soirmag Voyages</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321996">Édito</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321995">Signé duBus</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322001">Signé Stéphane Bern</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321991">À table</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321992">Air de familles</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321993">Auto - moto</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321994">Cinéma</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321997">Jeux</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321998">Livres</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322000">Musique</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322004">Sorties</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322005">Tekno</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/321989">Vidéo buzz</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/section/322336">En images</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les services</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://www.lesoir.be/bourse">Bourses</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/trafic">Trafic</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/meteo">Météo</a></li>
	<li class="list-group-item"><a href="https://clubdusoir.lesoir.be">Club du Soir</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/services/contacts">Contacts</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Petites annonces</a></li>
	<li class="list-group-item"><a href="https://ebook.lesoir.be">Ebook.lesoir.be</a></li>
	<li class="list-group-item"><a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a></li>
	<li class="list-group-item"><a href="http://www.photobook.be/">Photobook</a></li>
	<li class="list-group-item"><a href="http://oeuvres.lesoir.be/">Les Oeuvres du Soir</a></li>
	<li class="list-group-item"><a onclick="showConsentPopup();" style="cursor: pointer;">Gérer les cookies</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Groupe Rossel</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://www.rossel.be">Rossel</a></li>
	<li class="list-group-item"><a href="https://www.rosseladvertising.be/">Rossel Advertising</a></li>
	<li class="list-group-item"><a href="https://www.references.be/">References</a></li>
	<li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
	<li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
	<li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be">Sudinfo</a></li>
	<li class="list-group-item"><a href="http://www.grenzecho.be">Grenz Echo</a></li>
	<li class="list-group-item"><a href="https://www.lavoixdunord.fr/">La Voix du Nord</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
	<li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
	<li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
	<li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
	<li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
</ul>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-section--copy">
<div class="gr-footer-center">
<p class="gr-footer-copyright">© Rossel &amp; Cie - 2021<br />
<a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgu-3/">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
</div>
</section>
</footer>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1312031425562666',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script>      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=351317&title=La saison 2 de «Lupin» déjà datée&terms=321994+31920+31921+81854+81853+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: false
          });
      })(jQuery);
      });</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
